<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
<script type="text/javascript">var theChampDefaultLang = 'nl_NL', theChampCloseIconPath = 'https://curacao.nu/wp-content/plugins/super-socializer/images/close.png';</script>
<script>var theChampSiteUrl = 'https://curacao.nu', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Search';</script>
<script> var theChampFBKey = '', theChampFBLang = 'nl_NL', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
<script type="text/javascript">var theChampFBCommentUrl = 'https://curacao.nu/human-rights-defense-curacao-onderzoekt-situatie-ongedocumenteerde-migranten/'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://curacao.nu/human-rights-defense-curacao-onderzoekt-situatie-ongedocumenteerde-migranten/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
<script> var theChampSharingAjaxUrl = 'https://curacao.nu/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Gedeeld', heateorSsShareText = 'Delen', theChampPluginIconPath = 'https://curacao.nu/wp-content/plugins/super-socializer/images/logo.png', theChampSaveSharesLocally = 0, theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link gekopieerd.";
		var heateorSsVerticalSharingShortUrl = "https://curacao.nu/human-rights-defense-curacao-onderzoekt-situatie-ongedocumenteerde-migranten/";		</script>
<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.the_champ_sharing_title{text-align:center}ul.the_champ_sharing_ul{width:100%;text-align:center;}div.the_champ_horizontal_sharing ul.the_champ_sharing_ul li{float:none!important;display:inline-block;}</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Human Rights Defense Curaçao onderzoekt situatie ongedocumenteerde migranten - Curacao.nu</title>
<meta name="description" content="Curacao.nu" />
<link rel="canonical" href="https://curacao.nu/human-rights-defense-curacao-onderzoekt-situatie-ongedocumenteerde-migranten/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Human Rights Defense Curaçao onderzoekt situatie ongedocumenteerde migranten - Curacao.nu" />
<meta property="og:description" content="Curacao.nu" />
<meta property="og:url" content="https://curacao.nu/human-rights-defense-curacao-onderzoekt-situatie-ongedocumenteerde-migranten/" />
<meta property="og:site_name" content="Curacao.nu" />
<meta property="article:publisher" content="https://www.facebook.com/persbureau.curacao/" />
<meta property="article:published_time" content="2022-03-24T14:26:23+00:00" />
<meta property="article:modified_time" content="2022-03-24T14:26:25+00:00" />
<meta property="og:image" content="https://curacao.nu/wp-content/uploads/2022/03/HRDC-onderzoek-human-rights.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="629" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ABCOnlineMedia" />
<meta name="twitter:site" content="@ABCOnlineMedia" />
<meta name="twitter:label1" content="Geschreven door" />
<meta name="twitter:data1" content="Redactie" />
<meta name="twitter:label2" content="Geschatte leestijd" />
<meta name="twitter:data2" content="1 minuut" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Curacao.nu &raquo; Feed" href="https://curacao.nu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Curacao.nu &raquo; Reactiesfeed" href="https://curacao.nu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Curacao.nu &raquo; Human Rights Defense Curaçao onderzoekt situatie ongedocumenteerde migranten Reactiesfeed" href="https://curacao.nu/human-rights-defense-curacao-onderzoekt-situatie-ongedocumenteerde-migranten/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/curacao.nu\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css' href='https://curacao.nu/wp-content/plugins/gtranslate/gtranslate-style24.css' type='text/css' media='all' />
<link rel='stylesheet' id='daily-news-css' href='https://curacao.nu/wp-content/themes/daily-news/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://curacao.nu/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cookie-law-info-css' href='https://curacao.nu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://curacao.nu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://curacao.nu/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://curacao.nu/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-event-planner-front-end-css' href='https://curacao.nu/wp-content/plugins/simple-event-planner/public/css/simple-event-planner-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-event-planner-font-awesome-css' href='https://curacao.nu/wp-content/plugins/simple-event-planner/public/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bodhi-svgs-attachment-css' href='https://curacao.nu/wp-content/plugins/svg-support/css/svgs-attachment.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://curacao.nu/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://curacao.nu/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='company-google-fonts-css' href='//fonts.googleapis.com/css?family=Droid+Serif%3A300%2C400%2C700%7CPlayfair+Display+SC%3A400%2C900%7CRoboto+Condensed%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-light-css-css' href='https://curacao.nu/wp-content/themes/daily-news/css/jquery.sidr.light.css' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css-css' href='https://curacao.nu/wp-content/themes/daily-news/css/ticker-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css-css' href='https://curacao.nu/wp-content/themes/daily-news/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css' href='https://curacao.nu/wp-content/plugins/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css' href='https://curacao.nu/wp-content/plugins/super-socializer/css/share-svg.css' type='text/css' media='all' />
<script type='text/javascript' src='https://curacao.nu/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/curacao.nu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/svg-support/js/min/svgs-inline-min.js' id='bodhi_svg_inline-js'></script>
<script type='text/javascript' id='bodhi_svg_inline-js-after'>
cssTarget={"Bodhi":"img.style-svg","ForceInlineSVG":"style-svg"};ForceInlineSVGActive="true";
</script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/daily-news/js/jquery.sidr.min.js' id='jquery-sidr-min-js-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/daily-news/js/scripts.js' id='dnews-scripts-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/daily-news/js/postlike.js' id='dnews-postlike-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/daily-news/js/jquery.ticker.js' id='jquery-ticker-js-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/daily-news/js/jquery.flexslider-min.js' id='flexslider-js-js'></script>
<link rel="https://api.w.org/" href="https://curacao.nu/wp-json/" /><link rel="alternate" type="application/json" href="https://curacao.nu/wp-json/wp/v2/posts/63104" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://curacao.nu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://curacao.nu/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://curacao.nu/?p=63104' />
<link rel="alternate" type="application/json+oembed" href="https://curacao.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcuracao.nu%2Fhuman-rights-defense-curacao-onderzoekt-situatie-ongedocumenteerde-migranten%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://curacao.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcuracao.nu%2Fhuman-rights-defense-curacao-onderzoekt-situatie-ongedocumenteerde-migranten%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:10px;  }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:425px; }
	.g-5 { margin:10px;  }
	.g-7 { min-width:0px; max-width:250px; }
	.b-7 { margin:0px; }
	.g-8 { margin:10px;  }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>


<script type="text/javascript" src="https://ga.getresponse.com/script/ga.js?grid=sBDcGVEFddHE%3D" async></script>
<script type="text/javascript">
					jQuery(document).bind("keydown", function(e) {
					if(e.ctrlKey && (e.which == 44 || e.which == 65 || e.which == 67 || e.which == 73 || e.which == 75 || e.which == 80 || e.which == 88 || e.which == 83 ||e.which == 85)) {
					e.preventDefault(); return false; 	} });
					jQuery(document).on( "mousedown", function(event) { if(event.which=="3") 
					{ document.oncontextmenu = document.body.oncontextmenu = function() {return false;} } });
					</script>
<style type="text/css">
					body { 	-webkit-touch-callout: none; -webkit-user-select: none; -khtml-user-select: none;
							-moz-user-select: none; -ms-user-select: none; user-select: none; 	} </style><script data-ad-client="ca-pub-5486223139478526" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22564868-64"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22564868-64');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22564868-64"></script>
<meta name="facebook-domain-verification" content="0ifoeuutz0z3p3ftqta3irnu4g5j48" /><style type="text/css">.site-title a { background: url(https://curacao.nu/wp-content/uploads/2021/11/brands-2022_curacao.nu-RGB.svg) no-repeat !important; }</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://curacao.nu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5601ed50-9660-4f35-a73f-f66b98aa6aa3';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Bedankt voor je aanmelding";
oneSignal_options['welcomeNotification']['message'] = "Lees de nieuwste artikelen over Curacao";
oneSignal_options['path'] = "https://curacao.nu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.49d2239d-a04e-422a-89e0-14dbda97fb4d";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Wil je meldingen sturen";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Dit is een voorbeeld melding";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Meldingen komen op je scherm";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Je kunt je altijd afmelden";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Meldingen komen op je scherm";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Je kunt je altijd afmelden";
oneSignal_options['promptOptions']['acceptButtonText'] = "Doorgaan";
oneSignal_options['promptOptions']['cancelButtonText'] = "Nee bedankt";
oneSignal_options['promptOptions']['siteName'] = "https://curacao.nu/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Klik voor akkoord";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Ontvang meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Je ontvangt meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Je ontvangt geen meldingen';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Bedankt!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Je ontvangt meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Je ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Manage meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Geef je op!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Meld je af';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblokkeer meldingen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Volg de stappen en ontvang meldingen';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><script type="text/javascript">
  var template_directory = "https://curacao.nu/wp-content/themes/daily-news";
          var ajax_url = "https://curacao.nu/wp-admin/admin-ajax.php";
		      var like_msg = "Liked ";
        </script>
<style id="uagb-style-conditional-extension">@media (min-width: 1025px){body .uag-hide-desktop.uagb-google-map__wrap,body .uag-hide-desktop{display:none}}@media (min-width: 768px) and (max-width: 1024px){body .uag-hide-tab.uagb-google-map__wrap,body .uag-hide-tab{display:none}}@media (max-width: 767px){body .uag-hide-mob.uagb-google-map__wrap,body .uag-hide-mob{display:none}}</style><link rel="icon" href="https://curacao.nu/wp-content/uploads/2021/11/cropped-social-avatar-RGB-512x512-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://curacao.nu/wp-content/uploads/2021/11/cropped-social-avatar-RGB-512x512-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://curacao.nu/wp-content/uploads/2021/11/cropped-social-avatar-RGB-512x512-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://curacao.nu/wp-content/uploads/2021/11/cropped-social-avatar-RGB-512x512-1-270x270.jpg" />
<style type="text/css">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</style>
<style type="text/css" id="wp-custom-css">
			.extra-content {
    background: #ff0082;
    color: #fff;
    float: right;
    line-height: 23px;
    padding: 6px 7px 6px;
    text-align: center;
    width: 217px;
}
.site-description { border: none!important; } 

ul.wp-block-latest-posts__list, ul.wp-block-latest-posts__list li{
        list-style-type: none;
        padding: 0;
        margin: 0;
    }
.genesis-nav-menu {
    clear: both;
    font-size: 14px;
    line-height: 0.5;
    width: 100%;
}
.genesis-nav-menu a {
    border-right: 0px solid #d9d9d9;
    color: #333;
    display: block;
    font-family: "Roboto Condensed", sans-serif;
    letter-spacing: 1px;
    padding: 20px 10px;
    text-transform: uppercase;
}
.top-bar, .header-top {
    border-bottom: 0px solid #e2e2e2;
    clear: both;
    display: inline-block;
    float: left;
    width: 100%;
}
.site-header {
    background-color: #fff;
    padding: 20px 0 10px;
    clear: both;
    border-bottom: 1px solid #e2e2e2;
    min-height: 120px;
}		</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-63104 single-format-standard custom-header header-image content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible daily-news-pink daily-news"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Spring naar de hoofdnavigatie</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Door naar de hoofd inhoud</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Spring naar de eerste sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Spring naar de voettekst</a></li></ul><div class="top-bar"><div class="extra-content">
<span class="current-date">
24 maart 2022</span>
<span class="current-time">
10:53 am</span>
</div>
</div>
<div class="header-top"><div class="header-top-right"><section id="search-4" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://curacao.nu/" role="search"><label class="search-form-label screen-reader-text" for="searchform-1">Zoek op deze website</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Zoek op deze website"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://curacao.nu/?s={s}"></form></div></section>
<section id="adrotate_widgets-22" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-10"><div class="g-single a-56"><a class="gofollow" data-track="NTYsMTAsMSw2MA==" href="https://www.facebook.com/NAPACuracao/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://curacao.nu/wp-content/uploads/2021/11/Banner-Napa.gif" alt="Napa" width="728" height="90" img src=https://curacao.nu/wp-content/uploads/2021/11/Banner-Napa.gif/></a></div></div></div></section>
</div></div>
<header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://curacao.nu/">Curacao.nu</a></p><p class="site-description">Gratis Curacao nieuws, vacatures en evenementen</p></div><div class="widget-area header-widget-area"><section id="adrotate_widgets-23" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-10"><div class="g-single a-56"><a class="gofollow" data-track="NTYsMTAsMSw2MA==" href="https://www.facebook.com/NAPACuracao/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://curacao.nu/wp-content/uploads/2021/11/Banner-Napa.gif" alt="Napa" width="728" height="90" img src=https://curacao.nu/wp-content/uploads/2021/11/Banner-Napa.gif/></a></div></div></div></section>
</div></div></header><nav class="nav-primary" aria-label="Hoofd" id="genesis-nav-primary"><div class="responsive-menu primary-responsive-menu" id="primary-responsive-menu"><span class="dashicons dashicons-menu"></span> Menu</div><div class="wrap"><ul id="menu-primaire" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-52732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-52732"><a href="https://curacao.nu/"><span>Home</span></a></li>
<li id="menu-item-28010" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28010"><a href="https://curacao.nu/category/nieuws/"><span>Nieuws</span></a></li>
<li id="menu-item-13027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13027"><a href="https://curacao.nu/category/vacatures/"><span>Vacatures</span></a></li>
<li id="menu-item-52730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52730"><a href="https://curacao.nu/covid-19-updated-informatie/"><span>COVID-19</span></a></li>
<li id="menu-item-61336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61336"><a href="#"><span>Vakantie</span></a>
<ul class="sub-menu">
<li id="menu-item-61337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61337"><a href="https://curacao.nu/vakantie-naar-curacao-dit-zijn-de-mooiste-accommodaties-in-2021/"><span>Accommodatie&#8217;s</span></a></li>
<li id="menu-item-61339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61339"><a href="https://curacao.nu/boek-de-leukste-activiteiten-op-curacao/"><span>Activiteiten</span></a></li>
</ul>
</li>
<li id="menu-item-61338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61338"><a href="#"><span>Wonen</span></a></li>
<li id="menu-item-50566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50566"><a href="https://curacao.nu/evenementenkalender-curacao-2022/"><span>Agenda</span></a></li>
<li id="menu-item-52731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52731"><a href="https://curacao.nu/contact/"><span>Contact</span></a>
<ul class="sub-menu">
<li id="menu-item-50188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50188"><a href="https://curacao.nu/cookiebeleid-eu/"><span>Cookiebeleid (EU)</span></a></li>
</ul>
</li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb"><span><span><a href="https://curacao.nu/">Home</a> » <strong class="breadcrumb_last" aria-current="page">Human Rights Defense Curaçao onderzoekt situatie ongedocumenteerde migranten</strong></span></span></div><article class="post-63104 post type-post status-publish format-standard has-post-thumbnail category-curacao category-nieuws category-venezuela entry" aria-label="Human Rights Defense Curaçao onderzoekt situatie ongedocumenteerde migranten"><header class="entry-header"><div class="feat-img"><img width="735" height="400" src="https://curacao.nu/wp-content/uploads/2022/03/HRDC-onderzoek-human-rights-735x400.jpg" class="alignnone" alt="" loading="lazy" /></div><p class="entry-meta"><span class="entry-categories"><a href="https://curacao.nu/category/nieuws/curacao/" rel="category tag" class="curaçao">Curaçao</a> <a href="https://curacao.nu/category/nieuws/" rel="category tag" class="nieuws">Nieuws</a> <a href="https://curacao.nu/category/nieuws/venezuela/" rel="category tag" class="venezuela">Venezuela</a></span></p><h1 class="entry-title">Human Rights Defense Curaçao onderzoekt situatie ongedocumenteerde migranten</h1>
<p class="entry-meta entry-post-info"><time class="entry-time">mrt 24, 2022</time> <span class="entry-author"><a href="https://curacao.nu/author/ellenbreel/" class="entry-author-link" rel="author"><span class="entry-author-name">Redactie</span></a></span> <span class="viewed">98</span>
<span class="like post_like 63104"><span class="textLike"></span> <span class="like-counter">0</span></span> </p></header><div class="entry-content"><div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://curacao.nu/human-rights-defense-curacao-onderzoekt-situatie-ongedocumenteerde-migranten/" super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Human%20Rights%20Defense%20Cura%C3%A7ao%20onderzoekt%20situatie%20ongedocumenteerde%20migranten https%3A%2F%2Fcuracao.nu%2Fhuman-rights-defense-curacao-onderzoekt-situatie-ongedocumenteerde-migranten%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcuracao.nu%2Fhuman-rights-defense-curacao-onderzoekt-situatie-ongedocumenteerde-migranten%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Human%20Rights%20Defense%20Cura%C3%A7ao%20onderzoekt%20situatie%20ongedocumenteerde%20migranten&url=https%3A%2F%2Fcuracao.nu%2Fhuman-rights-defense-curacao-onderzoekt-situatie-ongedocumenteerde-migranten%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fcuracao.nu%2Fhuman-rights-defense-curacao-onderzoekt-situatie-ongedocumenteerde-migranten%2F&title=Human%20Rights%20Defense%20Cura%C3%A7ao%20onderzoekt%20situatie%20ongedocumenteerde%20migranten")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Print" Title="Print" class="theChampSharing theChampPrintBackground" onclick='window.print()'><ss style="display:block" class="theChampSharingSvg theChampPrintSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Human%20Rights%20Defense%20Cura%C3%A7ao%20onderzoekt%20situatie%20ongedocumenteerde%20migranten' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fcuracao.nu%2Fhuman-rights-defense-curacao-onderzoekt-situatie-ongedocumenteerde-migranten%2F' ), '_blank')"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;visibility:visible;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"><div class="theChampTotalShareCount" style="font-size: 21.7px">1</div><div class="theChampTotalShareText" style="font-size: 13.3px">Delen</div></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="538" src="https://curacao.nu/wp-content/uploads/2022/03/hrdc_0895-human-rights-1024x538.jpg" alt="" class="wp-image-63138" srcset="https://curacao.nu/wp-content/uploads/2022/03/hrdc_0895-human-rights-1024x538.jpg 1024w, https://curacao.nu/wp-content/uploads/2022/03/hrdc_0895-human-rights-750x394.jpg 750w, https://curacao.nu/wp-content/uploads/2022/03/hrdc_0895-human-rights-100x53.jpg 100w, https://curacao.nu/wp-content/uploads/2022/03/hrdc_0895-human-rights-768x403.jpg 768w, https://curacao.nu/wp-content/uploads/2022/03/hrdc_0895-human-rights.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<p><strong>WILLEMSTAD &#8211; Twee masterstudenten van de Vrije Universiteit Amsterdam doen onderzoek naar de mensrechtensituatie van migranten die zonder verblijfspapieren opgepakt zijn op Curaçao. Vorige maand zijn ze gestart. </strong></p>
<p>Aan de hand van interviews en een survey brengen zij de leefwereld van de Venezolaanse crisismigranten op Curaçao in beeld. Ook wordt onderzocht hoe de overheid zich verhoudt tot NGO’s zoals Human Rights Defense Curaçao. En hoe effectief dat is. De eerste resultaten van het onderzoek worden in juli van dit jaar verwacht.</p><div class="g g-5"><div class="g-single a-70"><a class="gofollow" data-track="NzAsNSwxLDYw" href="https://brochure.kooymanbv.com/curacao?utm_source=folder+1&utm_medium=cur+nu&utm_campaign=cur+nu&utm_id=cur+nu"><img class=" size-medium wp-image-16613 aligncenter" src="https://curacao.nu/wp-content/uploads/2022/03/Cur.nu-Kooyman.jpg" alt="Delta" width="1200" height="630" img src=https://curacao.nu/wp-content/uploads/2022/03/Cur.nu-Kooyman.jpg/></a></div></div>
<hr class="wp-block-separator" />
<p><strong>Lees ook:</strong></p>
<ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><div class="wp-block-latest-posts__featured-image alignleft"><img loading="lazy" width="100" height="52" src="https://curacao.nu/wp-content/uploads/2022/03/HRDC-onderzoek-human-rights-100x52.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" srcset="https://curacao.nu/wp-content/uploads/2022/03/HRDC-onderzoek-human-rights-100x52.jpg 100w, https://curacao.nu/wp-content/uploads/2022/03/HRDC-onderzoek-human-rights-750x393.jpg 750w, https://curacao.nu/wp-content/uploads/2022/03/HRDC-onderzoek-human-rights-1024x537.jpg 1024w, https://curacao.nu/wp-content/uploads/2022/03/HRDC-onderzoek-human-rights-768x403.jpg 768w, https://curacao.nu/wp-content/uploads/2022/03/HRDC-onderzoek-human-rights.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://curacao.nu/human-rights-defense-curacao-onderzoekt-situatie-ongedocumenteerde-migranten/">Human Rights Defense Curaçao onderzoekt situatie ongedocumenteerde migranten</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="67" src="https://curacao.nu/wp-content/uploads/2022/03/Garage-Gosieweg-extra-100x67.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://curacao.nu/wp-content/uploads/2022/03/Garage-Gosieweg-extra-100x67.jpg 100w, https://curacao.nu/wp-content/uploads/2022/03/Garage-Gosieweg-extra-683x455.jpg 683w, https://curacao.nu/wp-content/uploads/2022/03/Garage-Gosieweg-extra-768x512.jpg 768w, https://curacao.nu/wp-content/uploads/2022/03/Garage-Gosieweg-extra.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://curacao.nu/autogarage-gosieweg-moet-autos-van-de-openbare-weg-halen/">Autogarage Gosieweg moet auto’s van de openbare weg halen</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="52" src="https://curacao.nu/wp-content/uploads/2022/03/Parkeren-vliegveld-foto-Harald-100x52.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://curacao.nu/wp-content/uploads/2022/03/Parkeren-vliegveld-foto-Harald-100x52.jpeg 100w, https://curacao.nu/wp-content/uploads/2022/03/Parkeren-vliegveld-foto-Harald-750x394.jpeg 750w, https://curacao.nu/wp-content/uploads/2022/03/Parkeren-vliegveld-foto-Harald-768x403.jpeg 768w, https://curacao.nu/wp-content/uploads/2022/03/Parkeren-vliegveld-foto-Harald.jpeg 945w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://curacao.nu/flamingo-airport-laks-met-optreden-tegen-foutparkeerders/">Flamingo Airport laks met optreden tegen foutparkeerders</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2021/10/Strand-Grote-Knip-Curacao-foto-Inge-Poorthuis-4-100x61.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://curacao.nu/wp-content/uploads/2021/10/Strand-Grote-Knip-Curacao-foto-Inge-Poorthuis-4-100x61.jpg 100w, https://curacao.nu/wp-content/uploads/2021/10/Strand-Grote-Knip-Curacao-foto-Inge-Poorthuis-4.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://curacao.nu/toeristen-vinden-kleinere-vakantieaccommodaties-sneller-dan-de-grotere-hotels-op-curacao/">Toeristen vinden kleinere vakantieaccommodaties sneller dan de grotere hotels op Curaçao</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="53" src="https://curacao.nu/wp-content/uploads/2022/03/adc-lab-curacao-100x53.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://curacao.nu/wp-content/uploads/2022/03/adc-lab-curacao-100x53.jpg 100w, https://curacao.nu/wp-content/uploads/2022/03/adc-lab-curacao-750x394.jpg 750w, https://curacao.nu/wp-content/uploads/2022/03/adc-lab-curacao-1024x538.jpg 1024w, https://curacao.nu/wp-content/uploads/2022/03/adc-lab-curacao-768x403.jpg 768w, https://curacao.nu/wp-content/uploads/2022/03/adc-lab-curacao-735x400.jpg 735w, https://curacao.nu/wp-content/uploads/2022/03/adc-lab-curacao.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://curacao.nu/onrust-bij-adc-voorlopig-van-de-baan/">Onrust bij ADC voorlopig van de baan</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2021/04/schiphol-vertrek-foto-Schiphol-100x61.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://curacao.nu/wp-content/uploads/2021/04/schiphol-vertrek-foto-Schiphol-100x61.jpg 100w, https://curacao.nu/wp-content/uploads/2021/04/schiphol-vertrek-foto-Schiphol.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://curacao.nu/klm-vliegt-deze-zomer-vaker-naar-de-eilanden/">KLM vliegt deze zomer vaker naar de eilanden</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="57" src="https://curacao.nu/wp-content/uploads/2022/03/het-consulaat-inbraak-23mar22-100x57.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://curacao.nu/wp-content/uploads/2022/03/het-consulaat-inbraak-23mar22-100x57.jpg 100w, https://curacao.nu/wp-content/uploads/2022/03/het-consulaat-inbraak-23mar22.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://curacao.nu/stadscafe-het-consulaat-op-bonaire-dreigt-inbraakvideo-op-facebook-te-zetten/">Stadscafé Het Consulaat op Bonaire dreigt inbraakvideo op Facebook te zetten</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="100" src="https://curacao.nu/wp-content/uploads/2022/03/277107225_10222735298352876_4163855937296415266_n-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://curacao.nu/wp-content/uploads/2022/03/277107225_10222735298352876_4163855937296415266_n-100x100.jpg 100w, https://curacao.nu/wp-content/uploads/2022/03/277107225_10222735298352876_4163855937296415266_n-451x455.jpg 451w, https://curacao.nu/wp-content/uploads/2022/03/277107225_10222735298352876_4163855937296415266_n-70x70.jpg 70w, https://curacao.nu/wp-content/uploads/2022/03/277107225_10222735298352876_4163855937296415266_n.jpg 526w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://curacao.nu/pacheco-domacasse-80-overleden/">Pacheco Domacassé (80) overleden</a></li>
</ul>
<hr class="wp-block-separator aligncenter" />
<div class="g g-1"><div class="g-single a-44"><a class="gofollow" data-track="NDQsMSwxLDYw" href="https://www.abcarrental.com/nl#/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://curacao.nu/wp-content/uploads/2021/01/AB-rentals-620x120-1.gif" alt="Delta" width="620" height="120" img src=https://curacao.nu/wp-content/uploads/2021/01/AB-rentals-620x120-1.gif/></a></div></div>
<hr class="wp-block-separator aligncenter" />
<p><strong>Lees ook de laatste vacatures</strong></p>
<ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="53" src="https://curacao.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-5-1024x538-1-100x53.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://curacao.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-5-1024x538-1-100x53.png 100w, https://curacao.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-5-1024x538-1-750x394.png 750w, https://curacao.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-5-1024x538-1-768x404.png 768w, https://curacao.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-5-1024x538-1-735x400.png 735w, https://curacao.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-5-1024x538-1.png 1024w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://curacao.nu/vacature-medewerker-ao-ic-bonaire/">Vacature Medewerker AO / IC Bonaire</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="53" src="https://curacao.nu/wp-content/uploads/2022/03/Saba-Reach-Foundation-logo-100x53.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://curacao.nu/wp-content/uploads/2022/03/Saba-Reach-Foundation-logo-100x53.png 100w, https://curacao.nu/wp-content/uploads/2022/03/Saba-Reach-Foundation-logo-750x394.png 750w, https://curacao.nu/wp-content/uploads/2022/03/Saba-Reach-Foundation-logo-768x404.png 768w, https://curacao.nu/wp-content/uploads/2022/03/Saba-Reach-Foundation-logo-735x400.png 735w, https://curacao.nu/wp-content/uploads/2022/03/Saba-Reach-Foundation-logo.png 1024w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://curacao.nu/vacancy-care-coordinator-saba/">Vacancy Care Coordinator Saba</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="53" src="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-100x53.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-100x53.png 100w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-750x394.png 750w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-1024x538.png 1024w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-768x403.png 768w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-735x400.png 735w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9.png 1200w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://curacao.nu/vacature-adviseur-plv-regeringscommissaris-statia/">Vacature Adviseur plv. Regeringscommissaris Statia</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="53" src="https://curacao.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-12-100x53.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://curacao.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-12-100x53.png 100w, https://curacao.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-12-750x394.png 750w, https://curacao.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-12-1024x538.png 1024w, https://curacao.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-12-768x403.png 768w, https://curacao.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-12-735x400.png 735w, https://curacao.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-12.png 1200w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://curacao.nu/vacature-sociaal-werker-op-bonaire/">Vacature Sociaal Werker op Bonaire</a></li>
</ul>
<hr class="wp-block-separator aligncenter" />
<div class="gr-post-form" class="wp-block-getresponse-post-block-forms"><script type="text/javascript" src="https://app.getresponse.com/view_webform_v2.js?u=SnkQ&amp;webforms_id=21908804"></script></div>
<p></p>
<p><br></p>
</div><footer class="entry-footer"></footer></article><div class="after-entry widget-area"><section id="custom_html-31" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><br></div></div></section>
<section id="custom_html-25" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5486223139478526" data-ad-slot="5282488711" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section>
<section id="text-5" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Goedkoop vliegen naar Aruba, Bonaire of Curaçao</span></h3>
<div class="textwidget"><p><a href="https://reis.tui.nl/?tt=433_12_327782_Bannervliegtickets&amp;r=%2Fvliegtickets%2Fcuracao%2F" target="_blank" rel="noopener"><strong>Amsterdam &#8211; Curaçao vanaf € 540</strong></a></p>
<p><a href="https://reis.tui.nl/?tt=433_12_327782_Bannervliegtickets&amp;r=%2Fvliegtickets%2Fbonaire%2F" target="_blank" rel="noopener"><strong>Amsterdam &#8211; Bonaire vanaf € 460</strong></a></p>
<p><a href="https://reis.tui.nl/?tt=433_12_327782_Bannervliegtickets&amp;r=%2Fvliegtickets%2Faruba%2F" target="_blank" rel="noopener"><strong>Amsterdam &#8211; Aruba vanaf € 510</strong></a></p>
</div>
</div></section>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primaire Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primaire Sidebar</h2><section id="search-9" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://curacao.nu/" role="search"><label class="search-form-label screen-reader-text" for="searchform-2">Zoek op deze website</label><input class="search-form-input" type="search" name="s" id="searchform-2" placeholder="Zoek op deze website"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://curacao.nu/?s={s}"></form></div></section>
<section id="featured-post-18" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>TOP VACATURES</span></h3>
<article class="post-63091 post type-post status-publish format-standard has-post-thumbnail category-vacatures-administratief category-vacatures category-vacatures-overheid entry" aria-label="Vacature Medewerker AO / IC Bonaire"><a href="https://curacao.nu/vacature-medewerker-ao-ic-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="53" src="https://curacao.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-5-1024x538-1-100x53.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-5-1024x538-1-100x53.png 100w, https://curacao.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-5-1024x538-1-750x394.png 750w, https://curacao.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-5-1024x538-1-768x404.png 768w, https://curacao.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-5-1024x538-1-735x400.png 735w, https://curacao.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-5-1024x538-1.png 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/vacature-medewerker-ao-ic-bonaire/">Vacature Medewerker AO / IC Bonaire</a></h4></header></article><article class="post-63024 post type-post status-publish format-standard has-post-thumbnail category-vacatures category-vacatures-management-advies category-vacatures-zorg entry" aria-label="Vacancy Care Coordinator Saba"><a href="https://curacao.nu/vacancy-care-coordinator-saba/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="53" src="https://curacao.nu/wp-content/uploads/2022/03/Saba-Reach-Foundation-logo-100x53.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2022/03/Saba-Reach-Foundation-logo-100x53.png 100w, https://curacao.nu/wp-content/uploads/2022/03/Saba-Reach-Foundation-logo-750x394.png 750w, https://curacao.nu/wp-content/uploads/2022/03/Saba-Reach-Foundation-logo-768x404.png 768w, https://curacao.nu/wp-content/uploads/2022/03/Saba-Reach-Foundation-logo-735x400.png 735w, https://curacao.nu/wp-content/uploads/2022/03/Saba-Reach-Foundation-logo.png 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/vacancy-care-coordinator-saba/">Vacancy Care Coordinator Saba</a></h4></header></article><article class="post-63033 post type-post status-publish format-standard has-post-thumbnail category-vacatures category-vacatures-management-advies category-vacatures-overheid entry" aria-label="Vacature Adviseur plv. Regeringscommissaris Statia"><a href="https://curacao.nu/vacature-adviseur-plv-regeringscommissaris-statia/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="53" src="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-100x53.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-100x53.png 100w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-750x394.png 750w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-1024x538.png 1024w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-768x403.png 768w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-735x400.png 735w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9.png 1200w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/vacature-adviseur-plv-regeringscommissaris-statia/">Vacature Adviseur plv. Regeringscommissaris Statia</a></h4></header></article><article class="post-62875 post type-post status-publish format-standard has-post-thumbnail category-vacatures category-vacatures-zorg entry" aria-label="Vacature Sociaal Werker op Bonaire"><a href="https://curacao.nu/vacature-sociaal-werker-op-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="53" src="https://curacao.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-12-100x53.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-12-100x53.png 100w, https://curacao.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-12-750x394.png 750w, https://curacao.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-12-1024x538.png 1024w, https://curacao.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-12-768x403.png 768w, https://curacao.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-12-735x400.png 735w, https://curacao.nu/wp-content/uploads/2022/03/Nieuwe-website-maat-12.png 1200w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/vacature-sociaal-werker-op-bonaire/">Vacature Sociaal Werker op Bonaire</a></h4></header></article><article class="post-62940 post type-post status-publish format-standard has-post-thumbnail category-vacatures category-vacatures-onderwijs entry" aria-label="Vacature Docent Rekenen Bonaire"><a href="https://curacao.nu/vacature-docent-rekenen-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="53" src="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-100x53.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-100x53.png 100w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-750x394.png 750w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-1024x538.png 1024w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-768x403.png 768w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-735x400.png 735w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7.png 1200w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/vacature-docent-rekenen-bonaire/">Vacature Docent Rekenen Bonaire</a></h4></header></article><p class="more-from-category"><a href="https://curacao.nu/category/vacatures/" title="Vacatures Curacao">Meer vacatures</a></p></div></section>
<section id="getresponse-widget-3" class="widget widget_getresponse-widget"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ontvang dagelijks het nieuws uit Curaçao</h3>
<div><script type="text/javascript" src="https://app.getresponse.com/view_webform_v2.js?u=SnkQ&amp;webforms_id=21908804&amp;v=0"></script></div></div></section>
<section id="adrotate_widgets-21" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-4"><div class="g-single a-66"><a href="https://reis.tui.nl/?tt=433_2017450_327782_rechtersidebannerCuracao&amp;r=" target="_blank" rel="sponsored nofollow"><img src="https://ti.tradetracker.net/?c=433&amp;m=2017450&amp;a=327782&amp;r=rechtersidebannerCuracao&amp;t=html" width="300" height="250" border="0" alt="" /></a></div></div></div></section>
<section id="getresponse-widget-4" class="widget widget_getresponse-widget"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ontvang dagelijks vacatures</h3>
<div><script type="text/javascript" src="https://app.getresponse.com/view_webform_v2.js?u=SnkQ&amp;webforms_id=71402904&amp;v=0"></script></div></div></section>
<section id="adrotate_widgets-17" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-6"><div class="g-single a-69"><a href="https://www.sunnycars.nl/huureenauto/?tt=21138_1055108_327782_rechtersidebarcuracao&amp;r=" target="_blank" rel="sponsored nofollow"><img src="https://ti.tradetracker.net/?c=21138&amp;m=1055108&amp;a=327782&amp;r=rechtersidebarcuracao&amp;t=html" width="300" height="250" border="0" alt="autohuur Curaçao" /></a></div></div></div></section>
<section id="featured-post-19" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Bedrijf in the Picture</span></h3>
<article class="post-12463 post type-post status-publish format-standard has-post-thumbnail category-bedrijf-in-the-picture category-curacao category-shops tag-bestellen-in-nederland tag-btw-vrij-kopen-in-nederland tag-shoppen-in-nederland tag-verzend-bedrijf tag-winkelen-in-nederland entry" aria-label="Producten uit Nederlandse – en Europese (web)winkels haal je in huis met SendCaribe!"><a href="https://curacao.nu/sendcaribe-btw-vrij-kopen-in-nederland/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="52" src="https://curacao.nu/wp-content/uploads/2018/09/SC20FB20banner20concept2d-100x52.jpg" class="entry-image attachment-post" alt="Producten uit Nederlandse – en Europese (web)winkels haal je in huis met SendCaribe!" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2018/09/SC20FB20banner20concept2d-100x52.jpg 100w, https://curacao.nu/wp-content/uploads/2018/09/SC20FB20banner20concept2d-300x157.jpg 300w, https://curacao.nu/wp-content/uploads/2018/09/SC20FB20banner20concept2d-768x402.jpg 768w, https://curacao.nu/wp-content/uploads/2018/09/SC20FB20banner20concept2d-1024x536.jpg 1024w, https://curacao.nu/wp-content/uploads/2018/09/SC20FB20banner20concept2d-348x180.jpg 348w, https://curacao.nu/wp-content/uploads/2018/09/SC20FB20banner20concept2d.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/sendcaribe-btw-vrij-kopen-in-nederland/">Producten uit Nederlandse – en Europese (web)winkels haal je in huis met SendCaribe!</a></h4></header></article><article class="post-28376 post type-post status-publish format-standard has-post-thumbnail category-bedrijf-in-the-picture tag-vakantie-carrousel entry" aria-label="Kontiki Beach Resort Curaçao"><a href="https://curacao.nu/kontiki-beach-resort-curacao/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2020/02/F8BDEB4235560D203AFD2F6D053F6AB8-100x61.png" class="entry-image attachment-post" alt="Kontiki Beach Resort Curaçao" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2020/02/F8BDEB4235560D203AFD2F6D053F6AB8-100x61.png 100w, https://curacao.nu/wp-content/uploads/2020/02/F8BDEB4235560D203AFD2F6D053F6AB8.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/kontiki-beach-resort-curacao/">Kontiki Beach Resort Curaçao</a></h4></header></article><article class="post-20185 post type-post status-publish format-standard has-post-thumbnail category-bedrijf-in-the-picture category-beveiliging category-shops tag-alarmsystemen-curacao tag-beveiligings-bedrijven-curacao tag-delta-security-curacao tag-evenementen-curacao entry" aria-label="Veiligheid voor alles Delta Security: rust en overzicht bij evenementen en in uw pand"><a href="https://curacao.nu/delta-security-object-beveiliging-en-alarmsystemen-curacao/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2020/04/Delta-uitgelicht-1-100x61.png" class="entry-image attachment-post" alt="Delta security" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2020/04/Delta-uitgelicht-1-100x61.png 100w, https://curacao.nu/wp-content/uploads/2020/04/Delta-uitgelicht-1.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/delta-security-object-beveiliging-en-alarmsystemen-curacao/">Veiligheid voor alles Delta Security: rust en overzicht bij evenementen en in uw pand</a></h4></header></article><article class="post-58175 post type-post status-publish format-standard has-post-thumbnail category-bedrijf-in-the-picture entry" aria-label="Beringer wijnen, de lekkerste wijn in Curaçao"><a href="https://curacao.nu/beringer-wijnen-de-lekkerste-wijn-in-curacao/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="https://curacao.nu/wp-content/uploads/2021/12/Beringer-wijn-Curacao-5-100x100.jpeg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2021/12/Beringer-wijn-Curacao-5-100x100.jpeg 100w, https://curacao.nu/wp-content/uploads/2021/12/Beringer-wijn-Curacao-5-455x455.jpeg 455w, https://curacao.nu/wp-content/uploads/2021/12/Beringer-wijn-Curacao-5-1024x1024.jpeg 1024w, https://curacao.nu/wp-content/uploads/2021/12/Beringer-wijn-Curacao-5-768x768.jpeg 768w, https://curacao.nu/wp-content/uploads/2021/12/Beringer-wijn-Curacao-5-70x70.jpeg 70w, https://curacao.nu/wp-content/uploads/2021/12/Beringer-wijn-Curacao-5.jpeg 1080w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/beringer-wijnen-de-lekkerste-wijn-in-curacao/">Beringer wijnen, de lekkerste wijn in Curaçao</a></h4></header></article><article class="post-24418 post type-post status-publish format-standard has-post-thumbnail category-advertentie category-bedrijf-in-the-picture category-tours-activiteiten category-vakantie tag-curacao tag-dolfijnen tag-dolphin-academy entry" aria-label="Zwem met dolfijnen op Curacao"><a href="https://curacao.nu/zwem-met-dolfijnen-op-curacao/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="59" src="https://curacao.nu/wp-content/uploads/2019/10/Dolphin-Encounter-100x59.gif" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2019/10/Dolphin-Encounter-100x59.gif 100w, https://curacao.nu/wp-content/uploads/2019/10/Dolphin-Encounter-300x178.gif 300w, https://curacao.nu/wp-content/uploads/2019/10/Dolphin-Encounter-768x456.gif 768w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/zwem-met-dolfijnen-op-curacao/">Zwem met dolfijnen op Curacao</a></h4></header></article><p class="more-from-category"><a href="https://curacao.nu/category/bedrijf-in-the-picture/" title="Bedrijf in the Picture">Bekijk alle bedrijven</a></p></div></section>
<section id="adrotate_widgets-20" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-8"><div class="g-single a-33"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5486223139478526" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5486223139478526" data-ad-slot="5282488711" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></section>
<section id="adrotate_widgets-19" class="widget adrotate_widgets"><div class="widget-wrap"><div class="a-single a-48"><a class="gofollow" data-track="NDgsMCwxLDYw" href="https://abconlinemedia.com/adverteren/" target="_blank"><img class=" size-medium aligncenter" src="https://curacao.nu/wp-content/uploads/2022/01/Banner-adverteren-rechts-groot-3.gif" img src=https://curacao.nu/wp-content/uploads/2022/01/Banner-adverteren-rechts-groot-3.gif/></a></div></div></section>
</aside></div></div><div class="footer-widgets gd-footer-widgets-3" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-4" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Auteursrecht</span></h3>
<div class="textwidget"><p>Het is niet toegestaan berichten of delen daarvan over te nemen zonder schriftelijke toestemming van de desbetreffende auteur. Bij het overnemen van citaten is bronvermelding verplicht. Op foto&#8217;s rust eveneens copyright.</p>
</div>
</div></section>
<section id="custom_html-30" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href="9b339621-74b6-43f3-9f43-c2e0974819a9s" title="Content Protection by DMCA.com" class="dmca-badge"><img src="https://images.dmca.com/Badges/dmca-badge-w100-2x1-02.png?ID=9b339621-74b6-43f3-9f43-c2e0974819a9" alt="Content Protection by DMCA.com"></a> <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="thechampfollow-3" class="widget widget_thechampfollow"><div class="widget-wrap"><div class="heateor_ss_follow_icons_container"><ul class="heateor_ss_follow_ul"><li class="theChampSharingRound"><i style="width:32px;height:32px;border-radius:999px;" alt="Facebook" title="Facebook" class="theChampSharing theChampFacebookBackground"><a target="_blank" aria-label="Facebook" href="https://www.facebook.com/persbureau.curacao/" rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampFacebookSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:32px;height:32px;border-radius:999px;" alt="Twitter" title="Twitter" class="theChampSharing theChampTwitterBackground"><a target="_blank" aria-label="Twitter" href="https://twitter.com/ABCOnlineMedia" rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampTwitterSvg"></ss></a></i></li></ul><div style="clear:both"></div></div></div></section>
<section id="search-8" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://curacao.nu/" role="search"><label class="search-form-label screen-reader-text" for="searchform-3">Zoek op deze website</label><input class="search-form-input" type="search" name="s" id="searchform-3" placeholder="Zoek op deze website"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://curacao.nu/?s={s}"></form></div></section>
<section id="nav_menu-7" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-primaire-container"><ul id="menu-primaire-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-52732"><a href="https://curacao.nu/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28010"><a href="https://curacao.nu/category/nieuws/">Nieuws</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13027"><a href="https://curacao.nu/category/vacatures/">Vacatures</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52730"><a href="https://curacao.nu/covid-19-updated-informatie/">COVID-19</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61336"><a href="#">Vakantie</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61337"><a href="https://curacao.nu/vakantie-naar-curacao-dit-zijn-de-mooiste-accommodaties-in-2021/">Accommodatie&#8217;s</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61339"><a href="https://curacao.nu/boek-de-leukste-activiteiten-op-curacao/">Activiteiten</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61338"><a href="#">Wonen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50566"><a href="https://curacao.nu/evenementenkalender-curacao-2022/">Agenda</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52731"><a href="https://curacao.nu/contact/">Contact</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50188"><a href="https://curacao.nu/cookiebeleid-eu/">Cookiebeleid (EU)</a></li>
</ul>
</li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="getresponse-widget-2" class="widget widget_getresponse-widget"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ontvang dagelijks het nieuws uit Curaçao</h3>
<div><script type="text/javascript" src="https://app.getresponse.com/view_webform_v2.js?u=SnkQ&amp;webforms_id=21908804&amp;v=0"></script></div></div></section>
<section id="getresponse-widget-5" class="widget widget_getresponse-widget"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ontvang dagelijks vacatures</h3>
<div><script type="text/javascript" src="https://app.getresponse.com/view_webform_v2.js?u=SnkQ&amp;webforms_id=71402904&amp;v=0"></script></div></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><div class="footer-copyright">Copyright &#x000A9;&nbsp;2022 ABC Online Media</div><div class="footer-credits">Website by <a href="https://abconlinemedia.com/" target="_blank">ABC Online Media</a></div></div></footer></div><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept All”, you consent to the use of ALL the cookies. However, you may visit "Cookie Settings" to provide a controlled consent.</div><div class="cli-bar-btn_container"><a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px">Cookie Settings</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Accept All</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Sluiten</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" aria-label="Meer weergeven" role="button" data-readmore-text="Meer weergeven" data-readless-text="Minder weergeven"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Altijd ingeschakeld</span>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">
Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duur</th><th class="cookielawinfo-column-4">Omschrijving</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table> </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
Functional </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox" data-id="checkbox-functional" />
<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Ingeschakeld" data-cli-disable="Uitgeschakeld"><span class="wt-cli-sr-only">Functional</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="functional">
<div class="wt-cli-cookie-description">
Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
Performance </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox" data-id="checkbox-performance" />
<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Ingeschakeld" data-cli-disable="Uitgeschakeld"><span class="wt-cli-sr-only">Performance</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="performance">
<div class="wt-cli-cookie-description">
Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
Analytics </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox" data-id="checkbox-analytics" />
<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Ingeschakeld" data-cli-disable="Uitgeschakeld"><span class="wt-cli-sr-only">Analytics</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="analytics">
<div class="wt-cli-cookie-description">
Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
Advertisement </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox" data-id="checkbox-advertisement" />
<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Ingeschakeld" data-cli-disable="Uitgeschakeld"><span class="wt-cli-sr-only">Advertisement</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="advertisement">
<div class="wt-cli-cookie-description">
Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
Others </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox" data-id="checkbox-others" />
<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Ingeschakeld" data-cli-disable="Uitgeschakeld"><span class="wt-cli-sr-only">Others</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="others">
<div class="wt-cli-cookie-description">
Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">OPSLAAN &amp; ACCEPTEREN</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div style="position:absolute;top:10px;left:8%;z-index:999999;" id="gtranslate_wrapper">
<a href="#" class="switcher-popup glink nturl notranslate" onclick="openGTPopup(this)"><img src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/nl.png" height="24" width="24" alt="nl" /> <span>Dutch</span><span style="color:#666;font-size:8px;font-weight:bold;">&#9660;</span></a>
<div id="gt_fade" class="gt_black_overlay"></div>
<div id="gt_lightbox" class="gt_white_content notranslate">
<div style="position:relative;height:14px;"><span onclick="closeGTPopup()" style="position:absolute;right:2px;top:2px;font-weight:bold;font-size:12px;cursor:pointer;color:#444;font-family:cursive;">X</span></div>
<div class="gt_languages">
<a href="#" onclick="changeGTLanguage('nl|nl', this);return false;" title="Dutch" class="glink nturl selected"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/nl.png" height="24" width="24" alt="nl" /> <span>Dutch</span></a><a href="#" onclick="changeGTLanguage('nl|en', this);return false;" title="English" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/en-us.png" height="24" width="24" alt="en" /> <span>English</span></a><a href="#" onclick="changeGTLanguage('nl|de', this);return false;" title="German" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/de.png" height="24" width="24" alt="de" /> <span>German</span></a><a href="#" onclick="changeGTLanguage('nl|es', this);return false;" title="Spanish" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="es" /> <span>Spanish</span></a><a href="#" onclick="changeGTLanguage('nl|pt', this);return false;" title="Portuguese" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/pt-br.png" height="24" width="24" alt="pt" /> <span>Portuguese</span></a><a href="#" onclick="changeGTLanguage('nl|it', this);return false;" title="Italian" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="it" /> <span>Italian</span></a><a href="#" onclick="changeGTLanguage('nl|zh-CN', this);return false;" title="Chinese (Simplified)" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/zh-CN.png" height="24" width="24" alt="zh-CN" /> <span>Chinese (Simplified)</span></a><a href="#" onclick="changeGTLanguage('nl|fr', this);return false;" title="French" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="fr" /> <span>French</span></a><a href="#" onclick="changeGTLanguage('nl|fy', this);return false;" title="Frisian" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/fy.png" height="24" width="24" alt="fy" /> <span>Frisian</span></a></div>
</div>
<style>
.gt_black_overlay {display:none;position:fixed;top:0%;left:0%;width:100%;height:100%;background-color:black;z-index:2017;-moz-opacity:0.8;opacity:.80;filter:alpha(opacity=80);}
.gt_white_content {display:none;position:fixed;top:50%;left:50%;width:341px;height:340px;margin:-170px 0 0 -170.5px;padding:6px 16px;border-radius:5px;background-color:white;color:black;z-index:19881205;overflow:auto;text-align:left;}
.gt_white_content a {display:block;padding:5px 0;border-bottom:1px solid #e7e7e7;white-space:nowrap;}
.gt_white_content a:last-of-type {border-bottom:none;}
.gt_white_content a.selected {background-color:#ffc;}
.gt_white_content .gt_languages {column-count:1;column-gap:10px;}
.gt_white_content::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.gt_white_content::-webkit-scrollbar {width:5px;}
.gt_white_content::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<script>
function openGTPopup(a) {jQuery('.gt_white_content a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(a === undefined){document.getElementById('gt_lightbox').style.display='block';document.getElementById('gt_fade').style.display='block';}else{jQuery(a).parent().find('#gt_lightbox').css('display', 'block');jQuery(a).parent().find('#gt_fade').css('display', 'block');}}
function closeGTPopup() {jQuery('.gt_white_content').css('display', 'none');jQuery('.gt_black_overlay').css('display', 'none');}
function changeGTLanguage(pair, a) {doGTranslate(pair);jQuery('a.switcher-popup').html(jQuery(a).html()+'<span style="color:#666;font-size:8px;font-weight:bold;">&#9660;</span>');closeGTPopup();}
jQuery('.gt_black_overlay').click(function(e) {if(jQuery('.gt_white_content').is(':visible')) {closeGTPopup()}});
</script>
<style>#goog-gt-tt{display:none!important;}.goog-te-banner-frame{display:none!important;}.goog-te-menu-value:hover{text-decoration:none!important;}.goog-text-highlight{background-color:transparent!important;box-shadow:none!important;}body{top:0!important;}#google_translate_element2{display:none!important;}</style>
<div id="google_translate_element2"></div>
<script>function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'nl',autoDisplay: false}, 'google_translate_element2');}if(!window.gt_translate_script){window.gt_translate_script=document.createElement('script');gt_translate_script.src='https://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2';document.body.appendChild(gt_translate_script);}</script>
<script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga=='function'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery(".gt_languages a[onclick*='|"+GTranslateGetCurrentLang()+"']").html();if(typeof lang_html != "undefined")jQuery('a.switcher-popup').html(lang_html.replace("data-gt-lazy-", "")+'<span style="color:#666;font-size:8px;font-weight:bold;">&#9660;</span>');});
</script>
</div>
<script type="text/javascript">

    var _TradeTrackerTagOptions = {
        t: 'a',
        s: '327782',
        chk: 'a31cea0d7dbb3db2520170507fc2ee95',
        overrideOptions: {}
    };

    (function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', (document.location.protocol == 'https:' ? 'https' : 'http') + '://tm.tradetracker.net/tag?t=' + _TradeTrackerTagOptions.t + '&s=' + _TradeTrackerTagOptions.s + '&chk=' + _TradeTrackerTagOptions.chk); s.parentNode.insertBefore(tt, s);})();
</script>


<img src="//tm.tradetracker.net/pageview?t=a&s=327782&v=1" alt="" />
 <div id="fb-root"></div>
<link rel='stylesheet' id='cookie-law-info-table-css' href='https://curacao.nu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css' type='text/css' media='all' />
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/curacao.nu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","postID":"63104","nonce":"163b76b226","requestURL":"https:\/\/curacao.nu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/post-views-counter/js/frontend.js' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/curacao.nu\/wp-admin\/admin-ajax.php","text_wait":"Je deelname wordt nog behandeld. Een moment geduld...","text_valid":"Maak een geldige keuze","text_multiple":"Maximaal mogelijk aantal antwoorden:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/wp-polls/polls-js.js' id='wp-polls-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/genesis/lib/js/menu/superfish.min.js' id='superfish-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js' id='superfish-args-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/genesis/lib/js/skip-links.min.js' id='skip-links-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/super-socializer/js/front/social_login/general.js' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/super-socializer/js/front/facebook/sdk.js' id='the_champ_fb_sdk-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/super-socializer/js/front/facebook/commenting.js' id='the_champ_fb_commenting-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/super-socializer/js/front/sharing/sharing.js' id='the_champ_share_counts-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>
</body></html>
