<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
<script type="text/javascript">var theChampDefaultLang = 'nl_NL', theChampCloseIconPath = 'https://curacao.nu/wp-content/plugins/super-socializer/images/close.png';</script>
<script>var theChampSiteUrl = 'https://curacao.nu', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Search';</script>
<script> var theChampFBKey = '', theChampFBLang = 'nl_NL', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
<script type="text/javascript">var theChampFBCommentUrl = 'https://curacao.nu/kabinet-reageert-op-klimaatrapport-greenpeace-we-doen-al-veel/'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://curacao.nu/kabinet-reageert-op-klimaatrapport-greenpeace-we-doen-al-veel/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
<script> var theChampSharingAjaxUrl = 'https://curacao.nu/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Gedeeld', heateorSsShareText = 'Delen', theChampPluginIconPath = 'https://curacao.nu/wp-content/plugins/super-socializer/images/logo.png', theChampSaveSharesLocally = 0, theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link gekopieerd.";
		var heateorSsHorSharingShortUrl = "https://curacao.nu/kabinet-reageert-op-klimaatrapport-greenpeace-we-doen-al-veel/";var heateorSsVerticalSharingShortUrl = "https://curacao.nu/kabinet-reageert-op-klimaatrapport-greenpeace-we-doen-al-veel/";		</script>
<style type="text/css">
						.the_champ_button_instagram span.the_champ_svg,a.the_champ_instagram span.the_champ_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
					.the_champ_horizontal_sharing .the_champ_svg,.heateor_ss_standard_follow_icons_container .the_champ_svg{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing span.the_champ_svg:hover,.heateor_ss_standard_follow_icons_container span.the_champ_svg:hover{
				border-color: transparent;
	}
		.the_champ_vertical_sharing span.the_champ_svg,.heateor_ss_floating_follow_icons_container span.the_champ_svg{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing span.the_champ_svg:hover,.heateor_ss_floating_follow_icons_container span.the_champ_svg:hover{
						border-color: transparent;
		}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Kabinet reageert op klimaatrapport Greenpeace: we doen al veel</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Droid%20Serif%3A300%2C400%2C700%7CArimo%20sans-serif%3A400%2C500%2C600%2C700%7CPlayfair%20Display%20SC%3A400%2C900%7CRoboto%20Condensed%3A400%2C700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid%20Serif%3A300%2C400%2C700%7CArimo%20sans-serif%3A400%2C500%2C600%2C700%7CPlayfair%20Display%20SC%3A400%2C900%7CRoboto%20Condensed%3A400%2C700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid%20Serif%3A300%2C400%2C700%7CArimo%20sans-serif%3A400%2C500%2C600%2C700%7CPlayfair%20Display%20SC%3A400%2C900%7CRoboto%20Condensed%3A400%2C700&#038;display=swap" /></noscript>
<meta name="description" content="DEN HAAG - Het Nederlandse kabinet  werkt samen met Caribisch Nederland aan klimaatmitigatiedoelen en verduurzaming. Dat schrijft staatssecretaris Alexandra van Huffelen aan de vaste Kamercommissie van Koninkrijksrelaties." />
<link rel="canonical" href="https://curacao.nu/kabinet-reageert-op-klimaatrapport-greenpeace-we-doen-al-veel/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kabinet reageert op klimaatrapport Greenpeace: we doen al veel" />
<meta property="og:description" content="DEN HAAG - Het Nederlandse kabinet  werkt samen met Caribisch Nederland aan klimaatmitigatiedoelen en verduurzaming. Dat schrijft staatssecretaris Alexandra van Huffelen aan de vaste Kamercommissie van Koninkrijksrelaties." />
<meta property="og:url" content="https://curacao.nu/kabinet-reageert-op-klimaatrapport-greenpeace-we-doen-al-veel/" />
<meta property="og:site_name" content="Curacao.nu" />
<meta property="article:publisher" content="https://www.facebook.com/persbureau.curacao/" />
<meta property="article:author" content="https://www.facebook.com/ellen.breel.9" />
<meta property="article:published_time" content="2022-11-18T11:57:41+00:00" />
<meta property="article:modified_time" content="2022-11-18T12:38:56+00:00" />
<meta property="og:image" content="https://curacao.nu/wp-content/uploads/2022/11/Wateroverlast-bonaire-nov-22-13-1024x576-1.jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Redactie" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ABCOnlineMedia" />
<meta name="twitter:site" content="@ABCOnlineMedia" />
<meta name="twitter:label1" content="Geschreven door" />
<meta name="twitter:data1" content="Redactie" />
<meta name="twitter:label2" content="Geschatte leestijd" />
<meta name="twitter:data2" content="3 minuten" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://curacao.nu/kabinet-reageert-op-klimaatrapport-greenpeace-we-doen-al-veel/#article","isPartOf":{"@id":"https://curacao.nu/kabinet-reageert-op-klimaatrapport-greenpeace-we-doen-al-veel/"},"author":{"name":"Redactie","@id":"https://curacao.nu/#/schema/person/5bc470948dbce6003500a3108f905214"},"headline":"Kabinet reageert op klimaatrapport Greenpeace: we doen al veel","datePublished":"2022-11-18T11:57:41+00:00","dateModified":"2022-11-18T12:38:56+00:00","mainEntityOfPage":{"@id":"https://curacao.nu/kabinet-reageert-op-klimaatrapport-greenpeace-we-doen-al-veel/"},"wordCount":566,"commentCount":0,"publisher":{"@id":"https://curacao.nu/#organization"},"image":{"@id":"https://curacao.nu/kabinet-reageert-op-klimaatrapport-greenpeace-we-doen-al-veel/#primaryimage"},"thumbnailUrl":"https://curacao.nu/wp-content/uploads/2022/11/Wateroverlast-bonaire-nov-22-13-1024x576-1.jpeg","articleSection":["Bonaire","natuur","Nieuws Curaçao","Nieuws uit Nederland","Weer en klimaat"],"inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://curacao.nu/kabinet-reageert-op-klimaatrapport-greenpeace-we-doen-al-veel/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://curacao.nu/#organization"}},{"@type":"WebPage","@id":"https://curacao.nu/kabinet-reageert-op-klimaatrapport-greenpeace-we-doen-al-veel/","url":"https://curacao.nu/kabinet-reageert-op-klimaatrapport-greenpeace-we-doen-al-veel/","name":"Kabinet reageert op klimaatrapport Greenpeace: we doen al veel","isPartOf":{"@id":"https://curacao.nu/#website"},"primaryImageOfPage":{"@id":"https://curacao.nu/kabinet-reageert-op-klimaatrapport-greenpeace-we-doen-al-veel/#primaryimage"},"image":{"@id":"https://curacao.nu/kabinet-reageert-op-klimaatrapport-greenpeace-we-doen-al-veel/#primaryimage"},"thumbnailUrl":"https://curacao.nu/wp-content/uploads/2022/11/Wateroverlast-bonaire-nov-22-13-1024x576-1.jpeg","datePublished":"2022-11-18T11:57:41+00:00","dateModified":"2022-11-18T12:38:56+00:00","description":"DEN HAAG - Het Nederlandse kabinet  werkt samen met Caribisch Nederland aan klimaatmitigatiedoelen en verduurzaming. Dat schrijft staatssecretaris Alexandra van Huffelen aan de vaste Kamercommissie van Koninkrijksrelaties.","breadcrumb":{"@id":"https://curacao.nu/kabinet-reageert-op-klimaatrapport-greenpeace-we-doen-al-veel/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://curacao.nu/kabinet-reageert-op-klimaatrapport-greenpeace-we-doen-al-veel/"]}]},{"@type":"ImageObject","inLanguage":"nl","@id":"https://curacao.nu/kabinet-reageert-op-klimaatrapport-greenpeace-we-doen-al-veel/#primaryimage","url":"https://curacao.nu/wp-content/uploads/2022/11/Wateroverlast-bonaire-nov-22-13-1024x576-1.jpeg","contentUrl":"https://curacao.nu/wp-content/uploads/2022/11/Wateroverlast-bonaire-nov-22-13-1024x576-1.jpeg","width":1024,"height":576},{"@type":"BreadcrumbList","@id":"https://curacao.nu/kabinet-reageert-op-klimaatrapport-greenpeace-we-doen-al-veel/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://curacao.nu/"},{"@type":"ListItem","position":2,"name":"Kabinet reageert op klimaatrapport Greenpeace: we doen al veel"}]},{"@type":"WebSite","@id":"https://curacao.nu/#website","url":"https://curacao.nu/","name":"Curacao.nu","description":"Altijd het laatste nieuws!","publisher":{"@id":"https://curacao.nu/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://curacao.nu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"Organization","@id":"https://curacao.nu/#organization","name":"Curacao.nu","url":"https://curacao.nu/","logo":{"@type":"ImageObject","inLanguage":"nl","@id":"https://curacao.nu/#/schema/logo/image/","url":"","contentUrl":"","caption":"Curacao.nu"},"image":{"@id":"https://curacao.nu/#/schema/logo/image/"},"sameAs":["https://www.facebook.com/persbureau.curacao/","https://twitter.com/ABCOnlineMedia"]},{"@type":"Person","@id":"https://curacao.nu/#/schema/person/5bc470948dbce6003500a3108f905214","name":"Redactie","image":{"@type":"ImageObject","inLanguage":"nl","@id":"https://curacao.nu/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/cdf88c3c5fe7be3d40d850c8e37c2dde?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/cdf88c3c5fe7be3d40d850c8e37c2dde?s=96&r=g","caption":"Redactie"},"sameAs":["https://www.facebook.com/ellen.breel.9"],"url":"https://curacao.nu/author/ellenbreel/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Curacao.nu &raquo; Feed" href="https://curacao.nu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Curacao.nu &raquo; Reactiesfeed" href="https://curacao.nu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Curacao.nu &raquo; Kabinet reageert op klimaatrapport Greenpeace: we doen al veel Reactiesfeed" href="https://curacao.nu/kabinet-reageert-op-klimaatrapport-greenpeace-we-doen-al-veel/feed/" />
<script id="curac-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css' href='https://curacao.nu/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='daily-news-css' href='https://curacao.nu/wp-content/themes/daily-news/style.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://curacao.nu/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://curacao.nu/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dashicons-css' href='https://curacao.nu/wp-includes/css/dashicons.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://curacao.nu/wp-content/plugins/post-views-counter/css/frontend.min.css?ver=1.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='simple-event-planner-front-end-css' href='https://curacao.nu/wp-content/plugins/simple-event-planner/public/css/simple-event-planner-public.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-event-planner-font-awesome-css' href='https://curacao.nu/wp-content/plugins/simple-event-planner/public/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-light-css-css' href='https://curacao.nu/wp-content/themes/daily-news/css/jquery.sidr.light.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css-css' href='https://curacao.nu/wp-content/themes/daily-news/css/ticker-style.css?ver=20150107' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css-css' href='https://curacao.nu/wp-content/themes/daily-news/css/flexslider.css?ver=20150210' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css' href='https://curacao.nu/wp-content/plugins/super-socializer/css/front.css?ver=7.13.43' type='text/css' media='all' />
<link rel='stylesheet' id='scss-css' href='https://curacao.nu/wp-content/cache/busting/1/sccss.css?ver=1667998631' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://curacao.nu/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type='text/javascript' src='https://curacao.nu/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/daily-news/js/jquery.sidr.min.js?ver=1.0.0' id='jquery-sidr-min-js-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/daily-news/js/scripts.js?ver=20150107' id='dnews-scripts-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/daily-news/js/postlike.js?ver=20150107' id='dnews-postlike-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/daily-news/js/jquery.ticker.js?ver=20150107' id='jquery-ticker-js-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/daily-news/js/jquery.flexslider-min.js?ver=20150207' id='flexslider-js-js'></script>
<link rel="https://api.w.org/" href="https://curacao.nu/wp-json/" /><link rel="alternate" type="application/json" href="https://curacao.nu/wp-json/wp/v2/posts/73799" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://curacao.nu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://curacao.nu/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://curacao.nu/?p=73799' />
<link rel="alternate" type="application/json+oembed" href="https://curacao.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcuracao.nu%2Fkabinet-reageert-op-klimaatrapport-greenpeace-we-doen-al-veel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://curacao.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcuracao.nu%2Fkabinet-reageert-op-klimaatrapport-greenpeace-we-doen-al-veel%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:10px;  }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:425px; }
	.g-7 { min-width:0px; max-width:250px; }
	.b-7 { margin:0px; }
	.g-8 { margin:10px;  }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>


<script>
	var msTag = {
		data: {
			nsc: false, 
			noAds: false
		}, 
		site: 'curacao', 
		page: 'category'
};
</script>


<script>
	var msTag = {
		data: {
			nsc: false, 
			noAds: false
		}, 
		site: 'curacao', 
		page: 'article'
};
</script>


<script src="https://massariuscdn.com/pubs/curacao/curacao_hb_setup.js"></script>

<script type="text/javascript">
					jQuery(document).bind("keydown", function(e) {
					if(e.ctrlKey && (e.which == 44 || e.which == 65 || e.which == 67 || e.which == 73 || e.which == 75 || e.which == 80 || e.which == 88 || e.which == 83 ||e.which == 85)) {
					e.preventDefault(); return false; 	} });
					jQuery(document).on( "mousedown", function(event) { if(event.which=="3") 
					{ document.oncontextmenu = document.body.oncontextmenu = function() {return false;} } });
					</script>
<style type="text/css">
					body { 	-webkit-touch-callout: none; -webkit-user-select: none; -khtml-user-select: none;
							-moz-user-select: none; -ms-user-select: none; user-select: none; 	} </style><script data-ad-client="ca-pub-5486223139478526" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22564868-64"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22564868-64');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22564868-64"></script>
<meta name="facebook-domain-verification" content="0ifoeuutz0z3p3ftqta3irnu4g5j48" />

<script type="text/javascript">
      
  (function(m, o, n, t, e, r, _){
          m['__GetResponseAnalyticsObject'] = e;m[e] = m[e] || function() {(m[e].q = m[e].q || []).push(arguments)};
          r = o.createElement(n);_ = o.getElementsByTagName(n)[0];r.async = 1;r.src = t;r.setAttribute('crossorigin', 'use-credentials');_.parentNode .insertBefore(r, _);
      })(window, document, 'script', 'https://ga.getresponse.com/script/75393357-602c-4af1-9926-29dace4f55cc/ga.js', 'GrTracking');


  </script>
<style type="text/css">.site-title a { background: url(https://curacao.nu/wp-content/uploads/2022/04/cropped-curacao.nu-RGB-300x90-1.png) no-repeat !important; }</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://curacao.nu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5601ed50-9660-4f35-a73f-f66b98aa6aa3';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Bedankt voor je aanmelding";
oneSignal_options['welcomeNotification']['message'] = "Lees de nieuwste artikelen over Curacao";
oneSignal_options['path'] = "https://curacao.nu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.49d2239d-a04e-422a-89e0-14dbda97fb4d";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Wil je meldingen sturen";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Dit is een voorbeeld melding";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Meldingen komen op je scherm";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Je kunt je altijd afmelden";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Meldingen komen op je scherm";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Je kunt je altijd afmelden";
oneSignal_options['promptOptions']['acceptButtonText'] = "Doorgaan";
oneSignal_options['promptOptions']['cancelButtonText'] = "Nee bedankt";
oneSignal_options['promptOptions']['siteName'] = "https://curacao.nu/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Klik voor akkoord";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Ontvang meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Je ontvangt meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Je ontvangt geen meldingen';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Bedankt!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Je ontvangt meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Je ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Manage meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Geef je op!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Meld je af';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblokkeer meldingen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Volg de stappen en ontvang meldingen';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><script type="text/javascript">
  var template_directory = "https://curacao.nu/wp-content/themes/daily-news";
          var ajax_url = "https://curacao.nu/wp-admin/admin-ajax.php";
		      var like_msg = "Liked ";
        </script>
<style id="uagb-style-conditional-extension">@media (min-width: 1025px){body .uag-hide-desktop.uagb-google-map__wrap,body .uag-hide-desktop{display:none !important}}@media (min-width: 768px) and (max-width: 1024px){body .uag-hide-tab.uagb-google-map__wrap,body .uag-hide-tab{display:none !important}}@media (max-width: 767px){body .uag-hide-mob.uagb-google-map__wrap,body .uag-hide-mob{display:none !important}}</style><link rel="icon" href="https://curacao.nu/wp-content/uploads/2021/11/cropped-social-avatar-RGB-512x512-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://curacao.nu/wp-content/uploads/2021/11/cropped-social-avatar-RGB-512x512-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://curacao.nu/wp-content/uploads/2021/11/cropped-social-avatar-RGB-512x512-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://curacao.nu/wp-content/uploads/2021/11/cropped-social-avatar-RGB-512x512-1-270x270.jpg" />
<style type="text/css">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</style>
<style type="text/css" id="wp-custom-css">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</style>
<style id="sccss">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-73799 single-format-standard custom-header header-image content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible daily-news-pink daily-news aa-prefix-curac-"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Spring naar de hoofdnavigatie</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Door naar de hoofd inhoud</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Spring naar de eerste sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Spring naar de voettekst</a></li></ul><div class="top-bar"><div class="extra-content">
<span class="current-date">
18 november 2022</span>
<span class="current-time">
13:40 pm</span>
</div>
</div>
<header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://curacao.nu/">Curacao.nu</a></p><p class="site-description">Altijd het laatste nieuws!</p></div><div class="widget-area header-widget-area"><section id="adrotate_widgets-23" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-10"><div class="g-single a-85"><a class="gofollow" data-track="ODUsMTAsMSw2MA==" href="https://www.newwindsrealty.com/1163-curacao-willemstad-punda-pietermaaiplein-caribbean-real-estate-for-sale-majestic-apartments-hotel-ocean-city-view" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="newwinds" width="728" height="90" img src=https://curacao.nu/wp-content/uploads/2022/10/Vanaf-199.900.png data-lazy-src="https://curacao.nu/wp-content/uploads/2022/10/Vanaf-199.900.png" /><noscript><img class=" size-medium wp-image-16613 aligncenter" src="https://curacao.nu/wp-content/uploads/2022/10/Vanaf-199.900.png" alt="newwinds" width="728" height="90" img src=https://curacao.nu/wp-content/uploads/2022/10/Vanaf-199.900.png/></noscript></a></div></div></div></section>
</div></div></header><nav class="nav-primary" aria-label="Hoofd" id="genesis-nav-primary"><div class="responsive-menu primary-responsive-menu" id="primary-responsive-menu"><span class="dashicons dashicons-menu"></span> Menu</div><div class="wrap"><ul id="menu-primaire" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-65214" class="logo_menu menu-item menu-item-type-custom menu-item-object-custom menu-item-65214"><a href="/"><span><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://curacao.nu/wp-content/uploads/2022/06/abc-logo-menu.png"><noscript><img src="https://curacao.nu/wp-content/uploads/2022/06/abc-logo-menu.png"></noscript></span></a></li>
<li id="menu-item-28010" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28010"><a href="https://curacao.nu/category/nieuws-curacao/"><span>Nieuws Cura&ccedil;ao</span></a></li>
<li id="menu-item-64121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64121"><a href="https://curacao.nu/category/vacatures/"><span>Vacatures</span></a>
<ul class="sub-menu">
<li id="menu-item-64122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64122"><a href="https://curacao.nu/category/vacatures/"><span>Vacatures</span></a></li>
<li id="menu-item-64123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64123"><a href="https://curacao.nu/plaats-je-vacature-op-curacao-nu-en-vind-snel-de-juiste-medewerker/"><span>Plaats je vacature</span></a></li>
</ul>
</li>
<li id="menu-item-65220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-65220"><a href="https://curacao.nu/vakantie-naar-curacao-dit-zijn-de-mooiste-accommodaties/"><span>Vakantie</span></a>
<ul class="sub-menu">
<li id="menu-item-61337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61337"><a href="https://curacao.nu/vakantie-naar-curacao-dit-zijn-de-mooiste-accommodaties/"><span>Accommodatie&rsquo;s</span></a></li>
<li id="menu-item-64126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64126"><a href="https://curacao.nu/uit-eten-op-curacao-culinair-genieten/"><span>Restaurants</span></a></li>
<li id="menu-item-61339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61339"><a href="https://curacao.nu/boek-de-leukste-activiteiten-op-curacao/"><span>Activiteiten</span></a></li>
<li id="menu-item-64130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64130"><a href="https://curacao.nu/tips-voor-shoppen-in-willemstad-curacao/"><span>Shoppen</span></a></li>
</ul>
</li>
<li id="menu-item-65063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-65063"><a href="https://curacao.nu/wonen-op-curacao/"><span>Wonen</span></a>
<ul class="sub-menu">
<li id="menu-item-65219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65219"><a href="https://curacao.nu/wonen-op-curacao/"><span>Wonen</span></a></li>
<li id="menu-item-65142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65142"><a href="https://curacao.nu/bouwen-op-curacao-van-plan-tot-realisatie/"><span>Bouwen</span></a></li>
<li id="menu-item-65141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65141"><a href="https://curacao.nu/zakelijke-dienstverlening/"><span>Zakelijk</span></a></li>
<li id="menu-item-65140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65140"><a href="https://curacao.nu/curacao-lifestyle-leven-op-een-tropisch-eiland/"><span>Lifestyle</span></a></li>
</ul>
</li>
<li id="menu-item-50566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50566"><a href="https://curacao.nu/evenementenkalender-curacao-2022/"><span>UitAgenda</span></a></li>
<li id="menu-item-52731" class="menu-tip menu-item menu-item-type-post_type menu-item-object-page menu-item-52731"><a href="https://curacao.nu/contact/"><span>Contact</span></a></li>
<li id="menu-item-66724" class="menu_dots menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-66724"><a href="#"><span><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp-content/uploads/2022/06/menu_dots-1.png"><noscript><img src="/wp-content/uploads/2022/06/menu_dots-1.png"></noscript></span></a>
<ul class="sub-menu">
<li id="menu-item-66725" class="menu-abc menu-item menu-item-type-custom menu-item-object-custom menu-item-66725"><a href="https://aruba.nu/"><span>Aruba.nu <span>Bezoek de website</span></span></a></li>
<li id="menu-item-66727" class="menu-abc menu-item menu-item-type-custom menu-item-object-custom menu-item-66727"><a href="https://bonaire.nu/"><span>Bonaire.nu <span>Bezoek de website</span></span></a></li>
<li id="menu-item-66726" class="menu-abc menu-item menu-item-type-custom menu-item-object-custom menu-item-66726"><a href="https://awor.nu/"><span>Awor.nu <span>Bezoek de website</span></span></a></li>
<li id="menu-item-66804" class="menu-bes menu-item menu-item-type-custom menu-item-object-custom menu-item-66804"><a href="https://bes-reporter.com/"><span>BES-reporter.com <span>Bezoek de website</span></span></a></li>
</ul>
</li>
<li id="menu-item-66723" class="msf menu-item menu-item-type-custom menu-item-object-custom menu-item-66723"><a href="#searchwp-modal-652ea0d21b1427a1bfa685e40d9bc1de" data-searchwp-modal-trigger="searchwp-modal-652ea0d21b1427a1bfa685e40d9bc1de"><span><span class="dashicons dashicons-search"></span></span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb"><span><span><a href="https://curacao.nu/">Home</a> » <strong class="breadcrumb_last" aria-current="page">Kabinet reageert op klimaatrapport Greenpeace: we doen al veel</strong></span></span></div><article class="post-73799 post type-post status-publish format-standard has-post-thumbnail category-bonaire category-natuur category-nieuws-curacao category-nieuws-uit-nederland category-weer-en-klimaat entry" aria-label="Kabinet reageert op klimaatrapport Greenpeace: we doen al veel"><header class="entry-header"><p class="entry-meta"><span class="entry-categories"><a href="https://curacao.nu/category/nieuws-curacao/bonaire/" rel="category tag" class="bonaire">Bonaire</a> <a href="https://curacao.nu/category/nieuws-curacao/natuur/" rel="category tag" class="natuur">natuur</a> <a href="https://curacao.nu/category/nieuws-curacao/" rel="category tag" class="nieuws-curaçao">Nieuws Curaçao</a> <a href="https://curacao.nu/category/nieuws-curacao/nieuws-uit-nederland/" rel="category tag" class="nieuws-uit-nederland">Nieuws uit Nederland</a> <a href="https://curacao.nu/category/nieuws-curacao/weer-en-klimaat/" rel="category tag" class="weer-en-klimaat">Weer en klimaat</a></span></p><h1 class="entry-title">Kabinet reageert op klimaatrapport Greenpeace: we doen al veel</h1>
<p class="entry-meta entry-post-info"><time class="entry-time">nov 18, 2022</time> <span class="entry-author"><a href="https://curacao.nu/author/ellenbreel/" class="entry-author-link" rel="author"><span class="entry-author-name">Redactie</span></a></span> <span class="viewed">293</span>
<span class="like post_like 73799"><span class="textLike"></span> <span class="like-counter">0</span></span> </p></header><div class="entry-content"><figure class="single-post-image wp-caption"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://curacao.nu/wp-content/uploads/2022/11/Wateroverlast-bonaire-nov-22-13-1024x576-1.jpeg" /><noscript><img src="https://curacao.nu/wp-content/uploads/2022/11/Wateroverlast-bonaire-nov-22-13-1024x576-1.jpeg" alt="" /></noscript></figure>
<p class="yoast-reading-time__wrapper"><span class="yoast-reading-time__icon"><svg aria-hidden="true" focusable="false" data-icon="clock" width="20" height="20" fill="none" stroke="currentColor" style="display:inline-block;vertical-align:-0.1em" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z"></path></svg></span><span class="yoast-reading-time__spacer" style="display:inline-block;width:1em"></span><span class="yoast-reading-time__descriptive-text">Geschatte leestijd: </span><span class="yoast-reading-time__reading-time">3</span><span class="yoast-reading-time__time-unit"> minuten</span></p>
<p><strong>DEN HAAG &#8211; Het Nederlandse kabinet&nbsp; werkt samen met Caribisch Nederland aan klimaatmitigatiedoelen en verduurzaming. Dat schrijft staatssecretaris Alexandra van Huffelen aan de vaste Kamercommissie van Koninkrijksrelaties.</strong></p>
<p>De staatssecretaris reageert daarmee op het Bonaire klimaatrapport van Greenpeace, getiteld <em>Greenpeace review on the impacts of climate change on the Dutch Caribbean island Bonaire&#8217;; Futuro di Boneiru</em>.</p><div class="curac-content" style="margin-left: auto; margin-right: auto; text-align: center; " id="curac-57263777"> 
<div id="div-gpt-ad-curacao_ros_incontent" style="display:block;">
<script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-curacao_ros_incontent'); });
        </script>
</div></div>
<p>Daarin staat dat een vijfde deel van Bonaire nog deze eeuw onder water gaat verdwijnen door klimaatverandering als er niets gebeurt.&nbsp;</p>
<p>Het concreet maken van de risico’s en gevolgen van klimaatverandering en het identificeren van adaptatiemaatregelen is, net als voor de Europees Nederlandse gemeenten ook voor Caribisch Nederland van belang, schrijft Van Huffelen.&nbsp;</p>
<p>Daarbij moet volgens de staatssecretaris rekening worden gehouden met het feit dat de ligging, uitgangssituatie en aard van te voorziene risico’s verschillen tussen Caribisch en Europees Nederland en zelfs tussen de eilanden onderling.&nbsp;</p>
<p><strong>klimaatscenario’s</strong></p>
<p>In opdracht van het ministerie van Infrastructuur en Waterstaat werkt het KNMI aan nationale klimaatscenario’s. Hierin wordt ook Caribisch Nederland meegenomen, waarbij er gekeken wordt naar zeespiegelstijging, ontwikkeling van stormen en droogteperiodes, aldus Van Huffelen.</p>
<p>Eerder is al in het kader van het kennisprogramma zeespiegelstijging door het KNMI een quick scan uitgevoerd naar het tempo van zeespiegelstijging in Caribisch Nederland.&nbsp;</p>
<p>Ook het uitvoeren van stresstests en risicodialogen is van belang om risico´s verder in kaart te brengen en gerichte adaptatiestrategieën op te stellen. Hoewel volgens de staatssecretaris de gemeenten en openbare lichamen hier zelf verantwoordelijk voor zijn, heeft de minister van Infrastructuur en Waterstaat aangeboden de openbare lichamen hierbij te ondersteunen.</p>
<p>In het kader van het Natuur en Milieu Beleidsplan zal daarnaast in 2023 een bredere beoordeling plaatsvinden van de gevolgen van klimaatverandering voor de eilanden op basis van bestaand en nieuw onderzoek.</p>
<p>In het kader van het beleidsplan is een traject gestart om te komen tot een Ruimtelijke ontwikkelingsprogramma, waarin ook rekening gehouden wordt met klimaatverandering. Dit plan zal in 2023 gereed zijn, schrijft Van Huffelen.&nbsp;</p>
<p><strong>Bonaire</strong></p>
<p>Bovendien is Bonaire voornemens een klimaattafel op te zetten. Hierin zal zowel klimaatmitigatie als klimaatadaptatie worden meegenomen. De minister voor Klimaat en Energie stelt hiervoor een kwartiermaker aan, die ook zal kijken naar de mogelijkheden voor een klimaattafel op Saba en Sint Eustatius.</p>
<p>Dewi Zloch, expert Klimaat en Energie bij Greenpeace Nederland zegt de plannen van het kabinet om de energietransitie op Bonaire te bespoedigen en meer onderzoek te doen een stap is in de goede richting, maar bij lange na niet genoeg voor fundamentele verduurzaming op de BES-eilanden.&nbsp;</p>
<p>“Met deze plannen wordt Bonaire nog niet beschermd tegen de klimaatcrisis. Dat kan alleen als de Nederlandse overheid in samenspraak met de inwoners van Bonaire met een echt adaptatieplan komt.”&nbsp;</p>
<p>Ook moet volgens Zloch de wereldwijde CO2-uitstoot zo snel mogelijk naar beneden en dat betekent dat Nederland daarvoor alles moet doen wat mogelijk is. “Maar daar lezen we niets over in de reactie van de staatssecretaris. Nederland is historisch gezien een grote vervuiler en in deze reactie zien wij geen plannen om de uitstoot snel genoeg omlaag te brengen.”</p>
<p>Dit schreven we eerder over dit onderwerp:</p>
<ul class="wp-block-yoast-seo-related-links"><li><a href="https://curacao.nu/inwoners-bonaire-en-greenpeace-dagen-nederland-voor-de-rechter-om-klimaat/">Inwoners Bonaire en Greenpeace dagen Nederland voor de rechter om klimaat</a></li><li><a href="https://curacao.nu/alexandra-van-huffelen-wil-in-februari-de-caribische-eilanden-bezoeken-voordat-ze-vergadert-met-vaste-kamercommissie/">Alexandra van Huffelen wil in februari de Caribische eilanden bezoeken voordat ze vergadert met vaste Kamercommissie</a></li><li><a href="https://curacao.nu/europees-parlement-wil-eilanden-steunen-in-strijd-tegen-klimaatverandering/">Europees Parlement wil eilanden steunen in strijd tegen klimaatverandering</a></li></ul>
</p><div style='clear:both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' data-super-socializer-href="https://curacao.nu/kabinet-reageert-op-klimaatrapport-greenpeace-we-doen-al-veel/"><div class='the_champ_sharing_title' style="font-weight:bold">Bedankt voor het delen!</div><div class="the_champ_sharing_ul"><a class="the_champ_whatsapp" href="https://api.whatsapp.com/send?text=Kabinet%20reageert%20op%20klimaatrapport%20Greenpeace%3A%20we%20doen%20al%20veel https%3A%2F%2Fcuracao.nu%2Fkabinet-reageert-op-klimaatrapport-greenpeace-we-doen-al-veel%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg" style="background-color:#55eb4c;width:40px;height:30px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="the_champ_svg_stroke the_champ_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="the_champ_no_fill the_champ_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="the_champ_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcuracao.nu%2Fkabinet-reageert-op-klimaatrapport-greenpeace-we-doen-al-veel%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg" style="background-color:#3c589a;width:40px;height:30px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="the_champ_button_instagram" href="https://www.instagram.com/" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg" style="background-color:#53beee;width:40px;height:30px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a><a class="the_champ_button_twitter" href="https://twitter.com/intent/tweet?via=ABCOnlineMedia&text=Kabinet%20reageert%20op%20klimaatrapport%20Greenpeace%3A%20we%20doen%20al%20veel&url=https%3A%2F%2Fcuracao.nu%2Fkabinet-reageert-op-klimaatrapport-greenpeace-we-doen-al-veel%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg the_champ_s__default the_champ_s_twitter" style="background-color:#55acee;width:40px;height:30px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="the_champ_button_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fcuracao.nu%2Fkabinet-reageert-op-klimaatrapport-greenpeace-we-doen-al-veel%2F&title=Kabinet%20reageert%20op%20klimaatrapport%20Greenpeace%3A%20we%20doen%20al%20veel" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg the_champ_s__default the_champ_s_linkedin" style="background-color:#0077b5;width:40px;height:30px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="the_champ_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('Kabinet%20reageert%20op%20klimaatrapport%20Greenpeace%3A%20we%20doen%20al%20veel').replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fcuracao.nu%2Fkabinet-reageert-op-klimaatrapport-greenpeace-we-doen-al-veel%2F'), '_blank')" title="Email" rel="nofollow noopener" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg" style="background-color:#649a3f;width:40px;height:30px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a><a class="the_champ_more" title="More" rel="nofollow noopener" style="font-size:24px!important;border:0;box-shadow:none;display:inline-block!important;font-size:16px;padding:0 4px;vertical-align: middle;display:inline;" href="https://curacao.nu/kabinet-reageert-op-klimaatrapport-greenpeace-we-doen-al-veel/" onclick="event.preventDefault()"><span class="the_champ_svg" style="background-color:#ee8e2d;width:40px;height:30px;display:inline-block!important;opacity:1;float:left;font-size:32px!important;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;display:inline;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box;" onclick="theChampMoreSharingPopup(this, 'https://curacao.nu/kabinet-reageert-op-klimaatrapport-greenpeace-we-doen-al-veel/', 'Kabinet%20reageert%20op%20klimaatrapport%20Greenpeace%3A%20we%20doen%20al%20veel', '' )"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="-.3 0 32 32" version="1.1" width="100%" height="100%" style="display:block;" xml:space="preserve"><g><path fill="#fff" d="M18 14V8h-4v6H8v4h6v6h4v-6h6v-4h-6z" fill-rule="evenodd"></path></g></svg></span></a><a style="font-size:24px!important;box-shadow:none;display:inline-block!important;font-size: 16px;padding: 0 4px;vertical-align:middle;display:inline;" class="theChampSharingRound"><div style="width:40px;height:30px;margin-left:9px !important;" title="Total Shares" class="theChampSharing theChampTCBackground"></div></a></div></div><div style='clear:both'></div></div><footer class="entry-footer"></footer></article><div class="after-entry widget-area"><section id="featured-post-23" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Lees ook:</span></h3>
<article class="post-73789 post type-post status-publish format-standard has-post-thumbnail category-algemeen-nieuws category-nieuws-curacao category-venezuela entry" aria-label="Caribbean Petroleum Refinery zegt geen sanctiewetgeving te ontduiken"><a href="https://curacao.nu/caribbean-petroleum-refinery-zegt-geen-sanctiewetgeving-te-ontduiken/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="56" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2056'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" decoding="async" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2022/11/Colon-Pic-2-100x56.jpeg 100w, https://curacao.nu/wp-content/uploads/2022/11/Colon-Pic-2-750x421.jpeg 750w, https://curacao.nu/wp-content/uploads/2022/11/Colon-Pic-2-1024x575.jpeg 1024w, https://curacao.nu/wp-content/uploads/2022/11/Colon-Pic-2-768x431.jpeg 768w, https://curacao.nu/wp-content/uploads/2022/11/Colon-Pic-2.jpeg 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2022/11/Colon-Pic-2-100x56.jpeg" /><noscript><img width="100" height="56" src="https://curacao.nu/wp-content/uploads/2022/11/Colon-Pic-2-100x56.jpeg" class="entry-image attachment-post" alt="" decoding="async" srcset="https://curacao.nu/wp-content/uploads/2022/11/Colon-Pic-2-100x56.jpeg 100w, https://curacao.nu/wp-content/uploads/2022/11/Colon-Pic-2-750x421.jpeg 750w, https://curacao.nu/wp-content/uploads/2022/11/Colon-Pic-2-1024x575.jpeg 1024w, https://curacao.nu/wp-content/uploads/2022/11/Colon-Pic-2-768x431.jpeg 768w, https://curacao.nu/wp-content/uploads/2022/11/Colon-Pic-2.jpeg 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/caribbean-petroleum-refinery-zegt-geen-sanctiewetgeving-te-ontduiken/">Caribbean Petroleum Refinery zegt geen sanctiewetgeving te ontduiken</a></h4></header></article><article class="post-73829 post type-post status-publish format-standard has-post-thumbnail category-luchtvaart-en-reizen category-nieuws-curacao category-politie-en-justitie entry" aria-label="Man tracht 1,8 kilo cocaïne uit Curaçao mee te smokkelen in bagage naar België"><a href="https://curacao.nu/man-tracht-18-kilo-cocaine-uit-curacao-mee-te-smokkelen-in-bagage-naar-belgie/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="45" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2045'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" decoding="async" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2018/07/cocaine-drugs-100x45.jpg 100w, https://curacao.nu/wp-content/uploads/2018/07/cocaine-drugs-300x136.jpg 300w, https://curacao.nu/wp-content/uploads/2018/07/cocaine-drugs-768x349.jpg 768w, https://curacao.nu/wp-content/uploads/2018/07/cocaine-drugs-1024x465.jpg 1024w, https://curacao.nu/wp-content/uploads/2018/07/cocaine-drugs.jpg 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2018/07/cocaine-drugs-100x45.jpg" /><noscript><img width="100" height="45" src="https://curacao.nu/wp-content/uploads/2018/07/cocaine-drugs-100x45.jpg" class="entry-image attachment-post" alt="" decoding="async" srcset="https://curacao.nu/wp-content/uploads/2018/07/cocaine-drugs-100x45.jpg 100w, https://curacao.nu/wp-content/uploads/2018/07/cocaine-drugs-300x136.jpg 300w, https://curacao.nu/wp-content/uploads/2018/07/cocaine-drugs-768x349.jpg 768w, https://curacao.nu/wp-content/uploads/2018/07/cocaine-drugs-1024x465.jpg 1024w, https://curacao.nu/wp-content/uploads/2018/07/cocaine-drugs.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/man-tracht-18-kilo-cocaine-uit-curacao-mee-te-smokkelen-in-bagage-naar-belgie/">Man tracht 1,8 kilo cocaïne uit Curaçao mee te smokkelen in bagage naar België</a></h4></header></article><article class="post-73822 post type-post status-publish format-standard has-post-thumbnail category-algemeen-nieuws category-natuur category-nieuws-curacao entry" aria-label="Overheid Curaçao waarschuwt voor Portugese Oorlogsschepen"><a href="https://curacao.nu/overheid-curacao-waarschuwt-voor-portugese-oorlogsschepen/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" decoding="async" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2022/11/kwallen--100x75.jpg 100w, https://curacao.nu/wp-content/uploads/2022/11/kwallen--607x455.jpg 607w, https://curacao.nu/wp-content/uploads/2022/11/kwallen--768x576.jpg 768w, https://curacao.nu/wp-content/uploads/2022/11/kwallen--725x550.jpg 725w, https://curacao.nu/wp-content/uploads/2022/11/kwallen-.jpg 800w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2022/11/kwallen--100x75.jpg" /><noscript><img width="100" height="75" src="https://curacao.nu/wp-content/uploads/2022/11/kwallen--100x75.jpg" class="entry-image attachment-post" alt="" decoding="async" srcset="https://curacao.nu/wp-content/uploads/2022/11/kwallen--100x75.jpg 100w, https://curacao.nu/wp-content/uploads/2022/11/kwallen--607x455.jpg 607w, https://curacao.nu/wp-content/uploads/2022/11/kwallen--768x576.jpg 768w, https://curacao.nu/wp-content/uploads/2022/11/kwallen--725x550.jpg 725w, https://curacao.nu/wp-content/uploads/2022/11/kwallen-.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/overheid-curacao-waarschuwt-voor-portugese-oorlogsschepen/">Overheid Curaçao waarschuwt voor Portugese Oorlogsschepen</a></h4></header></article><article class="post-73824 post type-post status-publish format-standard has-post-thumbnail category-nieuws-curacao category-toerisme tag-om-spoort-veroordeelden-op entry" aria-label="Cruiseschip Harmony of the Seas doet Curaçao voor het eerst aan"><a href="https://curacao.nu/cruiseschip-harmony-of-the-seas-doet-curacao-voor-het-eerst-aan/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="67" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2067'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" decoding="async" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2022/11/CPA_Harmony_-30-cruiseboot-100x67.jpg 100w, https://curacao.nu/wp-content/uploads/2022/11/CPA_Harmony_-30-cruiseboot-683x455.jpg 683w, https://curacao.nu/wp-content/uploads/2022/11/CPA_Harmony_-30-cruiseboot-1024x683.jpg 1024w, https://curacao.nu/wp-content/uploads/2022/11/CPA_Harmony_-30-cruiseboot-768x512.jpg 768w, https://curacao.nu/wp-content/uploads/2022/11/CPA_Harmony_-30-cruiseboot.jpg 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2022/11/CPA_Harmony_-30-cruiseboot-100x67.jpg" /><noscript><img width="100" height="67" src="https://curacao.nu/wp-content/uploads/2022/11/CPA_Harmony_-30-cruiseboot-100x67.jpg" class="entry-image attachment-post" alt="" decoding="async" srcset="https://curacao.nu/wp-content/uploads/2022/11/CPA_Harmony_-30-cruiseboot-100x67.jpg 100w, https://curacao.nu/wp-content/uploads/2022/11/CPA_Harmony_-30-cruiseboot-683x455.jpg 683w, https://curacao.nu/wp-content/uploads/2022/11/CPA_Harmony_-30-cruiseboot-1024x683.jpg 1024w, https://curacao.nu/wp-content/uploads/2022/11/CPA_Harmony_-30-cruiseboot-768x512.jpg 768w, https://curacao.nu/wp-content/uploads/2022/11/CPA_Harmony_-30-cruiseboot.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/cruiseschip-harmony-of-the-seas-doet-curacao-voor-het-eerst-aan/">Cruiseschip Harmony of the Seas doet Curaçao voor het eerst aan</a></h4></header></article><article class="post-71950 post type-post status-publish format-standard has-post-thumbnail category-curacao category-nieuws-curacao category-politie-en-justitie entry" aria-label="Politie Curaçao heeft eigen integriteitsbewaking niet op orde"><a href="https://curacao.nu/politie-curacao-heeft-eigen-integriteitsbewaking-niet-op-orde/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="67" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2067'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" decoding="async" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2022/10/dick_0043-100x67.jpg 100w, https://curacao.nu/wp-content/uploads/2022/10/dick_0043-683x455.jpg 683w, https://curacao.nu/wp-content/uploads/2022/10/dick_0043-1024x683.jpg 1024w, https://curacao.nu/wp-content/uploads/2022/10/dick_0043-768x512.jpg 768w, https://curacao.nu/wp-content/uploads/2022/10/dick_0043.jpg 1440w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2022/10/dick_0043-100x67.jpg" /><noscript><img width="100" height="67" src="https://curacao.nu/wp-content/uploads/2022/10/dick_0043-100x67.jpg" class="entry-image attachment-post" alt="" decoding="async" srcset="https://curacao.nu/wp-content/uploads/2022/10/dick_0043-100x67.jpg 100w, https://curacao.nu/wp-content/uploads/2022/10/dick_0043-683x455.jpg 683w, https://curacao.nu/wp-content/uploads/2022/10/dick_0043-1024x683.jpg 1024w, https://curacao.nu/wp-content/uploads/2022/10/dick_0043-768x512.jpg 768w, https://curacao.nu/wp-content/uploads/2022/10/dick_0043.jpg 1440w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/politie-curacao-heeft-eigen-integriteitsbewaking-niet-op-orde/">Politie Curaçao heeft eigen integriteitsbewaking niet op orde</a></h4></header></article><article class="post-73799 post type-post status-publish format-standard has-post-thumbnail category-bonaire category-natuur category-nieuws-curacao category-nieuws-uit-nederland category-weer-en-klimaat entry" aria-label="Kabinet reageert op klimaatrapport Greenpeace: we doen al veel"><a href="https://curacao.nu/kabinet-reageert-op-klimaatrapport-greenpeace-we-doen-al-veel/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="56" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2056'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" decoding="async" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2022/11/Wateroverlast-bonaire-nov-22-13-1024x576-1-100x56.jpeg 100w, https://curacao.nu/wp-content/uploads/2022/11/Wateroverlast-bonaire-nov-22-13-1024x576-1-750x422.jpeg 750w, https://curacao.nu/wp-content/uploads/2022/11/Wateroverlast-bonaire-nov-22-13-1024x576-1-768x432.jpeg 768w, https://curacao.nu/wp-content/uploads/2022/11/Wateroverlast-bonaire-nov-22-13-1024x576-1.jpeg 1024w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2022/11/Wateroverlast-bonaire-nov-22-13-1024x576-1-100x56.jpeg" /><noscript><img width="100" height="56" src="https://curacao.nu/wp-content/uploads/2022/11/Wateroverlast-bonaire-nov-22-13-1024x576-1-100x56.jpeg" class="entry-image attachment-post" alt="" decoding="async" srcset="https://curacao.nu/wp-content/uploads/2022/11/Wateroverlast-bonaire-nov-22-13-1024x576-1-100x56.jpeg 100w, https://curacao.nu/wp-content/uploads/2022/11/Wateroverlast-bonaire-nov-22-13-1024x576-1-750x422.jpeg 750w, https://curacao.nu/wp-content/uploads/2022/11/Wateroverlast-bonaire-nov-22-13-1024x576-1-768x432.jpeg 768w, https://curacao.nu/wp-content/uploads/2022/11/Wateroverlast-bonaire-nov-22-13-1024x576-1.jpeg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/kabinet-reageert-op-klimaatrapport-greenpeace-we-doen-al-veel/">Kabinet reageert op klimaatrapport Greenpeace: we doen al veel</a></h4></header></article><article class="post-73797 post type-post status-publish format-standard has-post-thumbnail category-algemeen-nieuws category-nieuws-curacao entry" aria-label="Belastingdienst geeft in november 7,6 miljoen gulden terug aan belastingplichtigen"><a href="https://curacao.nu/belastingdienst-geeft-in-november-76-miljoen-gulden-terug-aan-belastingplichtigen/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" decoding="async" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2022/07/DICK_0781-BELASTINGDIENST-100x53.jpg 100w, https://curacao.nu/wp-content/uploads/2022/07/DICK_0781-BELASTINGDIENST-750x394.jpg 750w, https://curacao.nu/wp-content/uploads/2022/07/DICK_0781-BELASTINGDIENST-1024x538.jpg 1024w, https://curacao.nu/wp-content/uploads/2022/07/DICK_0781-BELASTINGDIENST-768x403.jpg 768w, https://curacao.nu/wp-content/uploads/2022/07/DICK_0781-BELASTINGDIENST-735x400.jpg 735w, https://curacao.nu/wp-content/uploads/2022/07/DICK_0781-BELASTINGDIENST.jpg 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2022/07/DICK_0781-BELASTINGDIENST-100x53.jpg" /><noscript><img width="100" height="53" src="https://curacao.nu/wp-content/uploads/2022/07/DICK_0781-BELASTINGDIENST-100x53.jpg" class="entry-image attachment-post" alt="" decoding="async" srcset="https://curacao.nu/wp-content/uploads/2022/07/DICK_0781-BELASTINGDIENST-100x53.jpg 100w, https://curacao.nu/wp-content/uploads/2022/07/DICK_0781-BELASTINGDIENST-750x394.jpg 750w, https://curacao.nu/wp-content/uploads/2022/07/DICK_0781-BELASTINGDIENST-1024x538.jpg 1024w, https://curacao.nu/wp-content/uploads/2022/07/DICK_0781-BELASTINGDIENST-768x403.jpg 768w, https://curacao.nu/wp-content/uploads/2022/07/DICK_0781-BELASTINGDIENST-735x400.jpg 735w, https://curacao.nu/wp-content/uploads/2022/07/DICK_0781-BELASTINGDIENST.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/belastingdienst-geeft-in-november-76-miljoen-gulden-terug-aan-belastingplichtigen/">Belastingdienst geeft in november 7,6 miljoen gulden terug aan belastingplichtigen</a></h4></header></article><article class="post-73791 post type-post status-publish format-standard has-post-thumbnail category-evenementen-nieuws-curacao category-nieuws-curacao entry" aria-label="Veiling Art for the Roses verschoven naar volgend jaar"><a href="https://curacao.nu/veiling-art-for-the-roses-verschoven-naar-volgend-jaar/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="65" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2065'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" decoding="async" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2022/11/art-for-the-roses-1-100x65.jpg 100w, https://curacao.nu/wp-content/uploads/2022/11/art-for-the-roses-1-705x455.jpg 705w, https://curacao.nu/wp-content/uploads/2022/11/art-for-the-roses-1-768x495.jpg 768w, https://curacao.nu/wp-content/uploads/2022/11/art-for-the-roses-1.jpg 775w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2022/11/art-for-the-roses-1-100x65.jpg" /><noscript><img width="100" height="65" src="https://curacao.nu/wp-content/uploads/2022/11/art-for-the-roses-1-100x65.jpg" class="entry-image attachment-post" alt="" decoding="async" srcset="https://curacao.nu/wp-content/uploads/2022/11/art-for-the-roses-1-100x65.jpg 100w, https://curacao.nu/wp-content/uploads/2022/11/art-for-the-roses-1-705x455.jpg 705w, https://curacao.nu/wp-content/uploads/2022/11/art-for-the-roses-1-768x495.jpg 768w, https://curacao.nu/wp-content/uploads/2022/11/art-for-the-roses-1.jpg 775w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/veiling-art-for-the-roses-verschoven-naar-volgend-jaar/">Veiling Art for the Roses verschoven naar volgend jaar</a></h4></header></article><p class="more-from-category"><a href="https://curacao.nu/category/nieuws-curacao/" title="Nieuws Curaçao">Bekijk al het laatste nieuws</a></p></div></section>
<section id="custom_html-48" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget">
<div id="div-gpt-ad-curacao_ros_native" style="display:block;" /></div></div></section>
<section id="featured-post-24" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Top Vacatures</span></h3>
<article class="post-73726 post type-post status-publish format-standard has-post-thumbnail category-vacatures-bouw category-vacatures category-vacatures-ruimte-en-ontwikkeling entry" aria-label="Vacature Uitvoerder Bonaire"><a href="https://curacao.nu/vacature-uitvoerder-bonaire-2/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="56" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2056'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" decoding="async" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2022/11/Tips-Tricks-5-100x56.png 100w, https://curacao.nu/wp-content/uploads/2022/11/Tips-Tricks-5-750x422.png 750w, https://curacao.nu/wp-content/uploads/2022/11/Tips-Tricks-5-1024x576.png 1024w, https://curacao.nu/wp-content/uploads/2022/11/Tips-Tricks-5-768x432.png 768w, https://curacao.nu/wp-content/uploads/2022/11/Tips-Tricks-5-1536x864.png 1536w, https://curacao.nu/wp-content/uploads/2022/11/Tips-Tricks-5.png 1920w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2022/11/Tips-Tricks-5-100x56.png" /><noscript><img width="100" height="56" src="https://curacao.nu/wp-content/uploads/2022/11/Tips-Tricks-5-100x56.png" class="entry-image attachment-post" alt="" decoding="async" srcset="https://curacao.nu/wp-content/uploads/2022/11/Tips-Tricks-5-100x56.png 100w, https://curacao.nu/wp-content/uploads/2022/11/Tips-Tricks-5-750x422.png 750w, https://curacao.nu/wp-content/uploads/2022/11/Tips-Tricks-5-1024x576.png 1024w, https://curacao.nu/wp-content/uploads/2022/11/Tips-Tricks-5-768x432.png 768w, https://curacao.nu/wp-content/uploads/2022/11/Tips-Tricks-5-1536x864.png 1536w, https://curacao.nu/wp-content/uploads/2022/11/Tips-Tricks-5.png 1920w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/vacature-uitvoerder-bonaire-2/">Vacature Uitvoerder Bonaire</a></h4></header></article><article class="post-73712 post type-post status-publish format-standard has-post-thumbnail category-vacatures category-vacatures-overheid category-vacatures-veiligheid entry" aria-label="Vacature Aspirant Agenten Bonaire"><a href="https://curacao.nu/vacature-aspirant-agenten-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="67" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2067'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" decoding="async" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2022/11/KPCN-Vacature-Adv-Aspirant-Agenten-2022-11-15-100x67.png 100w, https://curacao.nu/wp-content/uploads/2022/11/KPCN-Vacature-Adv-Aspirant-Agenten-2022-11-15-683x455.png 683w, https://curacao.nu/wp-content/uploads/2022/11/KPCN-Vacature-Adv-Aspirant-Agenten-2022-11-15-1024x682.png 1024w, https://curacao.nu/wp-content/uploads/2022/11/KPCN-Vacature-Adv-Aspirant-Agenten-2022-11-15-768x512.png 768w, https://curacao.nu/wp-content/uploads/2022/11/KPCN-Vacature-Adv-Aspirant-Agenten-2022-11-15-1536x1024.png 1536w, https://curacao.nu/wp-content/uploads/2022/11/KPCN-Vacature-Adv-Aspirant-Agenten-2022-11-15.png 1772w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2022/11/KPCN-Vacature-Adv-Aspirant-Agenten-2022-11-15-100x67.png" /><noscript><img width="100" height="67" src="https://curacao.nu/wp-content/uploads/2022/11/KPCN-Vacature-Adv-Aspirant-Agenten-2022-11-15-100x67.png" class="entry-image attachment-post" alt="" decoding="async" srcset="https://curacao.nu/wp-content/uploads/2022/11/KPCN-Vacature-Adv-Aspirant-Agenten-2022-11-15-100x67.png 100w, https://curacao.nu/wp-content/uploads/2022/11/KPCN-Vacature-Adv-Aspirant-Agenten-2022-11-15-683x455.png 683w, https://curacao.nu/wp-content/uploads/2022/11/KPCN-Vacature-Adv-Aspirant-Agenten-2022-11-15-1024x682.png 1024w, https://curacao.nu/wp-content/uploads/2022/11/KPCN-Vacature-Adv-Aspirant-Agenten-2022-11-15-768x512.png 768w, https://curacao.nu/wp-content/uploads/2022/11/KPCN-Vacature-Adv-Aspirant-Agenten-2022-11-15-1536x1024.png 1536w, https://curacao.nu/wp-content/uploads/2022/11/KPCN-Vacature-Adv-Aspirant-Agenten-2022-11-15.png 1772w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/vacature-aspirant-agenten-bonaire/">Vacature Aspirant Agenten Bonaire</a></h4></header></article><article class="post-73703 post type-post status-publish format-standard has-post-thumbnail category-vacatures category-vacatures-management-advies category-vacatures-overheid category-vacatures-ruimte-en-ontwikkeling entry" aria-label="Vacature Projectleider infrastructuur erosiemaatregelen Sint Eustatius"><a href="https://curacao.nu/vacature-projectleider-infrastructuur-erosiemaatregelen-sint-eustatius/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" decoding="async" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-100x53.png 100w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-750x394.png 750w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-1024x538.png 1024w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-768x403.png 768w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-735x400.png 735w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9.png 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-100x53.png" /><noscript><img width="100" height="53" src="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-100x53.png" class="entry-image attachment-post" alt="" decoding="async" srcset="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-100x53.png 100w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-750x394.png 750w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-1024x538.png 1024w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-768x403.png 768w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-735x400.png 735w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9.png 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/vacature-projectleider-infrastructuur-erosiemaatregelen-sint-eustatius/">Vacature Projectleider infrastructuur erosiemaatregelen Sint Eustatius</a></h4></header></article><article class="post-73656 post type-post status-publish format-standard has-post-thumbnail category-vacatures category-vacatures-management-advies category-vacatures-overheid category-vacatures-ruimte-en-ontwikkeling entry" aria-label="Vacature Projectleider renovatie sociale woningbouw Sint Eustatius"><a href="https://curacao.nu/vacature-projectleider-renovatie-sociale-woningbouw-sint-eustatius/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" decoding="async" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-100x53.png 100w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-750x394.png 750w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-1024x538.png 1024w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-768x403.png 768w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-735x400.png 735w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9.png 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-100x53.png" /><noscript><img width="100" height="53" src="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-100x53.png" class="entry-image attachment-post" alt="" decoding="async" srcset="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-100x53.png 100w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-750x394.png 750w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-1024x538.png 1024w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-768x403.png 768w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-735x400.png 735w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9.png 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/vacature-projectleider-renovatie-sociale-woningbouw-sint-eustatius/">Vacature Projectleider renovatie sociale woningbouw Sint Eustatius</a></h4></header></article><article class="post-73643 post type-post status-publish format-standard has-post-thumbnail category-vacatures category-vacatures-horeca-toerisme category-vacatures-veiligheid entry" aria-label="Vacature Supervisor / Hoofd Security Bonaire"><a href="https://curacao.nu/vacature-supervisor-hoofd-security-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="56" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2056'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" decoding="async" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2022/09/Tips-Tricks-12-100x56.png 100w, https://curacao.nu/wp-content/uploads/2022/09/Tips-Tricks-12-750x422.png 750w, https://curacao.nu/wp-content/uploads/2022/09/Tips-Tricks-12-1024x576.png 1024w, https://curacao.nu/wp-content/uploads/2022/09/Tips-Tricks-12-768x432.png 768w, https://curacao.nu/wp-content/uploads/2022/09/Tips-Tricks-12-1536x864.png 1536w, https://curacao.nu/wp-content/uploads/2022/09/Tips-Tricks-12.png 1920w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2022/09/Tips-Tricks-12-100x56.png" /><noscript><img width="100" height="56" src="https://curacao.nu/wp-content/uploads/2022/09/Tips-Tricks-12-100x56.png" class="entry-image attachment-post" alt="" decoding="async" srcset="https://curacao.nu/wp-content/uploads/2022/09/Tips-Tricks-12-100x56.png 100w, https://curacao.nu/wp-content/uploads/2022/09/Tips-Tricks-12-750x422.png 750w, https://curacao.nu/wp-content/uploads/2022/09/Tips-Tricks-12-1024x576.png 1024w, https://curacao.nu/wp-content/uploads/2022/09/Tips-Tricks-12-768x432.png 768w, https://curacao.nu/wp-content/uploads/2022/09/Tips-Tricks-12-1536x864.png 1536w, https://curacao.nu/wp-content/uploads/2022/09/Tips-Tricks-12.png 1920w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/vacature-supervisor-hoofd-security-bonaire/">Vacature Supervisor / Hoofd Security Bonaire</a></h4></header></article><p class="more-from-category"><a href="https://curacao.nu/category/vacatures/" title="Vacatures Curacao">Meer vacatures</a></p></div></section>
<section id="adrotate_widgets-38" class="widget adrotate_widgets"><div class="widget-wrap"></div></section>
<section id="featured-post-27" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Bedrijf in the Picture</span></h3>
<article class="post-46930 post type-post status-publish format-standard has-post-thumbnail category-bedrijf-in-the-picture category-wonen tag-makelaars-carrousel entry" aria-label="Livinggoed Real Estate makelaar op Curaçao"><a href="https://curacao.nu/livinggoed-real-estate-makelaar-op-curacao/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2061'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" decoding="async" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2021/04/Curacao-©Wutzkoh-via_Canva.com_-100x61.png 100w, https://curacao.nu/wp-content/uploads/2021/04/Curacao-©Wutzkoh-via_Canva.com_.png 750w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2021/04/Curacao-©Wutzkoh-via_Canva.com_-100x61.png" /><noscript><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2021/04/Curacao-©Wutzkoh-via_Canva.com_-100x61.png" class="entry-image attachment-post" alt="" decoding="async" srcset="https://curacao.nu/wp-content/uploads/2021/04/Curacao-©Wutzkoh-via_Canva.com_-100x61.png 100w, https://curacao.nu/wp-content/uploads/2021/04/Curacao-©Wutzkoh-via_Canva.com_.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/livinggoed-real-estate-makelaar-op-curacao/">Livinggoed Real Estate makelaar op Curaçao</a></h4></header></article><article class="post-22102 post type-post status-publish format-standard has-post-thumbnail category-bedrijf-in-the-picture tag-accommodatie-carrousel tag-vakantie-carrousel entry" aria-label="Time to Smile Chogogo dive and beach resort"><a href="https://curacao.nu/time-to-smile-chogogo-dive-beach-resort/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="47" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2047'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" decoding="async" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2019/07/4d9f3f10890c1f9b46802c8319645744-100x47.jpg 100w, https://curacao.nu/wp-content/uploads/2019/07/4d9f3f10890c1f9b46802c8319645744-300x140.jpg 300w, https://curacao.nu/wp-content/uploads/2019/07/4d9f3f10890c1f9b46802c8319645744-768x359.jpg 768w, https://curacao.nu/wp-content/uploads/2019/07/4d9f3f10890c1f9b46802c8319645744.jpg 1002w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2019/07/4d9f3f10890c1f9b46802c8319645744-100x47.jpg" /><noscript><img width="100" height="47" src="https://curacao.nu/wp-content/uploads/2019/07/4d9f3f10890c1f9b46802c8319645744-100x47.jpg" class="entry-image attachment-post" alt="" decoding="async" srcset="https://curacao.nu/wp-content/uploads/2019/07/4d9f3f10890c1f9b46802c8319645744-100x47.jpg 100w, https://curacao.nu/wp-content/uploads/2019/07/4d9f3f10890c1f9b46802c8319645744-300x140.jpg 300w, https://curacao.nu/wp-content/uploads/2019/07/4d9f3f10890c1f9b46802c8319645744-768x359.jpg 768w, https://curacao.nu/wp-content/uploads/2019/07/4d9f3f10890c1f9b46802c8319645744.jpg 1002w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/time-to-smile-chogogo-dive-beach-resort/">Time to Smile Chogogo dive and beach resort</a></h4></header></article><article class="post-28402 post type-post status-publish format-standard has-post-thumbnail category-bedrijf-in-the-picture tag-accommodatie-carrousel tag-vakantie-carrousel entry" aria-label="Lionsdive Beach Resort Curaçao"><a href="https://curacao.nu/lionsdive-beach-resort-curacao/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2061'%3E%3C/svg%3E" class="entry-image attachment-post" alt="Lionsdive Beach Resort Curaçao" decoding="async" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2020/02/659A57EF7C5540B6DB5753B14B6814E9-100x61.png 100w, https://curacao.nu/wp-content/uploads/2020/02/659A57EF7C5540B6DB5753B14B6814E9.png 750w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2020/02/659A57EF7C5540B6DB5753B14B6814E9-100x61.png" /><noscript><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2020/02/659A57EF7C5540B6DB5753B14B6814E9-100x61.png" class="entry-image attachment-post" alt="Lionsdive Beach Resort Curaçao" decoding="async" srcset="https://curacao.nu/wp-content/uploads/2020/02/659A57EF7C5540B6DB5753B14B6814E9-100x61.png 100w, https://curacao.nu/wp-content/uploads/2020/02/659A57EF7C5540B6DB5753B14B6814E9.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/lionsdive-beach-resort-curacao/">Lionsdive Beach Resort Curaçao</a></h4></header></article><article class="post-53705 post type-post status-publish format-standard has-post-thumbnail category-bedrijf-in-the-picture tag-onderhoud-carrousel entry" aria-label="Bison lijmen en kitten, zijn onmisbaar, voor elke klus op Curaçao een lijm of kit"><a href="https://curacao.nu/bison-lijmen-voor-elke-klus-op-curacao-een-lijm-of-kit/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2061'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" decoding="async" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2021/10/Chephacu-100x61.png 100w, https://curacao.nu/wp-content/uploads/2021/10/Chephacu.png 750w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2021/10/Chephacu-100x61.png" /><noscript><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2021/10/Chephacu-100x61.png" class="entry-image attachment-post" alt="" decoding="async" srcset="https://curacao.nu/wp-content/uploads/2021/10/Chephacu-100x61.png 100w, https://curacao.nu/wp-content/uploads/2021/10/Chephacu.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/bison-lijmen-voor-elke-klus-op-curacao-een-lijm-of-kit/">Bison lijmen en kitten, zijn onmisbaar, voor elke klus op Curaçao een lijm of kit</a></h4></header></article><p class="more-from-category"><a href="https://curacao.nu/category/bedrijf-in-the-picture/" title="Bedrijf in the Picture">Meer bedrijven</a></p></div></section>
<section id="featured-post-25" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Vakantie tips</span></h3>
<article class="post-73636 post type-post status-publish format-standard has-post-thumbnail category-curacao category-nieuws-curacao category-toerisme category-vakantie entry" aria-label="Overwinteren op Curaçao"><a href="https://curacao.nu/overwinteren-op-curacao/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" class="entry-image attachment-post" alt="Overwinteren op Curaçao" decoding="async" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2022/04/Curacao-strand-vakantie-gratis-pexels-100x53.jpg 100w, https://curacao.nu/wp-content/uploads/2022/04/Curacao-strand-vakantie-gratis-pexels-750x394.jpg 750w, https://curacao.nu/wp-content/uploads/2022/04/Curacao-strand-vakantie-gratis-pexels-1024x538.jpg 1024w, https://curacao.nu/wp-content/uploads/2022/04/Curacao-strand-vakantie-gratis-pexels-768x403.jpg 768w, https://curacao.nu/wp-content/uploads/2022/04/Curacao-strand-vakantie-gratis-pexels-735x400.jpg 735w, https://curacao.nu/wp-content/uploads/2022/04/Curacao-strand-vakantie-gratis-pexels.jpg 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2022/04/Curacao-strand-vakantie-gratis-pexels-100x53.jpg" /><noscript><img width="100" height="53" src="https://curacao.nu/wp-content/uploads/2022/04/Curacao-strand-vakantie-gratis-pexels-100x53.jpg" class="entry-image attachment-post" alt="Overwinteren op Curaçao" decoding="async" srcset="https://curacao.nu/wp-content/uploads/2022/04/Curacao-strand-vakantie-gratis-pexels-100x53.jpg 100w, https://curacao.nu/wp-content/uploads/2022/04/Curacao-strand-vakantie-gratis-pexels-750x394.jpg 750w, https://curacao.nu/wp-content/uploads/2022/04/Curacao-strand-vakantie-gratis-pexels-1024x538.jpg 1024w, https://curacao.nu/wp-content/uploads/2022/04/Curacao-strand-vakantie-gratis-pexels-768x403.jpg 768w, https://curacao.nu/wp-content/uploads/2022/04/Curacao-strand-vakantie-gratis-pexels-735x400.jpg 735w, https://curacao.nu/wp-content/uploads/2022/04/Curacao-strand-vakantie-gratis-pexels.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/overwinteren-op-curacao/">Overwinteren op Curaçao</a></h4></header></article><article class="post-68104 post type-post status-publish format-standard has-post-thumbnail category-curacao category-economie category-nieuws-curacao category-toerisme category-vakantie category-wonen entry" aria-label="Combineer werken en genieten tijdens een workation op Curaçao"><a href="https://curacao.nu/combineer-werken-en-genieten-tijdens-een-workation-op-curacao/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" class="entry-image attachment-post" alt="Combineer werken en genieten tijdens een workation op Curaçao" decoding="async" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2022/07/workation-digital-nomad-werkvakantie-strand-laptop-werken-op-afstand-remote-worker-foto-Canva-7-100x53.jpg 100w, https://curacao.nu/wp-content/uploads/2022/07/workation-digital-nomad-werkvakantie-strand-laptop-werken-op-afstand-remote-worker-foto-Canva-7-750x394.jpg 750w, https://curacao.nu/wp-content/uploads/2022/07/workation-digital-nomad-werkvakantie-strand-laptop-werken-op-afstand-remote-worker-foto-Canva-7-1024x538.jpg 1024w, https://curacao.nu/wp-content/uploads/2022/07/workation-digital-nomad-werkvakantie-strand-laptop-werken-op-afstand-remote-worker-foto-Canva-7-768x403.jpg 768w, https://curacao.nu/wp-content/uploads/2022/07/workation-digital-nomad-werkvakantie-strand-laptop-werken-op-afstand-remote-worker-foto-Canva-7-735x400.jpg 735w, https://curacao.nu/wp-content/uploads/2022/07/workation-digital-nomad-werkvakantie-strand-laptop-werken-op-afstand-remote-worker-foto-Canva-7.jpg 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2022/07/workation-digital-nomad-werkvakantie-strand-laptop-werken-op-afstand-remote-worker-foto-Canva-7-100x53.jpg" /><noscript><img width="100" height="53" src="https://curacao.nu/wp-content/uploads/2022/07/workation-digital-nomad-werkvakantie-strand-laptop-werken-op-afstand-remote-worker-foto-Canva-7-100x53.jpg" class="entry-image attachment-post" alt="Combineer werken en genieten tijdens een workation op Curaçao" decoding="async" srcset="https://curacao.nu/wp-content/uploads/2022/07/workation-digital-nomad-werkvakantie-strand-laptop-werken-op-afstand-remote-worker-foto-Canva-7-100x53.jpg 100w, https://curacao.nu/wp-content/uploads/2022/07/workation-digital-nomad-werkvakantie-strand-laptop-werken-op-afstand-remote-worker-foto-Canva-7-750x394.jpg 750w, https://curacao.nu/wp-content/uploads/2022/07/workation-digital-nomad-werkvakantie-strand-laptop-werken-op-afstand-remote-worker-foto-Canva-7-1024x538.jpg 1024w, https://curacao.nu/wp-content/uploads/2022/07/workation-digital-nomad-werkvakantie-strand-laptop-werken-op-afstand-remote-worker-foto-Canva-7-768x403.jpg 768w, https://curacao.nu/wp-content/uploads/2022/07/workation-digital-nomad-werkvakantie-strand-laptop-werken-op-afstand-remote-worker-foto-Canva-7-735x400.jpg 735w, https://curacao.nu/wp-content/uploads/2022/07/workation-digital-nomad-werkvakantie-strand-laptop-werken-op-afstand-remote-worker-foto-Canva-7.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/combineer-werken-en-genieten-tijdens-een-workation-op-curacao/">Combineer werken en genieten tijdens een workation op Curaçao</a></h4></header></article><article class="post-67118 post type-post status-publish format-standard has-post-thumbnail category-curacao category-nieuws-curacao category-toerisme category-tours-activiteiten category-vakantie category-wonen entry" aria-label="Trouwen op Curaçao"><a href="https://curacao.nu/trouwen-op-curacao/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" class="entry-image attachment-post" alt="Trouwen op Curaçao" decoding="async" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2022/06/Trouwen-wedding-huwelijk-feest-strand-honeymoon-foto-Canva-7-100x53.jpeg 100w, https://curacao.nu/wp-content/uploads/2022/06/Trouwen-wedding-huwelijk-feest-strand-honeymoon-foto-Canva-7-750x394.jpeg 750w, https://curacao.nu/wp-content/uploads/2022/06/Trouwen-wedding-huwelijk-feest-strand-honeymoon-foto-Canva-7-1024x538.jpeg 1024w, https://curacao.nu/wp-content/uploads/2022/06/Trouwen-wedding-huwelijk-feest-strand-honeymoon-foto-Canva-7-768x403.jpeg 768w, https://curacao.nu/wp-content/uploads/2022/06/Trouwen-wedding-huwelijk-feest-strand-honeymoon-foto-Canva-7-735x400.jpeg 735w, https://curacao.nu/wp-content/uploads/2022/06/Trouwen-wedding-huwelijk-feest-strand-honeymoon-foto-Canva-7.jpeg 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2022/06/Trouwen-wedding-huwelijk-feest-strand-honeymoon-foto-Canva-7-100x53.jpeg" /><noscript><img width="100" height="53" src="https://curacao.nu/wp-content/uploads/2022/06/Trouwen-wedding-huwelijk-feest-strand-honeymoon-foto-Canva-7-100x53.jpeg" class="entry-image attachment-post" alt="Trouwen op Curaçao" decoding="async" srcset="https://curacao.nu/wp-content/uploads/2022/06/Trouwen-wedding-huwelijk-feest-strand-honeymoon-foto-Canva-7-100x53.jpeg 100w, https://curacao.nu/wp-content/uploads/2022/06/Trouwen-wedding-huwelijk-feest-strand-honeymoon-foto-Canva-7-750x394.jpeg 750w, https://curacao.nu/wp-content/uploads/2022/06/Trouwen-wedding-huwelijk-feest-strand-honeymoon-foto-Canva-7-1024x538.jpeg 1024w, https://curacao.nu/wp-content/uploads/2022/06/Trouwen-wedding-huwelijk-feest-strand-honeymoon-foto-Canva-7-768x403.jpeg 768w, https://curacao.nu/wp-content/uploads/2022/06/Trouwen-wedding-huwelijk-feest-strand-honeymoon-foto-Canva-7-735x400.jpeg 735w, https://curacao.nu/wp-content/uploads/2022/06/Trouwen-wedding-huwelijk-feest-strand-honeymoon-foto-Canva-7.jpeg 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/trouwen-op-curacao/">Trouwen op Curaçao</a></h4></header></article><article class="post-27360 post type-post status-publish format-standard has-post-thumbnail category-curacao category-nieuws-curacao category-toerisme category-vakantie entry" aria-label="De leukste boutique hotels op Curaçao"><a href="https://curacao.nu/de-leukste-boutique-hotels-op-curacao/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="67" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2067'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" decoding="async" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2020/01/the-interior-of-the-3475656_1920-100x67.jpg 100w, https://curacao.nu/wp-content/uploads/2020/01/the-interior-of-the-3475656_1920-300x200.jpg 300w, https://curacao.nu/wp-content/uploads/2020/01/the-interior-of-the-3475656_1920-1024x683.jpg 1024w, https://curacao.nu/wp-content/uploads/2020/01/the-interior-of-the-3475656_1920-768x512.jpg 768w, https://curacao.nu/wp-content/uploads/2020/01/the-interior-of-the-3475656_1920-1536x1024.jpg 1536w, https://curacao.nu/wp-content/uploads/2020/01/the-interior-of-the-3475656_1920.jpg 1920w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2020/01/the-interior-of-the-3475656_1920-100x67.jpg" /><noscript><img width="100" height="67" src="https://curacao.nu/wp-content/uploads/2020/01/the-interior-of-the-3475656_1920-100x67.jpg" class="entry-image attachment-post" alt="" decoding="async" srcset="https://curacao.nu/wp-content/uploads/2020/01/the-interior-of-the-3475656_1920-100x67.jpg 100w, https://curacao.nu/wp-content/uploads/2020/01/the-interior-of-the-3475656_1920-300x200.jpg 300w, https://curacao.nu/wp-content/uploads/2020/01/the-interior-of-the-3475656_1920-1024x683.jpg 1024w, https://curacao.nu/wp-content/uploads/2020/01/the-interior-of-the-3475656_1920-768x512.jpg 768w, https://curacao.nu/wp-content/uploads/2020/01/the-interior-of-the-3475656_1920-1536x1024.jpg 1536w, https://curacao.nu/wp-content/uploads/2020/01/the-interior-of-the-3475656_1920.jpg 1920w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/de-leukste-boutique-hotels-op-curacao/">De leukste boutique hotels op Curaçao</a></h4></header></article><p class="more-from-category"><a href="https://curacao.nu/category/vakantie/" title="Vakantie">Meer vakantietips</a></p></div></section>
<section id="featured-post-26" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Tours en activiteiten</span></h3>
<article class="post-67118 post type-post status-publish format-standard has-post-thumbnail category-curacao category-nieuws-curacao category-toerisme category-tours-activiteiten category-vakantie category-wonen entry" aria-label="Trouwen op Curaçao"><a href="https://curacao.nu/trouwen-op-curacao/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" class="entry-image attachment-post" alt="Trouwen op Curaçao" decoding="async" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2022/06/Trouwen-wedding-huwelijk-feest-strand-honeymoon-foto-Canva-7-100x53.jpeg 100w, https://curacao.nu/wp-content/uploads/2022/06/Trouwen-wedding-huwelijk-feest-strand-honeymoon-foto-Canva-7-750x394.jpeg 750w, https://curacao.nu/wp-content/uploads/2022/06/Trouwen-wedding-huwelijk-feest-strand-honeymoon-foto-Canva-7-1024x538.jpeg 1024w, https://curacao.nu/wp-content/uploads/2022/06/Trouwen-wedding-huwelijk-feest-strand-honeymoon-foto-Canva-7-768x403.jpeg 768w, https://curacao.nu/wp-content/uploads/2022/06/Trouwen-wedding-huwelijk-feest-strand-honeymoon-foto-Canva-7-735x400.jpeg 735w, https://curacao.nu/wp-content/uploads/2022/06/Trouwen-wedding-huwelijk-feest-strand-honeymoon-foto-Canva-7.jpeg 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2022/06/Trouwen-wedding-huwelijk-feest-strand-honeymoon-foto-Canva-7-100x53.jpeg" /><noscript><img width="100" height="53" src="https://curacao.nu/wp-content/uploads/2022/06/Trouwen-wedding-huwelijk-feest-strand-honeymoon-foto-Canva-7-100x53.jpeg" class="entry-image attachment-post" alt="Trouwen op Curaçao" decoding="async" srcset="https://curacao.nu/wp-content/uploads/2022/06/Trouwen-wedding-huwelijk-feest-strand-honeymoon-foto-Canva-7-100x53.jpeg 100w, https://curacao.nu/wp-content/uploads/2022/06/Trouwen-wedding-huwelijk-feest-strand-honeymoon-foto-Canva-7-750x394.jpeg 750w, https://curacao.nu/wp-content/uploads/2022/06/Trouwen-wedding-huwelijk-feest-strand-honeymoon-foto-Canva-7-1024x538.jpeg 1024w, https://curacao.nu/wp-content/uploads/2022/06/Trouwen-wedding-huwelijk-feest-strand-honeymoon-foto-Canva-7-768x403.jpeg 768w, https://curacao.nu/wp-content/uploads/2022/06/Trouwen-wedding-huwelijk-feest-strand-honeymoon-foto-Canva-7-735x400.jpeg 735w, https://curacao.nu/wp-content/uploads/2022/06/Trouwen-wedding-huwelijk-feest-strand-honeymoon-foto-Canva-7.jpeg 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/trouwen-op-curacao/">Trouwen op Curaçao</a></h4></header></article><article class="post-50281 post type-post status-publish format-standard has-post-thumbnail category-curacao category-luchtvaart-en-reizen category-nieuws-curacao category-sport category-toerisme category-tours-activiteiten category-vakantie entry" aria-label="Kitesurfen op Curaçao"><a href="https://curacao.nu/kitesurfen-op-curacao/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" class="entry-image attachment-post" alt="Kitesurfen op Curaçao" decoding="async" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2022/04/Kiten-kitesurfen-Bonaire-kiter-foto-Inge-Poorthuis-ABC-Online-Media-100x53.jpg 100w, https://curacao.nu/wp-content/uploads/2022/04/Kiten-kitesurfen-Bonaire-kiter-foto-Inge-Poorthuis-ABC-Online-Media-750x394.jpg 750w, https://curacao.nu/wp-content/uploads/2022/04/Kiten-kitesurfen-Bonaire-kiter-foto-Inge-Poorthuis-ABC-Online-Media-1024x538.jpg 1024w, https://curacao.nu/wp-content/uploads/2022/04/Kiten-kitesurfen-Bonaire-kiter-foto-Inge-Poorthuis-ABC-Online-Media-768x403.jpg 768w, https://curacao.nu/wp-content/uploads/2022/04/Kiten-kitesurfen-Bonaire-kiter-foto-Inge-Poorthuis-ABC-Online-Media-735x400.jpg 735w, https://curacao.nu/wp-content/uploads/2022/04/Kiten-kitesurfen-Bonaire-kiter-foto-Inge-Poorthuis-ABC-Online-Media.jpg 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2022/04/Kiten-kitesurfen-Bonaire-kiter-foto-Inge-Poorthuis-ABC-Online-Media-100x53.jpg" /><noscript><img width="100" height="53" src="https://curacao.nu/wp-content/uploads/2022/04/Kiten-kitesurfen-Bonaire-kiter-foto-Inge-Poorthuis-ABC-Online-Media-100x53.jpg" class="entry-image attachment-post" alt="Kitesurfen op Curaçao" decoding="async" srcset="https://curacao.nu/wp-content/uploads/2022/04/Kiten-kitesurfen-Bonaire-kiter-foto-Inge-Poorthuis-ABC-Online-Media-100x53.jpg 100w, https://curacao.nu/wp-content/uploads/2022/04/Kiten-kitesurfen-Bonaire-kiter-foto-Inge-Poorthuis-ABC-Online-Media-750x394.jpg 750w, https://curacao.nu/wp-content/uploads/2022/04/Kiten-kitesurfen-Bonaire-kiter-foto-Inge-Poorthuis-ABC-Online-Media-1024x538.jpg 1024w, https://curacao.nu/wp-content/uploads/2022/04/Kiten-kitesurfen-Bonaire-kiter-foto-Inge-Poorthuis-ABC-Online-Media-768x403.jpg 768w, https://curacao.nu/wp-content/uploads/2022/04/Kiten-kitesurfen-Bonaire-kiter-foto-Inge-Poorthuis-ABC-Online-Media-735x400.jpg 735w, https://curacao.nu/wp-content/uploads/2022/04/Kiten-kitesurfen-Bonaire-kiter-foto-Inge-Poorthuis-ABC-Online-Media.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/kitesurfen-op-curacao/">Kitesurfen op Curaçao</a></h4></header></article><article class="post-49798 post type-post status-publish format-standard has-post-thumbnail category-curacao category-nieuws-curacao category-sport category-toerisme category-tours-activiteiten category-vakantie entry" aria-label="Leren duiken op Curaçao"><a href="https://curacao.nu/leren-duiken-op-curacao/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" class="entry-image attachment-post" alt="Leren duiken op Curaçao" decoding="async" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2021/06/Duikers-duiken-Bonaire-foto-B.-Kader-100x75.jpeg 100w, https://curacao.nu/wp-content/uploads/2021/06/Duikers-duiken-Bonaire-foto-B.-Kader-607x455.jpeg 607w, https://curacao.nu/wp-content/uploads/2021/06/Duikers-duiken-Bonaire-foto-B.-Kader-768x576.jpeg 768w, https://curacao.nu/wp-content/uploads/2021/06/Duikers-duiken-Bonaire-foto-B.-Kader-725x550.jpeg 725w, https://curacao.nu/wp-content/uploads/2021/06/Duikers-duiken-Bonaire-foto-B.-Kader.jpeg 1024w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2021/06/Duikers-duiken-Bonaire-foto-B.-Kader-100x75.jpeg" /><noscript><img width="100" height="75" src="https://curacao.nu/wp-content/uploads/2021/06/Duikers-duiken-Bonaire-foto-B.-Kader-100x75.jpeg" class="entry-image attachment-post" alt="Leren duiken op Curaçao" decoding="async" srcset="https://curacao.nu/wp-content/uploads/2021/06/Duikers-duiken-Bonaire-foto-B.-Kader-100x75.jpeg 100w, https://curacao.nu/wp-content/uploads/2021/06/Duikers-duiken-Bonaire-foto-B.-Kader-607x455.jpeg 607w, https://curacao.nu/wp-content/uploads/2021/06/Duikers-duiken-Bonaire-foto-B.-Kader-768x576.jpeg 768w, https://curacao.nu/wp-content/uploads/2021/06/Duikers-duiken-Bonaire-foto-B.-Kader-725x550.jpeg 725w, https://curacao.nu/wp-content/uploads/2021/06/Duikers-duiken-Bonaire-foto-B.-Kader.jpeg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/leren-duiken-op-curacao/">Leren duiken op Curaçao</a></h4></header></article><article class="post-62281 post type-post status-publish format-standard has-post-thumbnail category-curacao category-nieuws-curacao category-toerisme category-tours-activiteiten category-vakantie entry" aria-label="Auto huren op Curaçao, de beste tips"><a href="https://curacao.nu/auto-huren-op-curacao-de-beste-tips/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" class="entry-image attachment-post" alt="Auto huren op Curaçao, de beste tips" decoding="async" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2022/03/auto-huurauto-rijden-1-100x53.jpg 100w, https://curacao.nu/wp-content/uploads/2022/03/auto-huurauto-rijden-1-750x394.jpg 750w, https://curacao.nu/wp-content/uploads/2022/03/auto-huurauto-rijden-1-1024x538.jpg 1024w, https://curacao.nu/wp-content/uploads/2022/03/auto-huurauto-rijden-1-768x403.jpg 768w, https://curacao.nu/wp-content/uploads/2022/03/auto-huurauto-rijden-1-735x400.jpg 735w, https://curacao.nu/wp-content/uploads/2022/03/auto-huurauto-rijden-1.jpg 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2022/03/auto-huurauto-rijden-1-100x53.jpg" /><noscript><img width="100" height="53" src="https://curacao.nu/wp-content/uploads/2022/03/auto-huurauto-rijden-1-100x53.jpg" class="entry-image attachment-post" alt="Auto huren op Curaçao, de beste tips" decoding="async" srcset="https://curacao.nu/wp-content/uploads/2022/03/auto-huurauto-rijden-1-100x53.jpg 100w, https://curacao.nu/wp-content/uploads/2022/03/auto-huurauto-rijden-1-750x394.jpg 750w, https://curacao.nu/wp-content/uploads/2022/03/auto-huurauto-rijden-1-1024x538.jpg 1024w, https://curacao.nu/wp-content/uploads/2022/03/auto-huurauto-rijden-1-768x403.jpg 768w, https://curacao.nu/wp-content/uploads/2022/03/auto-huurauto-rijden-1-735x400.jpg 735w, https://curacao.nu/wp-content/uploads/2022/03/auto-huurauto-rijden-1.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/auto-huren-op-curacao-de-beste-tips/">Auto huren op Curaçao, de beste tips</a></h4></header></article><p class="more-from-category"><a href="https://curacao.nu/category/tours-activiteiten/" title="Tours &amp; activiteiten">Meer tours</a></p></div></section>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primaire Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primaire Sidebar</h2><section id="search-9" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://curacao.nu/" role="search"><label class="search-form-label screen-reader-text" for="searchform-1">Zoek op deze website</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Zoek op deze website"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://curacao.nu/?s={s}"></form></div></section>
<section id="featured-post-18" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Top vacatures</span></h3>
<article class="post-73726 post type-post status-publish format-standard has-post-thumbnail category-vacatures-bouw category-vacatures category-vacatures-ruimte-en-ontwikkeling entry" aria-label="Vacature Uitvoerder Bonaire"><a href="https://curacao.nu/vacature-uitvoerder-bonaire-2/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="56" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2056'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" decoding="async" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2022/11/Tips-Tricks-5-100x56.png 100w, https://curacao.nu/wp-content/uploads/2022/11/Tips-Tricks-5-750x422.png 750w, https://curacao.nu/wp-content/uploads/2022/11/Tips-Tricks-5-1024x576.png 1024w, https://curacao.nu/wp-content/uploads/2022/11/Tips-Tricks-5-768x432.png 768w, https://curacao.nu/wp-content/uploads/2022/11/Tips-Tricks-5-1536x864.png 1536w, https://curacao.nu/wp-content/uploads/2022/11/Tips-Tricks-5.png 1920w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2022/11/Tips-Tricks-5-100x56.png" /><noscript><img width="100" height="56" src="https://curacao.nu/wp-content/uploads/2022/11/Tips-Tricks-5-100x56.png" class="entry-image attachment-post" alt="" decoding="async" srcset="https://curacao.nu/wp-content/uploads/2022/11/Tips-Tricks-5-100x56.png 100w, https://curacao.nu/wp-content/uploads/2022/11/Tips-Tricks-5-750x422.png 750w, https://curacao.nu/wp-content/uploads/2022/11/Tips-Tricks-5-1024x576.png 1024w, https://curacao.nu/wp-content/uploads/2022/11/Tips-Tricks-5-768x432.png 768w, https://curacao.nu/wp-content/uploads/2022/11/Tips-Tricks-5-1536x864.png 1536w, https://curacao.nu/wp-content/uploads/2022/11/Tips-Tricks-5.png 1920w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/vacature-uitvoerder-bonaire-2/">Vacature Uitvoerder Bonaire</a></h4><p class="entry-meta"><time class="entry-time">16 november 2022</time><span class="entry-author"><a href="https://curacao.nu/author/melanie-zandwijk/" class="entry-author-link" rel="author"><span class="entry-author-name">Melanie Zandwijk</span></a></span></p></header></article><article class="post-73712 post type-post status-publish format-standard has-post-thumbnail category-vacatures category-vacatures-overheid category-vacatures-veiligheid entry" aria-label="Vacature Aspirant Agenten Bonaire"><a href="https://curacao.nu/vacature-aspirant-agenten-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="67" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2067'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" decoding="async" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2022/11/KPCN-Vacature-Adv-Aspirant-Agenten-2022-11-15-100x67.png 100w, https://curacao.nu/wp-content/uploads/2022/11/KPCN-Vacature-Adv-Aspirant-Agenten-2022-11-15-683x455.png 683w, https://curacao.nu/wp-content/uploads/2022/11/KPCN-Vacature-Adv-Aspirant-Agenten-2022-11-15-1024x682.png 1024w, https://curacao.nu/wp-content/uploads/2022/11/KPCN-Vacature-Adv-Aspirant-Agenten-2022-11-15-768x512.png 768w, https://curacao.nu/wp-content/uploads/2022/11/KPCN-Vacature-Adv-Aspirant-Agenten-2022-11-15-1536x1024.png 1536w, https://curacao.nu/wp-content/uploads/2022/11/KPCN-Vacature-Adv-Aspirant-Agenten-2022-11-15.png 1772w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2022/11/KPCN-Vacature-Adv-Aspirant-Agenten-2022-11-15-100x67.png" /><noscript><img width="100" height="67" src="https://curacao.nu/wp-content/uploads/2022/11/KPCN-Vacature-Adv-Aspirant-Agenten-2022-11-15-100x67.png" class="entry-image attachment-post" alt="" decoding="async" srcset="https://curacao.nu/wp-content/uploads/2022/11/KPCN-Vacature-Adv-Aspirant-Agenten-2022-11-15-100x67.png 100w, https://curacao.nu/wp-content/uploads/2022/11/KPCN-Vacature-Adv-Aspirant-Agenten-2022-11-15-683x455.png 683w, https://curacao.nu/wp-content/uploads/2022/11/KPCN-Vacature-Adv-Aspirant-Agenten-2022-11-15-1024x682.png 1024w, https://curacao.nu/wp-content/uploads/2022/11/KPCN-Vacature-Adv-Aspirant-Agenten-2022-11-15-768x512.png 768w, https://curacao.nu/wp-content/uploads/2022/11/KPCN-Vacature-Adv-Aspirant-Agenten-2022-11-15-1536x1024.png 1536w, https://curacao.nu/wp-content/uploads/2022/11/KPCN-Vacature-Adv-Aspirant-Agenten-2022-11-15.png 1772w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/vacature-aspirant-agenten-bonaire/">Vacature Aspirant Agenten Bonaire</a></h4><p class="entry-meta"><time class="entry-time">16 november 2022</time><span class="entry-author"><a href="https://curacao.nu/author/melanie-zandwijk/" class="entry-author-link" rel="author"><span class="entry-author-name">Melanie Zandwijk</span></a></span></p></header></article><article class="post-73703 post type-post status-publish format-standard has-post-thumbnail category-vacatures category-vacatures-management-advies category-vacatures-overheid category-vacatures-ruimte-en-ontwikkeling entry" aria-label="Vacature Projectleider infrastructuur erosiemaatregelen Sint Eustatius"><a href="https://curacao.nu/vacature-projectleider-infrastructuur-erosiemaatregelen-sint-eustatius/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" decoding="async" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-100x53.png 100w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-750x394.png 750w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-1024x538.png 1024w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-768x403.png 768w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-735x400.png 735w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9.png 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-100x53.png" /><noscript><img width="100" height="53" src="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-100x53.png" class="entry-image attachment-post" alt="" decoding="async" srcset="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-100x53.png 100w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-750x394.png 750w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-1024x538.png 1024w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-768x403.png 768w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-735x400.png 735w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9.png 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/vacature-projectleider-infrastructuur-erosiemaatregelen-sint-eustatius/">Vacature Projectleider infrastructuur erosiemaatregelen Sint Eustatius</a></h4><p class="entry-meta"><time class="entry-time">15 november 2022</time><span class="entry-author"><a href="https://curacao.nu/author/melanie-zandwijk/" class="entry-author-link" rel="author"><span class="entry-author-name">Melanie Zandwijk</span></a></span></p></header></article><article class="post-73656 post type-post status-publish format-standard has-post-thumbnail category-vacatures category-vacatures-management-advies category-vacatures-overheid category-vacatures-ruimte-en-ontwikkeling entry" aria-label="Vacature Projectleider renovatie sociale woningbouw Sint Eustatius"><a href="https://curacao.nu/vacature-projectleider-renovatie-sociale-woningbouw-sint-eustatius/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" decoding="async" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-100x53.png 100w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-750x394.png 750w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-1024x538.png 1024w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-768x403.png 768w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-735x400.png 735w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9.png 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-100x53.png" /><noscript><img width="100" height="53" src="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-100x53.png" class="entry-image attachment-post" alt="" decoding="async" srcset="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-100x53.png 100w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-750x394.png 750w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-1024x538.png 1024w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-768x403.png 768w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-735x400.png 735w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9.png 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/vacature-projectleider-renovatie-sociale-woningbouw-sint-eustatius/">Vacature Projectleider renovatie sociale woningbouw Sint Eustatius</a></h4><p class="entry-meta"><time class="entry-time">15 november 2022</time><span class="entry-author"><a href="https://curacao.nu/author/melanie-zandwijk/" class="entry-author-link" rel="author"><span class="entry-author-name">Melanie Zandwijk</span></a></span></p></header></article><article class="post-73643 post type-post status-publish format-standard has-post-thumbnail category-vacatures category-vacatures-horeca-toerisme category-vacatures-veiligheid entry" aria-label="Vacature Supervisor / Hoofd Security Bonaire"><a href="https://curacao.nu/vacature-supervisor-hoofd-security-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="56" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2056'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" decoding="async" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2022/09/Tips-Tricks-12-100x56.png 100w, https://curacao.nu/wp-content/uploads/2022/09/Tips-Tricks-12-750x422.png 750w, https://curacao.nu/wp-content/uploads/2022/09/Tips-Tricks-12-1024x576.png 1024w, https://curacao.nu/wp-content/uploads/2022/09/Tips-Tricks-12-768x432.png 768w, https://curacao.nu/wp-content/uploads/2022/09/Tips-Tricks-12-1536x864.png 1536w, https://curacao.nu/wp-content/uploads/2022/09/Tips-Tricks-12.png 1920w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2022/09/Tips-Tricks-12-100x56.png" /><noscript><img width="100" height="56" src="https://curacao.nu/wp-content/uploads/2022/09/Tips-Tricks-12-100x56.png" class="entry-image attachment-post" alt="" decoding="async" srcset="https://curacao.nu/wp-content/uploads/2022/09/Tips-Tricks-12-100x56.png 100w, https://curacao.nu/wp-content/uploads/2022/09/Tips-Tricks-12-750x422.png 750w, https://curacao.nu/wp-content/uploads/2022/09/Tips-Tricks-12-1024x576.png 1024w, https://curacao.nu/wp-content/uploads/2022/09/Tips-Tricks-12-768x432.png 768w, https://curacao.nu/wp-content/uploads/2022/09/Tips-Tricks-12-1536x864.png 1536w, https://curacao.nu/wp-content/uploads/2022/09/Tips-Tricks-12.png 1920w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/vacature-supervisor-hoofd-security-bonaire/">Vacature Supervisor / Hoofd Security Bonaire</a></h4><p class="entry-meta"><time class="entry-time">14 november 2022</time><span class="entry-author"><a href="https://curacao.nu/author/melanie-zandwijk/" class="entry-author-link" rel="author"><span class="entry-author-name">Melanie Zandwijk</span></a></span></p></header></article><p class="more-from-category"><a href="https://curacao.nu/category/vacatures/" title="Vacatures Curacao">Meer vacatures</a></p></div></section>
<section id="custom_html-37" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget">
<div id="div-gpt-ad-curacao_ros_side1" style="display:block;" /></div></div></section>
<section id="featured-post-19" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Bedrijf in the Picture</span></h3>
<article class="post-71598 post type-post status-publish format-standard has-post-thumbnail category-bedrijf-in-the-picture entry" aria-label="Human Resources Consultancy op Curaçao"><a href="https://curacao.nu/human-resources-consultancy-op-curacao/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" decoding="async" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2022/10/Human-resoursels-foto-pexels-100x53.jpg 100w, https://curacao.nu/wp-content/uploads/2022/10/Human-resoursels-foto-pexels-750x394.jpg 750w, https://curacao.nu/wp-content/uploads/2022/10/Human-resoursels-foto-pexels-1024x538.jpg 1024w, https://curacao.nu/wp-content/uploads/2022/10/Human-resoursels-foto-pexels-768x403.jpg 768w, https://curacao.nu/wp-content/uploads/2022/10/Human-resoursels-foto-pexels-735x400.jpg 735w, https://curacao.nu/wp-content/uploads/2022/10/Human-resoursels-foto-pexels.jpg 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2022/10/Human-resoursels-foto-pexels-100x53.jpg" /><noscript><img width="100" height="53" src="https://curacao.nu/wp-content/uploads/2022/10/Human-resoursels-foto-pexels-100x53.jpg" class="entry-image attachment-post" alt="" decoding="async" srcset="https://curacao.nu/wp-content/uploads/2022/10/Human-resoursels-foto-pexels-100x53.jpg 100w, https://curacao.nu/wp-content/uploads/2022/10/Human-resoursels-foto-pexels-750x394.jpg 750w, https://curacao.nu/wp-content/uploads/2022/10/Human-resoursels-foto-pexels-1024x538.jpg 1024w, https://curacao.nu/wp-content/uploads/2022/10/Human-resoursels-foto-pexels-768x403.jpg 768w, https://curacao.nu/wp-content/uploads/2022/10/Human-resoursels-foto-pexels-735x400.jpg 735w, https://curacao.nu/wp-content/uploads/2022/10/Human-resoursels-foto-pexels.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/human-resources-consultancy-op-curacao/">Human Resources Consultancy op Curaçao</a></h4><p class="entry-meta"><time class="entry-time">7 oktober 2022</time><span class="entry-author"><a href="https://curacao.nu/author/curacaonws/" class="entry-author-link" rel="author"><span class="entry-author-name">Redactie</span></a></span></p></header></article><article class="post-53705 post type-post status-publish format-standard has-post-thumbnail category-bedrijf-in-the-picture tag-onderhoud-carrousel entry" aria-label="Bison lijmen en kitten, zijn onmisbaar, voor elke klus op Curaçao een lijm of kit"><a href="https://curacao.nu/bison-lijmen-voor-elke-klus-op-curacao-een-lijm-of-kit/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2061'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" decoding="async" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2021/10/Chephacu-100x61.png 100w, https://curacao.nu/wp-content/uploads/2021/10/Chephacu.png 750w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2021/10/Chephacu-100x61.png" /><noscript><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2021/10/Chephacu-100x61.png" class="entry-image attachment-post" alt="" decoding="async" srcset="https://curacao.nu/wp-content/uploads/2021/10/Chephacu-100x61.png 100w, https://curacao.nu/wp-content/uploads/2021/10/Chephacu.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/bison-lijmen-voor-elke-klus-op-curacao-een-lijm-of-kit/">Bison lijmen en kitten, zijn onmisbaar, voor elke klus op Curaçao een lijm of kit</a></h4><p class="entry-meta"><time class="entry-time">1 oktober 2021</time><span class="entry-author"><a href="https://curacao.nu/author/curacaonws/" class="entry-author-link" rel="author"><span class="entry-author-name">Redactie</span></a></span></p></header></article><article class="post-12463 post type-post status-publish format-standard has-post-thumbnail category-bedrijf-in-the-picture category-curacao category-shops tag-shops-buiten-curacao-carrousel tag-verschepen-carrousel entry" aria-label="Producten uit Nederlandse – en Europese (web)winkels haal je in huis met SendCaribe!"><a href="https://curacao.nu/sendcaribe-btw-vrij-kopen-in-nederland/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="52" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2052'%3E%3C/svg%3E" class="entry-image attachment-post" alt="Producten uit Nederlandse – en Europese (web)winkels haal je in huis met SendCaribe!" decoding="async" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2018/09/SC20FB20banner20concept2d-100x52.jpg 100w, https://curacao.nu/wp-content/uploads/2018/09/SC20FB20banner20concept2d-300x157.jpg 300w, https://curacao.nu/wp-content/uploads/2018/09/SC20FB20banner20concept2d-768x402.jpg 768w, https://curacao.nu/wp-content/uploads/2018/09/SC20FB20banner20concept2d-1024x536.jpg 1024w, https://curacao.nu/wp-content/uploads/2018/09/SC20FB20banner20concept2d-348x180.jpg 348w, https://curacao.nu/wp-content/uploads/2018/09/SC20FB20banner20concept2d.jpg 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2018/09/SC20FB20banner20concept2d-100x52.jpg" /><noscript><img width="100" height="52" src="https://curacao.nu/wp-content/uploads/2018/09/SC20FB20banner20concept2d-100x52.jpg" class="entry-image attachment-post" alt="Producten uit Nederlandse – en Europese (web)winkels haal je in huis met SendCaribe!" decoding="async" srcset="https://curacao.nu/wp-content/uploads/2018/09/SC20FB20banner20concept2d-100x52.jpg 100w, https://curacao.nu/wp-content/uploads/2018/09/SC20FB20banner20concept2d-300x157.jpg 300w, https://curacao.nu/wp-content/uploads/2018/09/SC20FB20banner20concept2d-768x402.jpg 768w, https://curacao.nu/wp-content/uploads/2018/09/SC20FB20banner20concept2d-1024x536.jpg 1024w, https://curacao.nu/wp-content/uploads/2018/09/SC20FB20banner20concept2d-348x180.jpg 348w, https://curacao.nu/wp-content/uploads/2018/09/SC20FB20banner20concept2d.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/sendcaribe-btw-vrij-kopen-in-nederland/">Producten uit Nederlandse – en Europese (web)winkels haal je in huis met SendCaribe!</a></h4><p class="entry-meta"><time class="entry-time">20 oktober 2020</time><span class="entry-author"><a href="https://curacao.nu/author/sanderengelbertink/" class="entry-author-link" rel="author"><span class="entry-author-name">Sander Engelbertink</span></a></span></p></header></article><article class="post-28376 post type-post status-publish format-standard has-post-thumbnail category-bedrijf-in-the-picture tag-accommodatie-carrousel tag-vakantie-carrousel entry" aria-label="Kontiki Beach Resort Curaçao"><a href="https://curacao.nu/kontiki-beach-resort-curacao/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2061'%3E%3C/svg%3E" class="entry-image attachment-post" alt="Kontiki Beach Resort Curaçao" decoding="async" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2020/02/F8BDEB4235560D203AFD2F6D053F6AB8-100x61.png 100w, https://curacao.nu/wp-content/uploads/2020/02/F8BDEB4235560D203AFD2F6D053F6AB8.png 750w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2020/02/F8BDEB4235560D203AFD2F6D053F6AB8-100x61.png" /><noscript><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2020/02/F8BDEB4235560D203AFD2F6D053F6AB8-100x61.png" class="entry-image attachment-post" alt="Kontiki Beach Resort Curaçao" decoding="async" srcset="https://curacao.nu/wp-content/uploads/2020/02/F8BDEB4235560D203AFD2F6D053F6AB8-100x61.png 100w, https://curacao.nu/wp-content/uploads/2020/02/F8BDEB4235560D203AFD2F6D053F6AB8.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/kontiki-beach-resort-curacao/">Kontiki Beach Resort Curaçao</a></h4><p class="entry-meta"><time class="entry-time">1 juli 2021</time><span class="entry-author"><a href="https://curacao.nu/author/ingepoorthuis1/" class="entry-author-link" rel="author"><span class="entry-author-name">Inge Poorthuis</span></a></span></p></header></article><p class="more-from-category"><a href="https://curacao.nu/category/bedrijf-in-the-picture/" title="Bedrijf in the Picture">Bekijk alle bedrijven</a></p></div></section>
<section id="custom_html-38" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget">
<div id="div-gpt-ad-curacao_ros_side2" style="display:block;" /></div></div></section>
<section id="featured-post-21" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Vakantie tips</span></h3>
<article class="post-26276 post type-post status-publish format-standard has-post-thumbnail category-curacao category-natuur-en-milieu category-nieuws-curacao category-toerisme category-vakantie entry" aria-label="Tips voor een actieve vakantie op Curaçao"><a href="https://curacao.nu/tips-voor-een-actieve-vakantie-op-curacao/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" decoding="async" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-11.11.10-AM-100x75.jpeg 100w, https://curacao.nu/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-11.11.10-AM-300x225.jpeg 300w, https://curacao.nu/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-11.11.10-AM-1024x768.jpeg 1024w, https://curacao.nu/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-11.11.10-AM-768x576.jpeg 768w, https://curacao.nu/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-11.11.10-AM-1536x1152.jpeg 1536w, https://curacao.nu/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-11.11.10-AM.jpeg 1600w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-11.11.10-AM-100x75.jpeg" /><noscript><img width="100" height="75" src="https://curacao.nu/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-11.11.10-AM-100x75.jpeg" class="entry-image attachment-post" alt="" decoding="async" srcset="https://curacao.nu/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-11.11.10-AM-100x75.jpeg 100w, https://curacao.nu/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-11.11.10-AM-300x225.jpeg 300w, https://curacao.nu/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-11.11.10-AM-1024x768.jpeg 1024w, https://curacao.nu/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-11.11.10-AM-768x576.jpeg 768w, https://curacao.nu/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-11.11.10-AM-1536x1152.jpeg 1536w, https://curacao.nu/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-12-at-11.11.10-AM.jpeg 1600w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/tips-voor-een-actieve-vakantie-op-curacao/">Tips voor een actieve vakantie op Curaçao</a></h4><p class="entry-meta"><time class="entry-time">3 september 2022</time><span class="entry-author"><a href="https://curacao.nu/author/ingepoorthuis1/" class="entry-author-link" rel="author"><span class="entry-author-name">Inge Poorthuis</span></a></span></p></header></article><article class="post-73636 post type-post status-publish format-standard has-post-thumbnail category-curacao category-nieuws-curacao category-toerisme category-vakantie entry" aria-label="Overwinteren op Curaçao"><a href="https://curacao.nu/overwinteren-op-curacao/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" class="entry-image attachment-post" alt="Overwinteren op Curaçao" decoding="async" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2022/04/Curacao-strand-vakantie-gratis-pexels-100x53.jpg 100w, https://curacao.nu/wp-content/uploads/2022/04/Curacao-strand-vakantie-gratis-pexels-750x394.jpg 750w, https://curacao.nu/wp-content/uploads/2022/04/Curacao-strand-vakantie-gratis-pexels-1024x538.jpg 1024w, https://curacao.nu/wp-content/uploads/2022/04/Curacao-strand-vakantie-gratis-pexels-768x403.jpg 768w, https://curacao.nu/wp-content/uploads/2022/04/Curacao-strand-vakantie-gratis-pexels-735x400.jpg 735w, https://curacao.nu/wp-content/uploads/2022/04/Curacao-strand-vakantie-gratis-pexels.jpg 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2022/04/Curacao-strand-vakantie-gratis-pexels-100x53.jpg" /><noscript><img width="100" height="53" src="https://curacao.nu/wp-content/uploads/2022/04/Curacao-strand-vakantie-gratis-pexels-100x53.jpg" class="entry-image attachment-post" alt="Overwinteren op Curaçao" decoding="async" srcset="https://curacao.nu/wp-content/uploads/2022/04/Curacao-strand-vakantie-gratis-pexels-100x53.jpg 100w, https://curacao.nu/wp-content/uploads/2022/04/Curacao-strand-vakantie-gratis-pexels-750x394.jpg 750w, https://curacao.nu/wp-content/uploads/2022/04/Curacao-strand-vakantie-gratis-pexels-1024x538.jpg 1024w, https://curacao.nu/wp-content/uploads/2022/04/Curacao-strand-vakantie-gratis-pexels-768x403.jpg 768w, https://curacao.nu/wp-content/uploads/2022/04/Curacao-strand-vakantie-gratis-pexels-735x400.jpg 735w, https://curacao.nu/wp-content/uploads/2022/04/Curacao-strand-vakantie-gratis-pexels.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/overwinteren-op-curacao/">Overwinteren op Curaçao</a></h4><p class="entry-meta"><time class="entry-time">14 november 2022</time><span class="entry-author"><a href="https://curacao.nu/author/ingepoorthuis1/" class="entry-author-link" rel="author"><span class="entry-author-name">Inge Poorthuis</span></a></span></p></header></article><article class="post-26458 post type-post status-publish format-standard has-post-thumbnail category-nieuws-curacao category-toerisme category-vakantie entry" aria-label="Tips voor een goede voorbereiding voor een vakantie naar Curaçao"><a href="https://curacao.nu/tips-voor-een-goede-voorbereiding-voor-een-vakantie-naar-curacao/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="65" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2065'%3E%3C/svg%3E" class="entry-image attachment-post" alt="Tips voor een goede voorbereiding voor een vakantie naar Curaçao" decoding="async" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2019/12/Curacao.nu-pontjesbrug-100x65.jpeg 100w, https://curacao.nu/wp-content/uploads/2019/12/Curacao.nu-pontjesbrug-300x195.jpeg 300w, https://curacao.nu/wp-content/uploads/2019/12/Curacao.nu-pontjesbrug-768x499.jpeg 768w, https://curacao.nu/wp-content/uploads/2019/12/Curacao.nu-pontjesbrug.jpeg 1024w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2019/12/Curacao.nu-pontjesbrug-100x65.jpeg" /><noscript><img width="100" height="65" src="https://curacao.nu/wp-content/uploads/2019/12/Curacao.nu-pontjesbrug-100x65.jpeg" class="entry-image attachment-post" alt="Tips voor een goede voorbereiding voor een vakantie naar Curaçao" decoding="async" srcset="https://curacao.nu/wp-content/uploads/2019/12/Curacao.nu-pontjesbrug-100x65.jpeg 100w, https://curacao.nu/wp-content/uploads/2019/12/Curacao.nu-pontjesbrug-300x195.jpeg 300w, https://curacao.nu/wp-content/uploads/2019/12/Curacao.nu-pontjesbrug-768x499.jpeg 768w, https://curacao.nu/wp-content/uploads/2019/12/Curacao.nu-pontjesbrug.jpeg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/tips-voor-een-goede-voorbereiding-voor-een-vakantie-naar-curacao/">Tips voor een goede voorbereiding voor een vakantie naar Curaçao</a></h4><p class="entry-meta"><time class="entry-time">21 mei 2022</time><span class="entry-author"><a href="https://curacao.nu/author/ingepoorthuis1/" class="entry-author-link" rel="author"><span class="entry-author-name">Inge Poorthuis</span></a></span></p></header></article><article class="post-28258 post type-post status-publish format-standard has-post-thumbnail category-curacao category-luchtvaart-en-reizen category-nieuws-curacao category-toerisme category-vakantie entry" aria-label="Ben je op zoek naar een goedkope vakantie naar Curaçao?"><a href="https://curacao.nu/ben-je-op-zoek-naar-een-goedkope-vakantie-naar-curacao/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2061'%3E%3C/svg%3E" class="entry-image attachment-post" alt="Ben je op zoek naar een goedkope vakantie naar Curaçao?" decoding="async" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2020/02/sign-917493_1920-100x61.png 100w, https://curacao.nu/wp-content/uploads/2020/02/sign-917493_1920-300x182.png 300w, https://curacao.nu/wp-content/uploads/2020/02/sign-917493_1920.png 750w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2020/02/sign-917493_1920-100x61.png" /><noscript><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2020/02/sign-917493_1920-100x61.png" class="entry-image attachment-post" alt="Ben je op zoek naar een goedkope vakantie naar Curaçao?" decoding="async" srcset="https://curacao.nu/wp-content/uploads/2020/02/sign-917493_1920-100x61.png 100w, https://curacao.nu/wp-content/uploads/2020/02/sign-917493_1920-300x182.png 300w, https://curacao.nu/wp-content/uploads/2020/02/sign-917493_1920.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/ben-je-op-zoek-naar-een-goedkope-vakantie-naar-curacao/">Ben je op zoek naar een goedkope vakantie naar Curaçao?</a></h4><p class="entry-meta"><time class="entry-time">2 juli 2022</time><span class="entry-author"><a href="https://curacao.nu/author/ingepoorthuis1/" class="entry-author-link" rel="author"><span class="entry-author-name">Inge Poorthuis</span></a></span></p></header></article><p class="more-from-category"><a href="https://curacao.nu/category/vakantie/" title="Vakantie">Meer vakantie</a></p></div></section>
<section id="featured-post-22" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Tours en activiteiten</span></h3>
<article class="post-50281 post type-post status-publish format-standard has-post-thumbnail category-curacao category-luchtvaart-en-reizen category-nieuws-curacao category-sport category-toerisme category-tours-activiteiten category-vakantie entry" aria-label="Kitesurfen op Curaçao"><a href="https://curacao.nu/kitesurfen-op-curacao/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" class="entry-image attachment-post" alt="Kitesurfen op Curaçao" decoding="async" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2022/04/Kiten-kitesurfen-Bonaire-kiter-foto-Inge-Poorthuis-ABC-Online-Media-100x53.jpg 100w, https://curacao.nu/wp-content/uploads/2022/04/Kiten-kitesurfen-Bonaire-kiter-foto-Inge-Poorthuis-ABC-Online-Media-750x394.jpg 750w, https://curacao.nu/wp-content/uploads/2022/04/Kiten-kitesurfen-Bonaire-kiter-foto-Inge-Poorthuis-ABC-Online-Media-1024x538.jpg 1024w, https://curacao.nu/wp-content/uploads/2022/04/Kiten-kitesurfen-Bonaire-kiter-foto-Inge-Poorthuis-ABC-Online-Media-768x403.jpg 768w, https://curacao.nu/wp-content/uploads/2022/04/Kiten-kitesurfen-Bonaire-kiter-foto-Inge-Poorthuis-ABC-Online-Media-735x400.jpg 735w, https://curacao.nu/wp-content/uploads/2022/04/Kiten-kitesurfen-Bonaire-kiter-foto-Inge-Poorthuis-ABC-Online-Media.jpg 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2022/04/Kiten-kitesurfen-Bonaire-kiter-foto-Inge-Poorthuis-ABC-Online-Media-100x53.jpg" /><noscript><img width="100" height="53" src="https://curacao.nu/wp-content/uploads/2022/04/Kiten-kitesurfen-Bonaire-kiter-foto-Inge-Poorthuis-ABC-Online-Media-100x53.jpg" class="entry-image attachment-post" alt="Kitesurfen op Curaçao" decoding="async" srcset="https://curacao.nu/wp-content/uploads/2022/04/Kiten-kitesurfen-Bonaire-kiter-foto-Inge-Poorthuis-ABC-Online-Media-100x53.jpg 100w, https://curacao.nu/wp-content/uploads/2022/04/Kiten-kitesurfen-Bonaire-kiter-foto-Inge-Poorthuis-ABC-Online-Media-750x394.jpg 750w, https://curacao.nu/wp-content/uploads/2022/04/Kiten-kitesurfen-Bonaire-kiter-foto-Inge-Poorthuis-ABC-Online-Media-1024x538.jpg 1024w, https://curacao.nu/wp-content/uploads/2022/04/Kiten-kitesurfen-Bonaire-kiter-foto-Inge-Poorthuis-ABC-Online-Media-768x403.jpg 768w, https://curacao.nu/wp-content/uploads/2022/04/Kiten-kitesurfen-Bonaire-kiter-foto-Inge-Poorthuis-ABC-Online-Media-735x400.jpg 735w, https://curacao.nu/wp-content/uploads/2022/04/Kiten-kitesurfen-Bonaire-kiter-foto-Inge-Poorthuis-ABC-Online-Media.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/kitesurfen-op-curacao/">Kitesurfen op Curaçao</a></h4><p class="entry-meta"><time class="entry-time">20 augustus 2022</time><span class="entry-author"><a href="https://curacao.nu/author/ingepoorthuis1/" class="entry-author-link" rel="author"><span class="entry-author-name">Inge Poorthuis</span></a></span></p></header></article><article class="post-57411 post type-post status-publish format-standard has-post-thumbnail category-tours-activiteiten entry" aria-label="Een trip naar Klein Curacao"><a href="https://curacao.nu/een-trip-naar-klein-curacao/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2061'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" decoding="async" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2018/12/Klein-curacao-100x61.jpg 100w, https://curacao.nu/wp-content/uploads/2018/12/Klein-curacao.jpg 750w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2018/12/Klein-curacao-100x61.jpg" /><noscript><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2018/12/Klein-curacao-100x61.jpg" class="entry-image attachment-post" alt="" decoding="async" srcset="https://curacao.nu/wp-content/uploads/2018/12/Klein-curacao-100x61.jpg 100w, https://curacao.nu/wp-content/uploads/2018/12/Klein-curacao.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/een-trip-naar-klein-curacao/">Een trip naar Klein Curacao</a></h4><p class="entry-meta"><time class="entry-time">7 december 2021</time><span class="entry-author"><a href="https://curacao.nu/author/curacaonws/" class="entry-author-link" rel="author"><span class="entry-author-name">Redactie</span></a></span></p></header></article><article class="post-35379 post type-post status-publish format-standard has-post-thumbnail category-curacao category-luchtvaart-en-reizen category-nieuws-curacao category-toerisme category-tours-activiteiten category-vakantie entry" aria-label="Boek nu een goedkope vakantie naar Curaçao"><a href="https://curacao.nu/boek-nu-een-goedkope-vakantie-naar-curacao/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="67" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2067'%3E%3C/svg%3E" class="entry-image attachment-post" alt="Boek nu een goedkope vakantie naar Curaçao" decoding="async" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2021/07/strand-curacao-100x67.jpeg 100w, https://curacao.nu/wp-content/uploads/2021/07/strand-curacao-683x455.jpeg 683w, https://curacao.nu/wp-content/uploads/2021/07/strand-curacao-768x512.jpeg 768w, https://curacao.nu/wp-content/uploads/2021/07/strand-curacao.jpeg 800w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2021/07/strand-curacao-100x67.jpeg" /><noscript><img width="100" height="67" src="https://curacao.nu/wp-content/uploads/2021/07/strand-curacao-100x67.jpeg" class="entry-image attachment-post" alt="Boek nu een goedkope vakantie naar Curaçao" decoding="async" srcset="https://curacao.nu/wp-content/uploads/2021/07/strand-curacao-100x67.jpeg 100w, https://curacao.nu/wp-content/uploads/2021/07/strand-curacao-683x455.jpeg 683w, https://curacao.nu/wp-content/uploads/2021/07/strand-curacao-768x512.jpeg 768w, https://curacao.nu/wp-content/uploads/2021/07/strand-curacao.jpeg 800w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/boek-nu-een-goedkope-vakantie-naar-curacao/">Boek nu een goedkope vakantie naar Curaçao</a></h4><p class="entry-meta"><time class="entry-time">13 juni 2022</time><span class="entry-author"><a href="https://curacao.nu/author/ingepoorthuis1/" class="entry-author-link" rel="author"><span class="entry-author-name">Inge Poorthuis</span></a></span></p></header></article><article class="post-49798 post type-post status-publish format-standard has-post-thumbnail category-curacao category-nieuws-curacao category-sport category-toerisme category-tours-activiteiten category-vakantie entry" aria-label="Leren duiken op Curaçao"><a href="https://curacao.nu/leren-duiken-op-curacao/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2075'%3E%3C/svg%3E" class="entry-image attachment-post" alt="Leren duiken op Curaçao" decoding="async" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2021/06/Duikers-duiken-Bonaire-foto-B.-Kader-100x75.jpeg 100w, https://curacao.nu/wp-content/uploads/2021/06/Duikers-duiken-Bonaire-foto-B.-Kader-607x455.jpeg 607w, https://curacao.nu/wp-content/uploads/2021/06/Duikers-duiken-Bonaire-foto-B.-Kader-768x576.jpeg 768w, https://curacao.nu/wp-content/uploads/2021/06/Duikers-duiken-Bonaire-foto-B.-Kader-725x550.jpeg 725w, https://curacao.nu/wp-content/uploads/2021/06/Duikers-duiken-Bonaire-foto-B.-Kader.jpeg 1024w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2021/06/Duikers-duiken-Bonaire-foto-B.-Kader-100x75.jpeg" /><noscript><img width="100" height="75" src="https://curacao.nu/wp-content/uploads/2021/06/Duikers-duiken-Bonaire-foto-B.-Kader-100x75.jpeg" class="entry-image attachment-post" alt="Leren duiken op Curaçao" decoding="async" srcset="https://curacao.nu/wp-content/uploads/2021/06/Duikers-duiken-Bonaire-foto-B.-Kader-100x75.jpeg 100w, https://curacao.nu/wp-content/uploads/2021/06/Duikers-duiken-Bonaire-foto-B.-Kader-607x455.jpeg 607w, https://curacao.nu/wp-content/uploads/2021/06/Duikers-duiken-Bonaire-foto-B.-Kader-768x576.jpeg 768w, https://curacao.nu/wp-content/uploads/2021/06/Duikers-duiken-Bonaire-foto-B.-Kader-725x550.jpeg 725w, https://curacao.nu/wp-content/uploads/2021/06/Duikers-duiken-Bonaire-foto-B.-Kader.jpeg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/leren-duiken-op-curacao/">Leren duiken op Curaçao</a></h4><p class="entry-meta"><time class="entry-time">6 augustus 2022</time><span class="entry-author"><a href="https://curacao.nu/author/ingepoorthuis1/" class="entry-author-link" rel="author"><span class="entry-author-name">Inge Poorthuis</span></a></span></p></header></article><p class="more-from-category"><a href="https://curacao.nu/category/tours-activiteiten/" title="Tours &amp; activiteiten">Meer tours</a></p></div></section>
<section id="custom_html-43" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget">
<div id="div-gpt-ad-curacao_ros_side3" style="display:block;" /></div></div></section>
</aside></div></div><div class="footer-widgets gd-footer-widgets-4" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-4" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Auteursrecht</span></h3>
<div class="textwidget"><p>Het is niet toegestaan berichten of delen daarvan over te nemen zonder schriftelijke toestemming van de desbetreffende auteur. Bij het overnemen van citaten is bronvermelding verplicht. Op foto&#8217;s rust eveneens copyright.</p>
<p>Lees onze <a href="https://curacao.nu/algemene-voorwaarden/">algemene voorwaarden</a></p>
</div>
</div></section>
<section id="thechampfollow-6" class="widget widget_thechampfollow"><div class="widget-wrap"><div class="heateor_ss_follow_icons_container"><div class="heateor_ss_follow_ul"><a class="the_champ_facebook" href="https://www.facebook.com/persbureau.curacao/" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span style="background-color:#3c589a;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;width:32px;height:32px" class="the_champ_svg"><svg focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="the_champ_twitter" href="https://twitter.com/ABCOnlineMedia" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span style="background-color:#55acee;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;width:32px;height:32px" class="the_champ_svg"><svg focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a></div><div style="clear:both"></div></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-7" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Zakelijk</span></h3>
<div class="menu-footer-menu-4-container"><ul id="menu-footer-menu-4" class="menu"><li id="menu-item-64297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64297"><a href="https://abconlinemedia.com/adverteren/">Adverteren</a></li>
<li id="menu-item-64298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64298"><a href="https://abconlinemedia.com/adverteren/bedrijf-in-the-picture/">Bedrijf in the Picture</a></li>
<li id="menu-item-64299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64299"><a href="https://abconlinemedia.com/banner/">Reclame banners</a></li>
<li id="menu-item-64300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64300"><a href="https://curacao.nu/algemene-voorwaarden/">FAQ</a></li>
<li id="menu-item-64301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64301"><a href="https://curacao.nu/contact/">Contact</a></li>
<li id="menu-item-71806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71806"><a href="#">Privacy instellingen</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-8" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Websites</span></h3>
<div class="menu-footer-menu-5-container"><ul id="menu-footer-menu-5" class="menu"><li id="menu-item-64302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64302"><a href="https://aruba.nu/">Aruba.nu</a></li>
<li id="menu-item-64303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64303"><a href="https://bonaire.nu/">Bonaire.nu</a></li>
<li id="menu-item-64304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-64304"><a href="https://curacao.nu/">Curacao.nu</a></li>
<li id="menu-item-64305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64305"><a href="https://awor.nu/">Awor.nu</a></li>
<li id="menu-item-64306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64306"><a href="https://bes-reporter.com/">Bes-reporter.com</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="thechampfollow-3" class="widget widget_thechampfollow"><div class="widget-wrap"><div class="heateor_ss_follow_icons_container"><div class="heateor_ss_follow_ul"><a class="the_champ_facebook" href="https://www.facebook.com/persbureau.curacao/" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span style="background-color:#3c589a;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;width:32px;height:32px;border-radius:999px" class="the_champ_svg"><svg focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="the_champ_twitter" href="https://twitter.com/ABCOnlineMedia" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span style="background-color:#55acee;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;width:32px;height:32px;border-radius:999px" class="the_champ_svg"><svg focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a></div><div style="clear:both"></div></div></div></section>
<section id="custom_html-34" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle widget-title"><span>Nieuwsbrief</span></h3>
<div class="textwidget custom-html-widget"><script type='text/javascript' src='https://app.getresponse.com/view_webform_v2.js?u=SnkQ&webforms_id=BeDe3'></script></div></div></section>
<section id="custom_html-35" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle widget-title"><span>Vacature nieuwsbrief</span></h3>
<div class="textwidget custom-html-widget"><script type='text/javascript' src='https://app.getresponse.com/view_webform_v2.js?u=SnkQ&webforms_id=zNjMp'></script></div></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><div class="footer-copyright">Copyright &#x000A9;&nbsp;2022 ABC Online Media</div><div class="footer-credits">Website by <a href="https://abconlinemedia.com/" target="_blank">ABC Online Media</a></div></div></footer></div><div style="position:absolute;top:0px;left:8%;z-index:999999;" id="gtranslate_wrapper">
<style>
.switcher {font-family:Arial;font-size:12pt;text-align:left;cursor:pointer;overflow:hidden;width:173px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:12pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#fff linear-gradient(180deg, #efefef 0%, #fff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #ccc;color:#666;padding:3px 5px;width:161px;}
.switcher .selected a:after {height:24px;display:inline-block;position:absolute;right:10px;width:15px;background-position:50%;background-size:11px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%23666'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#fff}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #ccc;border-right:1px solid #ccc;border-bottom:1px solid #ccc;background-color:#eee;display:none;width:171px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#fff;}
.switcher .option a.selected {background:#fff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" height="24" width="24" alt="nl" data-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/svg/nl.svg" /><noscript><img src="//curacao.nu/wp-content/plugins/gtranslate/flags/svg/nl.svg" height="24" width="24" alt="nl" /></noscript> Nederlands</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('nl|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/svg/en.svg" height="24" width="24" alt="en" /> English</a><a href="#" onclick="doGTranslate('nl|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Español" class="nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/svg/es.svg" height="24" width="24" alt="es" /> Español</a><a href="#" onclick="doGTranslate('nl|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Português" class="nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/svg/pt.svg" height="24" width="24" alt="pt" /> Português</a><a href="#" onclick="doGTranslate('nl|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Deutsch" class="nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/svg/de.svg" height="24" width="24" alt="de" /> Deutsch</a><a href="#" onclick="doGTranslate('nl|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Français" class="nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/svg/fr.svg" height="24" width="24" alt="fr" /> Français</a><a href="#" onclick="doGTranslate('nl|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Nederlands" class="nturl selected"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/svg/nl.svg" height="24" width="24" alt="nl" /> Nederlands</a></div>
</div>
<script>
(function gt_jquery_ready() {
    if(!window.jQuery||!jQuery.fn.click) return setTimeout(gt_jquery_ready, 20);
    jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
    jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta/10);return false;});
    jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
})();
</script>
<style>#goog-gt-tt{display:none!important;}.goog-te-banner-frame{display:none!important;}.goog-te-menu-value:hover{text-decoration:none!important;}.goog-text-highlight{background-color:transparent!important;box-shadow:none!important;}body{top:0!important;}#google_translate_element2{display:none!important;}</style>
<div id="google_translate_element2"></div>
<script>function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'nl',autoDisplay: false}, 'google_translate_element2');}if(!window.gt_translate_script){window.gt_translate_script=document.createElement('script');gt_translate_script.src='https://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2';document.body.appendChild(gt_translate_script);}</script>
<script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga=='function'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
(function gt_jquery_ready() {
    if(!window.jQuery||!jQuery.fn.click) return setTimeout(gt_jquery_ready, 20);
    if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
})();
</script>
</div> <div class="searchwp-modal-form" id="searchwp-modal-652ea0d21b1427a1bfa685e40d9bc1de" aria-hidden="true">
<div class="searchwp-modal-form-default">
<div class="searchwp-modal-form__overlay" tabindex="-1" data-searchwp-modal-form-close>
<div class="searchwp-modal-form__container" role="dialog" aria-modal="true">
<main class="searchwp-modal-form__content">
<form class="search-form" method="get" action="https://curacao.nu/" role="search"><label class="search-form-label screen-reader-text" for="searchform-2">Zoek op deze website</label><input class="search-form-input" type="search" name="s" id="searchform-2" placeholder="Zoek op deze website"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://curacao.nu/?s={s}"><input type="hidden" name="swpmfe" value="652ea0d21b1427a1bfa685e40d9bc1de" /></form> </main>
<footer class="searchwp-modal-form__footer">
<button class="searchwp-modal-form__close button" aria-label="Close" data-searchwp-modal-form-close></button>
</footer>
</div>
</div>
</div>
<style>
    .searchwp-modal-form {
        display: none;
    }

    .searchwp-modal-form.is-open {
        display: block;
    }

    
	/* ************************************
	 *
	 * 1) Overlay and container positioning
	 *
	 ************************************ */
	.searchwp-modal-form-default .searchwp-modal-form__overlay {
		position: fixed;
		top: 0;
		left: 0;
		right: 0;
		bottom: 0;
		display: flex;
		justify-content: center;
		align-items: center;
		z-index: 9999990;
	}

	.searchwp-modal-form-default .searchwp-modal-form__container {
		width: 100%;
		max-width: 500px;
		max-height: 100vh;
	}

	.searchwp-modal-form-default .searchwp-modal-form__content {
		overflow-y: auto;
		box-sizing: border-box;
		position: relative;
		z-index: 9999998;
	}

    .searchwp-modal-form-default .searchwp-modal-form__close {
        display: block;
    }

    .searchwp-modal-form-default .searchwp-modal-form__close:before {
        content: "\00d7";
    }

    

    
	/* **************************************
	 *
	 * 2) WordPress search form customization
	 *
	 ************************************** */

    .searchwp-modal-form-default .searchwp-modal-form__overlay {
        background: rgba(45, 45, 45 ,0.6);
    }

    .searchwp-modal-form-default .searchwp-modal-form__content {
        background-color: #fff;
        padding: 2em;
        border-radius: 2px;
    }

	.searchwp-modal-form-default .searchwp-modal-form__content .search-form {
		display: flex;
		align-items: center;
		justify-content: center;
	}

	.searchwp-modal-form-default .searchwp-modal-form__content .search-form label {
		flex: 1;
		padding-right: 0.75em; /* This may cause issues depending on your theme styles. */

		/* Some common resets */
		float: none;
		margin: 0;
		width: auto;
	}

	.searchwp-modal-form-default .searchwp-modal-form__content .search-form label input {
		display: block;
		width: 100%;
		margin-left: 0.75em;

		/* Some common resets */
		float: none;
		margin: 0;
	}

	.searchwp-modal-form-default .searchwp-modal-form__footer {
		padding-top: 1em;
	}

	.searchwp-modal-form-default .searchwp-modal-form__close {
        line-height: 1em;
		background: transparent;
		padding: 0.4em 0.5em;
        border: 0;
        margin: 0 auto;
	}

	.searchwp-modal-form-default .searchwp-modal-form__close:before {
		font-size: 2em;
	}

	/* ******************************************
	 *
	 * 3) Animation and display interaction setup
	 *
	 ***************************************** */
	@keyframes searchwpModalFadeIn {
		from { opacity: 0; }
		to { opacity: 1; }
	}

	@keyframes searchwpModalFadeOut {
		from { opacity: 1; }
		to { opacity: 0; }
	}

	@keyframes searchwpModalSlideIn {
		from { transform: translateY(15%); }
		to { transform: translateY(0); }
	}

	@keyframes searchwpModalSlideOut {
		from { transform: translateY(0); }
		to { transform: translateY(-10%); }
	}

	.searchwp-modal-form[aria-hidden="false"] .searchwp-modal-form-default .searchwp-modal-form__overlay {
		animation: searchwpModalFadeIn .3s cubic-bezier(0.0, 0.0, 0.2, 1);
	}

	.searchwp-modal-form[aria-hidden="false"] .searchwp-modal-form-default .searchwp-modal-form__container {
		animation: searchwpModalSlideIn .3s cubic-bezier(0, 0, .2, 1);
	}

	.searchwp-modal-form[aria-hidden="true"] .searchwp-modal-form-default .searchwp-modal-form__overlay {
		animation: searchwpModalFadeOut .3s cubic-bezier(0.0, 0.0, 0.2, 1);
	}

	.searchwp-modal-form[aria-hidden="true"] .searchwp-modal-form-default .searchwp-modal-form__container {
		animation: searchwpModalSlideOut .3s cubic-bezier(0, 0, .2, 1);
	}

	.searchwp-modal-form-default .searchwp-modal-form__container,
	.searchwp-modal-form-default .searchwp-modal-form__overlay {
		will-change: transform;
	}
    </style>
</div>

<script type="text/javascript">

    var _TradeTrackerTagOptions = {
        t: 'a',
        s: '327782',
        chk: 'a31cea0d7dbb3db2520170507fc2ee95',
        overrideOptions: {}
    };

    (function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', (document.location.protocol == 'https:' ? 'https' : 'http') + '://tm.tradetracker.net/tag?t=' + _TradeTrackerTagOptions.t + '&s=' + _TradeTrackerTagOptions.s + '&chk=' + _TradeTrackerTagOptions.chk); s.parentNode.insertBefore(tt, s);})();
</script>


<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="//tm.tradetracker.net/pageview?t=a&s=327782&v=1" /><noscript><img src="//tm.tradetracker.net/pageview?t=a&s=327782&v=1" alt="" /></noscript>
 <div id="fb-root"></div>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/curacao.nu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","postID":"73799","requestURL":"https:\/\/curacao.nu\/wp-admin\/admin-ajax.php","nonce":"2edc2c78af"};
/* ]]> */
</script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/post-views-counter/js/frontend.min.js?ver=1.3.12' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/curacao.nu","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://curacao.nu/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10' id='superfish-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.4.0' id='superfish-args-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.4.0' id='skip-links-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.13.43' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.13.43' id='the_champ_fb_sdk-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.13.43' id='the_champ_fb_commenting-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.13.43' id='the_champ_share_counts-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.1.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='searchwp-modal-form-js-extra'>
/* <![CDATA[ */
var searchwp_modal_form_params = {"disableScroll":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/searchwp-modal-search-form/assets/dist/searchwp-modal-form.min.js?ver=0.5.0' id='searchwp-modal-form-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://curacao.nu/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script></body></html>
