<!DOCTYPE html>
<html lang="nl">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Nieuwe soorten in onderzoek naar spinnen en spinachtigen | Curacao.nu</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'nl_NL', theChampCloseIconPath = 'https://curacao.nu/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://curacao.nu', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'nl_NL', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://curacao.nu/nieuwe-soorten-in-onderzoek-naar-spinnen-en-spinachtigen/'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://curacao.nu/nieuwe-soorten-in-onderzoek-naar-spinnen-en-spinachtigen/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://curacao.nu/wp-admin/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Gedeeld', heateorSsShareText = 'Delen', theChampPluginIconPath = 'https://curacao.nu/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://curacao.nu/nieuwe-soorten-in-onderzoek-naar-spinnen-en-spinachtigen/";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://curacao.nu/nieuwe-soorten-in-onderzoek-naar-spinnen-en-spinachtigen/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nieuwe soorten in onderzoek naar spinnen en spinachtigen | Curacao.nu" />
<meta property="og:description" content="30GedeeldGebaseerd op veldstudie in 2004-2005 hebben onderzoekers 25 nieuwe soorten spinachtigen gevonden, die niet eerder zijn beschreven voor de eilanden. Dat is te lezen in een recente publicatie van de Caribbean Journal of Science. Onder leiding van een onderzoeker van de California Academy of Science zijn in dat jaar de spinachtigen (Arachnida- zoals spinnen en...&nbsp;[Lees&nbsp;verder]" />
<meta property="og:url" content="https://curacao.nu/nieuwe-soorten-in-onderzoek-naar-spinnen-en-spinachtigen/" />
<meta property="og:site_name" content="Curacao.nu" />
<meta property="article:publisher" content="https://www.facebook.com/persbureau.curacao/" />
<meta property="article:section" content="Geen categorie" />
<meta property="article:published_time" content="2019-12-25T14:32:23+00:00" />
<meta property="article:modified_time" content="2019-12-25T14:32:32+00:00" />
<meta property="og:updated_time" content="2019-12-25T14:32:32+00:00" />
<meta property="og:image" content="https://curacao.nu/wp-content/uploads/2019/12/scorpion.png" />
<meta property="og:image:secure_url" content="https://curacao.nu/wp-content/uploads/2019/12/scorpion.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="30GedeeldGebaseerd op veldstudie in 2004-2005 hebben onderzoekers 25 nieuwe soorten spinachtigen gevonden, die niet eerder zijn beschreven voor de eilanden. Dat is te lezen in een recente publicatie van de Caribbean Journal of Science. Onder leiding van een onderzoeker van de California Academy of Science zijn in dat jaar de spinachtigen (Arachnida- zoals spinnen en...&nbsp;[Lees&nbsp;verder]" />
<meta name="twitter:title" content="Nieuwe soorten in onderzoek naar spinnen en spinachtigen | Curacao.nu" />
<meta name="twitter:site" content="@ABCOnlineMedia" />
<meta name="twitter:image" content="https://curacao.nu/wp-content/uploads/2019/12/scorpion.png" />
<meta name="twitter:creator" content="@ABCOnlineMedia" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://curacao.nu/#organization","name":"ABC Online Media","url":"https://curacao.nu/","sameAs":["https://www.facebook.com/persbureau.curacao/","https://twitter.com/ABCOnlineMedia"],"logo":{"@type":"ImageObject","@id":"https://curacao.nu/#logo","url":"https://curacao.nu/wp-content/uploads/2017/01/curacaonieuws_nu.png","width":260,"height":90,"caption":"ABC Online Media"},"image":{"@id":"https://curacao.nu/#logo"}},{"@type":"WebSite","@id":"https://curacao.nu/#website","url":"https://curacao.nu/","name":"Curacao.nu","description":"Gratis Curacao nieuws, vacatures en evenementen","publisher":{"@id":"https://curacao.nu/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://curacao.nu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://curacao.nu/nieuwe-soorten-in-onderzoek-naar-spinnen-en-spinachtigen/#primaryimage","url":"https://curacao.nu/wp-content/uploads/2019/12/scorpion.png","width":640,"height":416},{"@type":"WebPage","@id":"https://curacao.nu/nieuwe-soorten-in-onderzoek-naar-spinnen-en-spinachtigen/#webpage","url":"https://curacao.nu/nieuwe-soorten-in-onderzoek-naar-spinnen-en-spinachtigen/","inLanguage":"nl","name":"Nieuwe soorten in onderzoek naar spinnen en spinachtigen | Curacao.nu","isPartOf":{"@id":"https://curacao.nu/#website"},"primaryImageOfPage":{"@id":"https://curacao.nu/nieuwe-soorten-in-onderzoek-naar-spinnen-en-spinachtigen/#primaryimage"},"datePublished":"2019-12-25T14:32:23+00:00","dateModified":"2019-12-25T14:32:32+00:00","breadcrumb":{"@id":"https://curacao.nu/nieuwe-soorten-in-onderzoek-naar-spinnen-en-spinachtigen/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://curacao.nu/nieuwe-soorten-in-onderzoek-naar-spinnen-en-spinachtigen/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://curacao.nu/","url":"https://curacao.nu/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://curacao.nu/nieuwe-soorten-in-onderzoek-naar-spinnen-en-spinachtigen/","url":"https://curacao.nu/nieuwe-soorten-in-onderzoek-naar-spinnen-en-spinachtigen/","name":"Nieuwe soorten in onderzoek naar spinnen en spinachtigen"}}]},{"@type":"Article","@id":"https://curacao.nu/nieuwe-soorten-in-onderzoek-naar-spinnen-en-spinachtigen/#article","isPartOf":{"@id":"https://curacao.nu/nieuwe-soorten-in-onderzoek-naar-spinnen-en-spinachtigen/#webpage"},"author":{"@id":"https://curacao.nu/#/schema/person/6ec2bc182387efaeeb490ea3b293233f"},"headline":"Nieuwe soorten in onderzoek naar spinnen en spinachtigen","datePublished":"2019-12-25T14:32:23+00:00","dateModified":"2019-12-25T14:32:32+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://curacao.nu/nieuwe-soorten-in-onderzoek-naar-spinnen-en-spinachtigen/#webpage"},"publisher":{"@id":"https://curacao.nu/#organization"},"image":{"@id":"https://curacao.nu/nieuwe-soorten-in-onderzoek-naar-spinnen-en-spinachtigen/#primaryimage"},"articleSection":""},{"@type":["Person"],"@id":"https://curacao.nu/#/schema/person/6ec2bc182387efaeeb490ea3b293233f","name":"Door: Dick Drayer","image":{"@type":"ImageObject","@id":"https://curacao.nu/#authorlogo","url":"https://secure.gravatar.com/avatar/53bf94ed3e86f9026aea662e17ea0f7f?s=96&d=mm&r=g","caption":"Door: Dick Drayer"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Curacao.nu &raquo; Feed" href="https://curacao.nu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Curacao.nu &raquo; Reactiesfeed" href="https://curacao.nu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Curacao.nu &raquo; Nieuwe soorten in onderzoek naar spinnen en spinachtigen Reactiesfeed" href="https://curacao.nu/nieuwe-soorten-in-onderzoek-naar-spinnen-en-spinachtigen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/curacao.nu\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ai1ec_style-css'  href='//curacao.nu/wp-content/plugins/all-in-one-event-calendar/cache/79684272_ai1ec_parsed_css.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtranslate-style-css'  href='https://curacao.nu/wp-content/plugins/gtranslate/gtranslate-style32.css' type='text/css' media='all' />
<link rel='stylesheet' id='news-pro-theme-css'  href='https://curacao.nu/wp-content/themes/news-pro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://curacao.nu/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://curacao.nu/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://curacao.nu/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://curacao.nu/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://curacao.nu/wp-content/uploads/maxmegamenu/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CPathway+Gothic+One' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://curacao.nu/wp-content/plugins/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://curacao.nu/wp-content/plugins/super-socializer/css/share-svg.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://curacao.nu/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/news-pro/js/responsive-menu.js'></script>
<link rel='https://api.w.org/' href='https://curacao.nu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://curacao.nu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://curacao.nu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://curacao.nu/?p=26683' />
<link rel="alternate" type="application/json+oembed" href="https://curacao.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcuracao.nu%2Fnieuwe-soorten-in-onderzoek-naar-spinnen-en-spinachtigen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://curacao.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcuracao.nu%2Fnieuwe-soorten-in-onderzoek-naar-spinnen-en-spinachtigen%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:425px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22564868-64"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22564868-64');
</script>

<meta name="ade3b8c45814d84" content="b1e19a4dfcce7ffdbb640ce470078861" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5486223139478526",
          enable_page_level_ads: true
     });
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style type="text/css">.site-title a { background: url(https://curacao.nu/wp-content/uploads/2019/06/cropped-Curacao.nu-logo.png) no-repeat !important; }</style>
<link rel="icon" href="https://curacao.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://curacao.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://curacao.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-180x180.png" />
<meta name="msapplication-TileImage" content="https://curacao.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Je kunt hier je eigen CSS toevoegen.

Klik op het help icoon om meer te leren.
*/
.entry-content .wp-caption-text {
    font-size: 14px;
    font-weight: 700;
    margin-bottom: 0;
    text-align: left;
}
.ai1ec-agenda-widget-view .ai1ec-day, .ai1ec-agenda-view .ai1ec-day {
    font-size: 1.2em;
    padding: 0.35em 0 0.22em;
}
.entry-content p, .entry-content ul, .quote-caption {
    margin-bottom: 16px;
margin-top: 26px;
}
.featured-content .entry-title {
    font-size: 15px;
    line-height: 1.2;
}
.entry-footer .entry-meta {
    border-top: none;
    padding: 0;
}
		</style>
		<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-26683 single-format-standard mega-menu-primary custom-header header-image sidebar-content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-hidden news-pro-pink"><div class="site-container"><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://curacao.nu/">Curacao.nu</a></p><p class="site-description">Gratis Curacao nieuws, vacatures en evenementen</p></div><div class="widget-area header-widget-area"><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href="https://tc.tradetracker.net/?c=433&amp;m=1232570&amp;a=327782&amp;r=&amp;u=" target="_blank" rel="nofollow noopener noreferrer"><img src="https://ti.tradetracker.net/?c=433&amp;m=1232570&amp;a=327782&amp;r=&amp;t=html" width="728" height="90" border="0" alt="" /></a></div></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main"><div class="wrap"><div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-primary" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-14' id='mega-menu-item-14'><a class="mega-menu-link" href="https://curacao.nu" tabindex="0">HOME</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-13027' id='mega-menu-item-13027'><a class="mega-menu-link" href="https://curacao.nu/category/nieuws/vacatures-op-curacao/" aria-haspopup="true" aria-expanded="false" tabindex="0">VACATURES<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-24363' id='mega-menu-item-24363'><a class="mega-menu-link" href="https://curacao.nu/plaats-je-vacature-op-bonaire-nu-en-vind-snel-de-juiste-medewerker/">Plaats je vacature op Curacao.nu</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-18303' id='mega-menu-item-18303'><a class="mega-menu-link" href="https://curacao.nu/plaats-je-bedrijf-in-the-picture/" tabindex="0">ADVERTEREN</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-24428' id='mega-menu-item-24428'><a class="mega-menu-link" href="https://curacao.nu/category/tours-activiteiten/" tabindex="0">Tours & activiteiten</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-13031' id='mega-menu-item-13031'><a class="mega-menu-link" href="https://curacao.nu/gratis-curacao-evenementen-agenda-2019/" tabindex="0">EVENEMENTEN</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-18666' id='mega-menu-item-18666'><a class="mega-menu-link" href="https://curacao.nu/category/adoptiedier/" tabindex="0">ADOPTIEDIER</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-19669' id='mega-menu-item-19669'><a class="mega-menu-link" href="https://curacao.nu/category/manon/" tabindex="0">NATUUR & CULTUUR</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-211' id='mega-menu-item-211'><a class="mega-menu-link" href="https://curacao.nu/category/vakantie/" aria-haspopup="true" aria-expanded="false" tabindex="0">VAKANTIE<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-19150' id='mega-menu-item-19150'><a class="mega-menu-link" href="https://curacao.nu/boek-de-leukste-activiteiten-op-curacao/">Boek de leukste activiteiten op Curacao</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-2893' id='mega-menu-item-2893'><a class="mega-menu-link" href="https://curacao.nu/category/vakantie/appartementen/">Appartementen</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-2894' id='mega-menu-item-2894'><a class="mega-menu-link" href="https://curacao.nu/category/vakantie/bed-breakfast/">Bed & Breakfast</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-2896' id='mega-menu-item-2896'><a class="mega-menu-link" href="https://curacao.nu/category/vakantie/hotels/">Hotels</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-2897' id='mega-menu-item-2897'><a class="mega-menu-link" href="https://curacao.nu/category/vakantie/vakantie-bonaire/">Vakantie Bonaire</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-20196' id='mega-menu-item-20196'><a class="mega-menu-link" href="https://curacao.nu/category/wonen/" aria-haspopup="true" aria-expanded="false" tabindex="0">WONEN<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-20195' id='mega-menu-item-20195'><a class="mega-menu-link" href="https://curacao.nu/category/wonen/beveiliging/">Beveiliging</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-16' id='mega-menu-item-16'><a class="mega-menu-link" href="https://curacao.nu/contact/" tabindex="0">CONTACT</a></li></ul></div></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-26683 post type-post status-publish format-standard category-geen-categorie entry"><header class="entry-header"><h1 class="entry-title">Nieuwe soorten in onderzoek naar spinnen en spinachtigen</h1>
<p class="entry-meta"><time class="entry-time">25 december 2019</time> <time class="entry-time">10:32</time> <span class="entry-author"><span class="entry-author-name">Door: Dick Drayer</span></span> </p></header><div class="entry-content"><div style='clear: both'></div><div style="float: right" class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://curacao.nu/nieuwe-soorten-in-onderzoek-naar-spinnen-en-spinachtigen/"super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Nieuwe%20soorten%20in%20onderzoek%20naar%20spinnen%20en%20spinachtigen https%3A%2F%2Fcuracao.nu%2Fnieuwe-soorten-in-onderzoek-naar-spinnen-en-spinachtigen%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcuracao.nu%2Fnieuwe-soorten-in-onderzoek-naar-spinnen-en-spinachtigen%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Nieuwe%20soorten%20in%20onderzoek%20naar%20spinnen%20en%20spinachtigen&url=https%3A%2F%2Fcuracao.nu%2Fnieuwe-soorten-in-onderzoek-naar-spinnen-en-spinachtigen%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fcuracao.nu%2Fnieuwe-soorten-in-onderzoek-naar-spinnen-en-spinachtigen%2F&title=Nieuwe%20soorten%20in%20onderzoek%20naar%20spinnen%20en%20spinachtigen")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;visibility:visible;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"><div class="theChampTotalShareCount" style="font-size: 21.7px">30</div><div class="theChampTotalShareText" style="font-size: 13.3px">Gedeeld</div></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>
<figure class="wp-block-image size-large"><img src="https://curacao.nu/wp-content/uploads/2019/12/scorpion.png" alt="" class="wp-image-26684" srcset="https://curacao.nu/wp-content/uploads/2019/12/scorpion.png 640w, https://curacao.nu/wp-content/uploads/2019/12/scorpion-300x195.png 300w, https://curacao.nu/wp-content/uploads/2019/12/scorpion-100x65.png 100w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption> <em>Centruroides testaceus</em> | Foto: M. Oversteegen en C. de Haseth</figcaption></figure>



<p><strong>Gebaseerd op veldstudie in 2004-2005 hebben onderzoekers 25 nieuwe soorten spinachtigen gevonden, die niet eerder zijn beschreven voor de eilanden. Dat is te lezen in een recente publicatie van <a href="https://bioone.org/journals/Caribbean-Journal-of-Science/volume-49/issue-2-3/cjos.v49i2.a3/The-Arachnids-Arachnida-of-Aruba-Bonaire-and-Cura%c3%a7ao/10.18475/cjos.v49i2.a3.short">de Caribbean Journal of Science</a>.</strong></p>



<p>Onder leiding van een onderzoeker van de California Academy of Science zijn in dat jaar de spinachtigen (Arachnida- zoals spinnen en schorpioenen) op Aruba, Bonaire en Curaçao gecatalogiseerd.  De eerste studie naar spinachtigen in meer dan 100 jaar.  </p>



<p><strong>Ecosystemen</strong></p>



<p>Uiteindelijk werden er meer dan 750 exemplaren verzameld en geïdentificeerd, die leden van de spinachtigen zijn: zoals spinnen, schorpioenen, zweepspinnen en bastaardschorpioenen. Hieronder bevonden zich één soort schorpioen, één soort zweepspin (tailless whip scorpion), twee soorten bastaardschorpioenen en 76 soorten spinnen. Van deze soorten, was van 25 niet eerder bekend dat ze aanwezig waren op de ABC eilanden en 20 soorten waren nieuw voor de wetenschap.</p>



<p>Spinachtigen spelen een belangrijke rol binnen de ecosystemen van de
ABC-eilanden.&nbsp; Hoewel ze vaak als een
pest worden gezien, zijn deze soorten cruciaal voor het beheersen van insecten
populaties.&nbsp; Ondanks het grote belang van
deze soorten, is het verrassend dat er slechts één wetenschappelijke studie uit
1887 was die deze soorten op de ABC-eilanden documenteert, (van Hasselt,
1887).&nbsp; Sindsdien zijn er verschillende
papers geschreven over specifieke soorten, maar er zijn geen studies geweest die
de gehele Arachnida-populatie hebben beschreven.</p>



<p><strong>De studie</strong></p>



<p>Voor update van deze studie uit 1887, verzamelde een onderzoeksgroep spinachtigen tijdens drie maanden (november 2004-januari 2005) op Bonaire en Curaçao. Spinachtigen op Aruba werden verzameld tijdens twee dagen in oktober 2004. </p>



<p>Soorten werden verzameld in een verscheidenheid van verschillende gebieden, waaronder zowel stedelijke als natuurlijke gebieden. Het doel van de studie was om soorten uit verschillende habitats te verzamelen om een gevarieerde representatie van de op de eilanden aanwezige soorten te vangen.</p>



<p><strong>De resultaten</strong></p>



<p>In tegenstelling tot Bonaire en Curaçao, die door een diepe oceaangeul van het Zuid-Amerikaanse vasteland zijn gescheiden, is Aruba verbonden met het Zuid-Amerikaanse continent. In feite kunnen planten- en diersoorten op het eiland nauw verbonden zijn met de Zuid-Amerikaanse soorten, omdat wordt aangenomen dat Aruba verbonden was met het vasteland tijdens de laatste glaciale daling van de zeespiegel 19,9 duizend jaar geleden (Stienstra, 1991). </p>



<p>Hoewel het moeilijk is conclusies te trekken omdat specimens slechts tijdens twee dagen werden verzameld op Aruba, vond deze studie niet veel overlap met de soorten die op Curaçao en Bonaire zijn gevonden. Bovendien identificeerden onderzoekers twee soorten die niet eerder waren beschreven. Het is mogelijk, wanneer als er meer tijd is om soorten te verzamelen, dat er meer extra exemplaren worden gedocumenteerd die de overlapping met de andere twee eilanden zou vergroten.</p>



<p>Op alle drie de eilanden werden meer exemplaren verzameld in natuurlijke gebieden dan in de stedelijke gebieden. Curaçao had het grootste aantal gedocumenteerde soorten, wat het resultaat zou kunnen zijn dat er gedurende een langere periode en op meer gevarieerde locaties soorten werden verzameld. </p>



<p>In het algemeen wordt verwacht dat Curaçao een meer divers ecosysteem zou hebben, omdat het eiland meer gevarieerde vegetatietypen en plantensoorten heeft samen met grotere hoogteverschillen, meer jaarlijkse regenval en minder aantasting van de habitats dan op Bonaire.</p>



<p><strong>Mogelijk link
met slavenhandel </strong></p>



<p>Het biologisch onderzoeksstation CARMABI op Curaçao ving een bodemjachtspin <em>Australoechemus celer</em>, een soort waarvan eerder alleen bekend was dat deze op de Kaapverdische eilanden voorkwam. De oorsprong van deze soort is onduidelijk. </p>



<p>Het kan zijn dat deze spin een inheemse soort vertegenwoordigt die mogelijk lang geleden is geïntroduceerd toen slaven op Kaapverdië werden gehouden voordat ze naar Curaçao werden verscheept. Of andersom: geïntroduceerd op de Kaapverdische eilanden vanuit Curaçao / Zuid-Amerika.</p>



<p>Spinachtigen spelen een zeer belangrijke rol in hun omgeving, en de
eerste stap om hun te beschermen is om goed te begrijpen welke soorten op elk
eiland aanwezig zijn. Deze studie is een belangrijke start voor het bijwerken
van de spinachtigen database, maar er is meer onderzoek nodig om de spinachtigen
op elk van de eilanden volledig te beschrijven. Het is interessant welke nieuwe
soorten er nog gevonden kunnen worden, en welke verbindingen met andere
eilanden kunnen worden gemaakt gezien de rijke geschiedenis van elk eiland.</p>
<div class="post-views post-26683 entry-meta">
			
			<span class="post-views-label">Aantal keer gelezen: </span>
			<span class="post-views-count">650</span>
			</div><div class="g g-1"><div class="g-single a-30"><span style="background-color:#F8E0E6;">
<p><i>Advertentie</i></p><a class="gofollow" data-track="MzAsMSwxLDYw" href="https://www.facebook.com/NAPACuracao/?fbclid=IwAR09ZBvdpOtTcffD5oKt4Pueh4v1HptVHyZY4J1X-k9mq8hhThsLdJuboxI" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://curacao.nu/wp-content/uploads/2019/11/Napa-Digital-Ad-Nov-2019-2-Motion-CUR-min.gif" alt="Delta" width="" height="" img src=https://curacao.nu/wp-content/uploads/2019/11/Napa-Digital-Ad-Nov-2019-2-Motion-CUR-min.gif/></a></div></div></div><footer class="entry-footer"></footer></article><div class="after-entry" class="widget-area"><section id="featured-post-4" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Verder in het nieuws</h4>
<article class="post-23961 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-vacatures-horeca category-vacatures-op-curacao category-vacatures-toerisme entry"><a href="https://curacao.nu/vacature-ervaren-koks/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="56" src="https://curacao.nu/wp-content/uploads/2019/09/admin-ajax.php-2-2-100x56.jpeg" class="entry-image attachment-post" alt="" srcset="https://curacao.nu/wp-content/uploads/2019/09/admin-ajax.php-2-2-100x56.jpeg 100w, https://curacao.nu/wp-content/uploads/2019/09/admin-ajax.php-2-2-300x169.jpeg 300w, https://curacao.nu/wp-content/uploads/2019/09/admin-ajax.php-2-2.jpeg 400w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://curacao.nu/vacature-ervaren-koks/">Vacature ervaren koks (Bonaire)</a></h2></header></article><article class="post-26676 post type-post status-publish format-standard has-post-thumbnail category-algemeen-nieuws category-curacao category-nieuws category-vacatures-horeca category-vacatures-op-curacao category-vacatures-toerisme entry"><a href="https://curacao.nu/vakatura-koki-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="56" src="https://curacao.nu/wp-content/uploads/2019/12/Divi-Flamingo-Resort-Bonaire-logo-100x56.jpg" class="entry-image attachment-post" alt="" srcset="https://curacao.nu/wp-content/uploads/2019/12/Divi-Flamingo-Resort-Bonaire-logo-100x56.jpg 100w, https://curacao.nu/wp-content/uploads/2019/12/Divi-Flamingo-Resort-Bonaire-logo-300x169.jpg 300w, https://curacao.nu/wp-content/uploads/2019/12/Divi-Flamingo-Resort-Bonaire-logo.jpg 426w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://curacao.nu/vakatura-koki-bonaire/">Vakatura Koki (Bonaire)</a></h2></header></article><article class="post-26669 post type-post status-publish format-standard has-post-thumbnail category-algemeen-nieuws category-curacao category-nieuws entry"><a href="https://curacao.nu/tukkers-willen-film-finkers-naar-curacao/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="94" height="100" src="https://curacao.nu/wp-content/uploads/2019/12/De-Beentjes-van-Sint-Hildegard-op-Curaçao-94x100.gif" class="entry-image attachment-post" alt="" srcset="https://curacao.nu/wp-content/uploads/2019/12/De-Beentjes-van-Sint-Hildegard-op-Curaçao-94x100.gif 94w, https://curacao.nu/wp-content/uploads/2019/12/De-Beentjes-van-Sint-Hildegard-op-Curaçao-281x300.gif 281w, https://curacao.nu/wp-content/uploads/2019/12/De-Beentjes-van-Sint-Hildegard-op-Curaçao-768x819.gif 768w" sizes="(max-width: 94px) 100vw, 94px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://curacao.nu/tukkers-willen-film-finkers-naar-curacao/">Tukkers willen film Finkers naar Curaçao</a></h2></header></article><article class="post-26666 post type-post status-publish format-standard has-post-thumbnail category-andere-eilanden category-curacao category-nieuws entry"><a href="https://curacao.nu/sint-maarten-opnieuw-niet-bij-ipko/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="66" src="https://curacao.nu/wp-content/uploads/2019/12/SXM-Parliament-100x66.jpg" class="entry-image attachment-post" alt="" srcset="https://curacao.nu/wp-content/uploads/2019/12/SXM-Parliament-100x66.jpg 100w, https://curacao.nu/wp-content/uploads/2019/12/SXM-Parliament-300x197.jpg 300w, https://curacao.nu/wp-content/uploads/2019/12/SXM-Parliament.jpg 744w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://curacao.nu/sint-maarten-opnieuw-niet-bij-ipko/">Sint-Maarten opnieuw niet bij IPKO</a></h2></header></article><article class="post-26663 post type-post status-publish format-standard has-post-thumbnail category-algemeen-nieuws category-curacao category-nieuws category-toerisme entry"><a href="https://curacao.nu/klm-meeste-annuleringen-op-schiphol/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="75" src="https://curacao.nu/wp-content/uploads/2019/12/DICK_3778-KLM-ADAM-100x75.jpg" class="entry-image attachment-post" alt="" srcset="https://curacao.nu/wp-content/uploads/2019/12/DICK_3778-KLM-ADAM-100x75.jpg 100w, https://curacao.nu/wp-content/uploads/2019/12/DICK_3778-KLM-ADAM-300x225.jpg 300w, https://curacao.nu/wp-content/uploads/2019/12/DICK_3778-KLM-ADAM-1024x768.jpg 1024w, https://curacao.nu/wp-content/uploads/2019/12/DICK_3778-KLM-ADAM-768x576.jpg 768w, https://curacao.nu/wp-content/uploads/2019/12/DICK_3778-KLM-ADAM.jpg 1500w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://curacao.nu/klm-meeste-annuleringen-op-schiphol/">KLM meeste annuleringen op Schiphol</a></h2></header></article><article class="post-26658 post type-post status-publish format-standard category-algemeen-nieuws category-curacao category-nieuws entry has-post-thumbnail"><a href="https://curacao.nu/winkel-brionplein-gesloten-vanwege-onderhuur/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="75" src="https://curacao.nu/wp-content/uploads/2019/12/Brionplein-foto-extra-100x75.jpg" class="entry-image attachment-post" alt="" srcset="https://curacao.nu/wp-content/uploads/2019/12/Brionplein-foto-extra-100x75.jpg 100w, https://curacao.nu/wp-content/uploads/2019/12/Brionplein-foto-extra-300x225.jpg 300w, https://curacao.nu/wp-content/uploads/2019/12/Brionplein-foto-extra-1024x768.jpg 1024w, https://curacao.nu/wp-content/uploads/2019/12/Brionplein-foto-extra-768x576.jpg 768w, https://curacao.nu/wp-content/uploads/2019/12/Brionplein-foto-extra-1536x1152.jpg 1536w, https://curacao.nu/wp-content/uploads/2019/12/Brionplein-foto-extra.jpg 2000w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://curacao.nu/winkel-brionplein-gesloten-vanwege-onderhuur/">Winkel Brionplein gesloten vanwege onderhuur</a></h2></header></article></div></section>
<section id="media_image-4" class="widget widget_media_image"><div class="widget-wrap"><a href="https://tc.tradetracker.net/?c=433&#038;m=12&#038;a=327782&#038;u=%2Flast-minute%2F"><img width="899" height="354" src="https://curacao.nu/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-10.41.17-AM.png" class="image wp-image-25561  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://curacao.nu/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-10.41.17-AM.png 899w, https://curacao.nu/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-10.41.17-AM-300x118.png 300w, https://curacao.nu/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-10.41.17-AM-100x39.png 100w, https://curacao.nu/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-10.41.17-AM-768x302.png 768w" sizes="(max-width: 899px) 100vw, 899px" /></a></div></section>
<section id="featured-post-10" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Top vacatures</h4>
<article class="post-26679 post type-post status-publish format-standard has-post-thumbnail category-curacao category-nieuws category-vacatures-op-curacao entry"><a href="https://curacao.nu/vacature-finance-manager-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="47" src="https://curacao.nu/wp-content/uploads/2019/10/MCB-LOGO--100x47.jpg" class="entry-image attachment-post" alt="" srcset="https://curacao.nu/wp-content/uploads/2019/10/MCB-LOGO--100x47.jpg 100w, https://curacao.nu/wp-content/uploads/2019/10/MCB-LOGO--300x141.jpg 300w, https://curacao.nu/wp-content/uploads/2019/10/MCB-LOGO--768x361.jpg 768w, https://curacao.nu/wp-content/uploads/2019/10/MCB-LOGO-.jpg 851w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://curacao.nu/vacature-finance-manager-bonaire/">Vacature Finance Manager (Bonaire)</a></h2></header></article><article class="post-23961 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-vacatures-horeca category-vacatures-op-curacao category-vacatures-toerisme entry"><a href="https://curacao.nu/vacature-ervaren-koks/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="56" src="https://curacao.nu/wp-content/uploads/2019/09/admin-ajax.php-2-2-100x56.jpeg" class="entry-image attachment-post" alt="" srcset="https://curacao.nu/wp-content/uploads/2019/09/admin-ajax.php-2-2-100x56.jpeg 100w, https://curacao.nu/wp-content/uploads/2019/09/admin-ajax.php-2-2-300x169.jpeg 300w, https://curacao.nu/wp-content/uploads/2019/09/admin-ajax.php-2-2.jpeg 400w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://curacao.nu/vacature-ervaren-koks/">Vacature ervaren koks (Bonaire)</a></h2></header></article><article class="post-26676 post type-post status-publish format-standard has-post-thumbnail category-algemeen-nieuws category-curacao category-nieuws category-vacatures-horeca category-vacatures-op-curacao category-vacatures-toerisme entry"><a href="https://curacao.nu/vakatura-koki-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="56" src="https://curacao.nu/wp-content/uploads/2019/12/Divi-Flamingo-Resort-Bonaire-logo-100x56.jpg" class="entry-image attachment-post" alt="" srcset="https://curacao.nu/wp-content/uploads/2019/12/Divi-Flamingo-Resort-Bonaire-logo-100x56.jpg 100w, https://curacao.nu/wp-content/uploads/2019/12/Divi-Flamingo-Resort-Bonaire-logo-300x169.jpg 300w, https://curacao.nu/wp-content/uploads/2019/12/Divi-Flamingo-Resort-Bonaire-logo.jpg 426w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://curacao.nu/vakatura-koki-bonaire/">Vakatura Koki (Bonaire)</a></h2></header></article></div></section>
<section id="media_image-3" class="widget widget_media_image"><div class="widget-wrap"><a href="https://curacao.nu/huis-te-koop-op-bonaire-direct-bij-eigenaar/"><img width="800" height="800" src="https://curacao.nu/wp-content/uploads/2019/10/Webp.net-gifmaker-1.gif" class="image wp-image-24925  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div></section>
<section id="featured-post-5" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Bedrijf in &#8220;The Picture&#8221;</h4>
<article class="post-12463 post type-post status-publish format-standard has-post-thumbnail category-bedrijf-in-the-picture category-curacao category-shops category-wonen entry"><a href="https://curacao.nu/sendcaribe-btw-vrij-kopen-in-nederland/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="52" src="https://curacao.nu/wp-content/uploads/2018/09/SC20FB20banner20concept2d-100x52.jpg" class="entry-image attachment-post" alt="" srcset="https://curacao.nu/wp-content/uploads/2018/09/SC20FB20banner20concept2d-100x52.jpg 100w, https://curacao.nu/wp-content/uploads/2018/09/SC20FB20banner20concept2d-300x157.jpg 300w, https://curacao.nu/wp-content/uploads/2018/09/SC20FB20banner20concept2d-768x402.jpg 768w, https://curacao.nu/wp-content/uploads/2018/09/SC20FB20banner20concept2d-1024x536.jpg 1024w, https://curacao.nu/wp-content/uploads/2018/09/SC20FB20banner20concept2d-348x180.jpg 348w, https://curacao.nu/wp-content/uploads/2018/09/SC20FB20banner20concept2d.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://curacao.nu/sendcaribe-btw-vrij-kopen-in-nederland/">SendCaribe BTW vrij kopen in Nederland</a></h2></header></article><article class="post-22102 post type-post status-publish format-standard has-post-thumbnail category-bedrijf-in-the-picture entry"><a href="https://curacao.nu/time-to-smile-chogogo-dive-beach-resort/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="47" src="https://curacao.nu/wp-content/uploads/2019/07/4d9f3f10890c1f9b46802c8319645744-100x47.jpg" class="entry-image attachment-post" alt="" srcset="https://curacao.nu/wp-content/uploads/2019/07/4d9f3f10890c1f9b46802c8319645744-100x47.jpg 100w, https://curacao.nu/wp-content/uploads/2019/07/4d9f3f10890c1f9b46802c8319645744-300x140.jpg 300w, https://curacao.nu/wp-content/uploads/2019/07/4d9f3f10890c1f9b46802c8319645744-768x359.jpg 768w, https://curacao.nu/wp-content/uploads/2019/07/4d9f3f10890c1f9b46802c8319645744.jpg 1002w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://curacao.nu/time-to-smile-chogogo-dive-beach-resort/">TIME TO SMILE CHOGOGO DIVE &#038; BEACH RESORT</a></h2></header></article><article class="post-18995 post type-post status-publish format-standard has-post-thumbnail category-bedrijf-in-the-picture entry"><a href="https://curacao.nu/hypotheek-op-curacao-met-kos-ta-bon/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2019/04/about-us-1-100x61.png" class="entry-image attachment-post" alt="" srcset="https://curacao.nu/wp-content/uploads/2019/04/about-us-1-100x61.png 100w, https://curacao.nu/wp-content/uploads/2019/04/about-us-1-300x182.png 300w, https://curacao.nu/wp-content/uploads/2019/04/about-us-1-768x466.png 768w, https://curacao.nu/wp-content/uploads/2019/04/about-us-1.png 930w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://curacao.nu/hypotheek-op-curacao-met-kos-ta-bon/">Hypotheek op Curaçao met Kos Ta Bon!</a></h2></header></article></div></section>
<section id="featured-post-12" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Natuur en Cultuur op Curaçao</h4>
<article class="post-21794 post type-post status-publish format-standard has-post-thumbnail category-manon entry"><a href="https://curacao.nu/habitante-van-kura-di-arte-kids-in-motion/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="78" src="https://curacao.nu/wp-content/uploads/2019/06/Kids-In-Motion-Kim-Emnes-100x78.jpg" class="entry-image attachment-post" alt="" srcset="https://curacao.nu/wp-content/uploads/2019/06/Kids-In-Motion-Kim-Emnes-100x78.jpg 100w, https://curacao.nu/wp-content/uploads/2019/06/Kids-In-Motion-Kim-Emnes-300x234.jpg 300w, https://curacao.nu/wp-content/uploads/2019/06/Kids-In-Motion-Kim-Emnes-768x600.jpg 768w, https://curacao.nu/wp-content/uploads/2019/06/Kids-In-Motion-Kim-Emnes.jpg 900w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://curacao.nu/habitante-van-kura-di-arte-kids-in-motion/">Habitante van Kurá di Arte: Kids in Motion</a></h2></header></article><article class="post-20258 post type-post status-publish format-standard has-post-thumbnail category-manon entry"><a href="https://curacao.nu/het-kermisfestival-in-kura-di-arte/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="66" src="https://curacao.nu/wp-content/uploads/2019/05/Kermisfestival-Curaca0.nu-picture-this-6-100x66.jpg" class="entry-image attachment-post" alt="Het Kermisfestival in Kurá di Arte" srcset="https://curacao.nu/wp-content/uploads/2019/05/Kermisfestival-Curaca0.nu-picture-this-6-100x66.jpg 100w, https://curacao.nu/wp-content/uploads/2019/05/Kermisfestival-Curaca0.nu-picture-this-6-300x199.jpg 300w, https://curacao.nu/wp-content/uploads/2019/05/Kermisfestival-Curaca0.nu-picture-this-6-768x510.jpg 768w, https://curacao.nu/wp-content/uploads/2019/05/Kermisfestival-Curaca0.nu-picture-this-6.jpg 900w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://curacao.nu/het-kermisfestival-in-kura-di-arte/">Het Kermisfestival in Kurá di Arte</a></h2></header></article><article class="post-20157 post type-post status-publish format-standard has-post-thumbnail category-evenementen category-manon entry"><a href="https://curacao.nu/the-walk-of-curacao-eerste-internationale-3-daagse-wandelevenement/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="67" src="https://curacao.nu/wp-content/uploads/2019/05/the-Walk-of-Curacao-2-100x67.jpg" class="entry-image attachment-post" alt="" srcset="https://curacao.nu/wp-content/uploads/2019/05/the-Walk-of-Curacao-2-100x67.jpg 100w, https://curacao.nu/wp-content/uploads/2019/05/the-Walk-of-Curacao-2-300x200.jpg 300w, https://curacao.nu/wp-content/uploads/2019/05/the-Walk-of-Curacao-2-768x512.jpg 768w, https://curacao.nu/wp-content/uploads/2019/05/the-Walk-of-Curacao-2-1024x683.jpg 1024w, https://curacao.nu/wp-content/uploads/2019/05/the-Walk-of-Curacao-2.jpg 1500w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://curacao.nu/the-walk-of-curacao-eerste-internationale-3-daagse-wandelevenement/">The Walk of Curaçao, eerste internationale 3-daagse wandelevenement</a></h2></header></article></div></section>
<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://app.getresponse.com/view_webform_v2.js?u=SnkQ&webforms_id=BeDe3"></script></div></div></section>
<section id="text-4" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Auteursrecht</h4>
			<div class="textwidget"><p>Het is niet toegestaan berichten of delen daarvan over te nemen zonder schriftelijke toestemming van de desbetreffende auteur. Bij het overnemen van citaten is bronvermelding verplicht. Op foto&#8217;s rust eveneens copyright.</p>
</div>
		</div></section>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="search-4" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://curacao.nu/" role="search"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Zoek een bedrijf of zoek op onderwerp"><input class="search-form-submit" type="submit" value="Search"><meta content="https://curacao.nu/?s={s}"></form></div></section>
<section id="featured-post-13" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Top vacatures</h4>
<article class="post-26679 post type-post status-publish format-standard has-post-thumbnail category-curacao category-nieuws category-vacatures-op-curacao entry"><a href="https://curacao.nu/vacature-finance-manager-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="47" src="https://curacao.nu/wp-content/uploads/2019/10/MCB-LOGO--100x47.jpg" class="entry-image attachment-post" alt="" srcset="https://curacao.nu/wp-content/uploads/2019/10/MCB-LOGO--100x47.jpg 100w, https://curacao.nu/wp-content/uploads/2019/10/MCB-LOGO--300x141.jpg 300w, https://curacao.nu/wp-content/uploads/2019/10/MCB-LOGO--768x361.jpg 768w, https://curacao.nu/wp-content/uploads/2019/10/MCB-LOGO-.jpg 851w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://curacao.nu/vacature-finance-manager-bonaire/">Vacature Finance Manager (Bonaire)</a></h2></header></article><article class="post-23961 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-vacatures-horeca category-vacatures-op-curacao category-vacatures-toerisme entry"><a href="https://curacao.nu/vacature-ervaren-koks/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="56" src="https://curacao.nu/wp-content/uploads/2019/09/admin-ajax.php-2-2-100x56.jpeg" class="entry-image attachment-post" alt="" srcset="https://curacao.nu/wp-content/uploads/2019/09/admin-ajax.php-2-2-100x56.jpeg 100w, https://curacao.nu/wp-content/uploads/2019/09/admin-ajax.php-2-2-300x169.jpeg 300w, https://curacao.nu/wp-content/uploads/2019/09/admin-ajax.php-2-2.jpeg 400w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://curacao.nu/vacature-ervaren-koks/">Vacature ervaren koks (Bonaire)</a></h2></header></article><article class="post-26676 post type-post status-publish format-standard has-post-thumbnail category-algemeen-nieuws category-curacao category-nieuws category-vacatures-horeca category-vacatures-op-curacao category-vacatures-toerisme entry"><a href="https://curacao.nu/vakatura-koki-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="56" src="https://curacao.nu/wp-content/uploads/2019/12/Divi-Flamingo-Resort-Bonaire-logo-100x56.jpg" class="entry-image attachment-post" alt="" srcset="https://curacao.nu/wp-content/uploads/2019/12/Divi-Flamingo-Resort-Bonaire-logo-100x56.jpg 100w, https://curacao.nu/wp-content/uploads/2019/12/Divi-Flamingo-Resort-Bonaire-logo-300x169.jpg 300w, https://curacao.nu/wp-content/uploads/2019/12/Divi-Flamingo-Resort-Bonaire-logo.jpg 426w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://curacao.nu/vakatura-koki-bonaire/">Vakatura Koki (Bonaire)</a></h2></header></article><article class="post-26584 post type-post status-publish format-standard has-post-thumbnail category-curacao category-nieuws category-vacatures-curacao-overheid category-vacatures-op-curacao entry"><a href="https://curacao.nu/vacature-strategisch-adviseur-organisatievisie-en-ontwerp-inhuur-of-zzp-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="47" src="https://curacao.nu/wp-content/uploads/2018/08/OLB-logo-500x235-100x47.jpg" class="entry-image attachment-post" alt="" srcset="https://curacao.nu/wp-content/uploads/2018/08/OLB-logo-500x235-100x47.jpg 100w, https://curacao.nu/wp-content/uploads/2018/08/OLB-logo-500x235-300x141.jpg 300w, https://curacao.nu/wp-content/uploads/2018/08/OLB-logo-500x235.jpg 500w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://curacao.nu/vacature-strategisch-adviseur-organisatievisie-en-ontwerp-inhuur-of-zzp-bonaire/">Vacature Strategisch Adviseur Organisatievisie en –Ontwerp (inhuur of zzp) BONAIRE</a></h2></header></article></div></section>
<section id="ai1ec_agenda_widget-3" class="widget widget_ai1ec_agenda_widget"><div class="widget-wrap">

	<h4 class="widget-title widgettitle">Aankomende activiteiten</h4>


<style>
<!--

-->
</style>
<div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">

			<div>
													<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="https&#x3A;&#x2F;&#x2F;curacao.nu&#x2F;gratis-curacao-evenementen-agenda-2019&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;28-12-2019&#x2F;">
						<div class="ai1ec-month">dec</div>
						<div class="ai1ec-day">28</div>
						<div class="ai1ec-weekday">za</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-26098
									ai1ec-event-instance-id-821
									">

									<a href="https&#x3A;&#x2F;&#x2F;curacao.nu&#x2F;activiteit&#x2F;glennis-grace-live-show&#x2F;&#x3F;instance_id&#x3D;821"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												21:00
											</span>
										
										<span class="ai1ec-event-title">
											Glennis Grace Live Show
																							<span class="ai1ec-event-location"
													>@ Cabana Beach</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-821">

		
	<span class="ai1ec-popup-title">
		<a href="https&#x3A;&#x2F;&#x2F;curacao.nu&#x2F;activiteit&#x2F;glennis-grace-live-show&#x2F;&#x3F;instance_id&#x3D;821"
		   class="ai1ec-load-event"
			>Glennis Grace Live Show</a>
					<span class="ai1ec-event-location"
				>@ Cabana Beach</span>
					</span>

	
	<div class="ai1ec-event-time">
					dec 28 @ 21:00 – 23:45
			</div>

			<a class="ai1ec-load-event"
			href="https&#x3A;&#x2F;&#x2F;curacao.nu&#x2F;activiteit&#x2F;glennis-grace-live-show&#x2F;&#x3F;instance_id&#x3D;821">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><img src="https://curacao.nu/wp-content/uploads/2019/12/glennis-grace-300x157.jpg" alt="Glennis Grace Live Show @ Cabana Beach" width="300" height="157" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">▬▬▬ &#x2728; Glennis Grace Live Show &#x2728; ▬▬▬ De laatste zaterdag van dit jaar wordt super spectaculair! Op het strand van Cabana Beach treedt niemand minder dan Glennis Grace op, met haar LIVE band! Op...&nbsp;<a href="https://curacao.nu/activiteit/glennis-grace-live-show/">[Lees&nbsp;verder]</a></div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="https&#x3A;&#x2F;&#x2F;curacao.nu&#x2F;gratis-curacao-evenementen-agenda-2019&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;31-12-2019&#x2F;">
						<div class="ai1ec-month">dec</div>
						<div class="ai1ec-day">31</div>
						<div class="ai1ec-weekday">di</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-26105
									ai1ec-event-instance-id-824
									">

									<a href="https&#x3A;&#x2F;&#x2F;curacao.nu&#x2F;activiteit&#x2F;nye-party-at-zest&#x2F;&#x3F;instance_id&#x3D;824"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												05:00
											</span>
										
										<span class="ai1ec-event-title">
											NYE Party at Zest!
																							<span class="ai1ec-event-location"
													>@ Zest Curacao</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-824">

		
	<span class="ai1ec-popup-title">
		<a href="https&#x3A;&#x2F;&#x2F;curacao.nu&#x2F;activiteit&#x2F;nye-party-at-zest&#x2F;&#x3F;instance_id&#x3D;824"
		   class="ai1ec-load-event"
			>NYE Party at Zest!</a>
					<span class="ai1ec-event-location"
				>@ Zest Curacao</span>
					</span>

	
	<div class="ai1ec-event-time">
					dec 31 2019 @ 05:00 – jan 1 2020 @ 06:00
			</div>

			<a class="ai1ec-load-event"
			href="https&#x3A;&#x2F;&#x2F;curacao.nu&#x2F;activiteit&#x2F;nye-party-at-zest&#x2F;&#x3F;instance_id&#x3D;824">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><img src="https://curacao.nu/wp-content/uploads/2019/12/nye-party-300x160.jpg" alt="NYE Party at Zest! @ Zest Curacao" width="300" height="160" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">1 YEAR OF MAGIC We don&#8217;t know what 2020 will be, and whatever will come, but we believe it will be tremendous &#x1f37e; Join us on the beach in front of Zest starting from 10:00...&nbsp;<a href="https://curacao.nu/activiteit/nye-party-at-zest/">[Lees&nbsp;verder]</a></div>
	
</div>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-26107
									ai1ec-event-instance-id-825
									">

									<a href="https&#x3A;&#x2F;&#x2F;curacao.nu&#x2F;activiteit&#x2F;goodbye-2019-hello-2020&#x2F;&#x3F;instance_id&#x3D;825"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												12:00
											</span>
										
										<span class="ai1ec-event-title">
											Goodbye 2019, Hello 2020!
																							<span class="ai1ec-event-location"
													>@ Pietermaai Boutique Hotel</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-825">

		
	<span class="ai1ec-popup-title">
		<a href="https&#x3A;&#x2F;&#x2F;curacao.nu&#x2F;activiteit&#x2F;goodbye-2019-hello-2020&#x2F;&#x3F;instance_id&#x3D;825"
		   class="ai1ec-load-event"
			>Goodbye 2019, Hello 2020!</a>
					<span class="ai1ec-event-location"
				>@ Pietermaai Boutique Hotel</span>
					</span>

	
	<div class="ai1ec-event-time">
					dec 31 @ 12:00 – 16:00
			</div>

			<a class="ai1ec-load-event"
			href="https&#x3A;&#x2F;&#x2F;curacao.nu&#x2F;activiteit&#x2F;goodbye-2019-hello-2020&#x2F;&#x3F;instance_id&#x3D;825">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><img src="https://curacao.nu/wp-content/uploads/2019/12/pietermaai-boutique-hotel-300x225.jpg" alt="Goodbye 2019, Hello 2020! @ Pietermaai Boutique Hotel" width="300" height="225" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Come celebrate the end of another year and the start of brand new hopefully even better one with us! FREE ENTREE!</div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="https&#x3A;&#x2F;&#x2F;curacao.nu&#x2F;gratis-curacao-evenementen-agenda-2019&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;1-1-2020&#x2F;">
						<div class="ai1ec-month">jan</div>
						<div class="ai1ec-day">1</div>
						<div class="ai1ec-weekday">wo</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-26102
									ai1ec-event-instance-id-823
									">

									<a href="https&#x3A;&#x2F;&#x2F;curacao.nu&#x2F;activiteit&#x2F;unox-nieuwjaarsduik-2020&#x2F;&#x3F;instance_id&#x3D;823"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												09:00
											</span>
										
										<span class="ai1ec-event-title">
											UNOX Nieuwjaarsduik 2020!
																							<span class="ai1ec-event-location"
													>@ Zanzibar Beach &amp; Restaurant</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-823">

		
	<span class="ai1ec-popup-title">
		<a href="https&#x3A;&#x2F;&#x2F;curacao.nu&#x2F;activiteit&#x2F;unox-nieuwjaarsduik-2020&#x2F;&#x3F;instance_id&#x3D;823"
		   class="ai1ec-load-event"
			>UNOX Nieuwjaarsduik 2020!</a>
					<span class="ai1ec-event-location"
				>@ Zanzibar Beach &amp; Restaurant</span>
					</span>

	
	<div class="ai1ec-event-time">
					jan 1 @ 09:00 – 18:00
			</div>

			<a class="ai1ec-load-event"
			href="https&#x3A;&#x2F;&#x2F;curacao.nu&#x2F;activiteit&#x2F;unox-nieuwjaarsduik-2020&#x2F;&#x3F;instance_id&#x3D;823">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><img src="https://curacao.nu/wp-content/uploads/2019/12/zanzibar-beach-300x160.jpg" alt="UNOX Nieuwjaarsduik 2020! @ Zanzibar Beach &amp; Restaurant" width="300" height="160" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">&nbsp; Vanaf Zanzibar Beach duiken we verfrist 2020 in op woensdag 1 januari tijdens de 11de editie van de Unox Nieuwjaarsduik! Schrijf je in vanaf 9:00 uur, de eerste 3500 inschrijvingen ontvangen een gratis UNOX...&nbsp;<a href="https://curacao.nu/activiteit/unox-nieuwjaarsduik-2020/">[Lees&nbsp;verder]</a></div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="https&#x3A;&#x2F;&#x2F;curacao.nu&#x2F;gratis-curacao-evenementen-agenda-2019&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;5-1-2020&#x2F;">
						<div class="ai1ec-month">jan</div>
						<div class="ai1ec-day">5</div>
						<div class="ai1ec-weekday">zo</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-24977
									ai1ec-event-instance-id-813
									">

									<a href="https&#x3A;&#x2F;&#x2F;curacao.nu&#x2F;activiteit&#x2F;fuikdag-2020&#x2F;&#x3F;instance_id&#x3D;813"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												08:00
											</span>
										
										<span class="ai1ec-event-title">
											Fuikdag 2020
																							<span class="ai1ec-event-location"
													>@ Fuik Baai</span>
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-813">

		
	<span class="ai1ec-popup-title">
		<a href="https&#x3A;&#x2F;&#x2F;curacao.nu&#x2F;activiteit&#x2F;fuikdag-2020&#x2F;&#x3F;instance_id&#x3D;813"
		   class="ai1ec-load-event"
			>Fuikdag 2020</a>
					<span class="ai1ec-event-location"
				>@ Fuik Baai</span>
					</span>

	
	<div class="ai1ec-event-time">
					jan 5 @ 08:00 – 17:00
			</div>

			<a class="ai1ec-load-event"
			href="https&#x3A;&#x2F;&#x2F;curacao.nu&#x2F;activiteit&#x2F;fuikdag-2020&#x2F;&#x3F;instance_id&#x3D;813">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-landscape"><img src="https://curacao.nu/wp-content/uploads/2019/10/fuikdag-2020-300x200.jpg" alt="Fuikdag 2020 @ Fuik Baai" width="300" height="200" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Ben jij aanwezig op Fuikdag 2020 in Curaçao? Nodig iedereen uit die hierbij moet zijn! Wordt lid van de &#8220;Fuikdag Curaçao&#8221; Facebook Groep. https://www.facebook.com/events/137206743887679</div>
	
</div>

								</div>
							 						 					</div>
				</div>
			 		</div>
	 
			<div class="ai1ec-subscribe-buttons-widget">
							<a class="ai1ec-btn ai1ec-btn-default ai1ec-btn-xs ai1ec-pull-right
					ai1ec-calendar-link"
					href="https&#x3A;&#x2F;&#x2F;curacao.nu&#x2F;gratis-curacao-evenementen-agenda-2019&#x2F;">
					Toon kalender
					<i class="ai1ec-fa ai1ec-fa-arrow-right"></i>
				</a>
			
					</div>
	 
</div>



</div></section>
<section id="awesomeweatherwidget-3" class="widget widget_awesomeweatherwidget"><div class="widget-wrap"><div id="awe-ajax-awesome-weather-3577154" class="awe-ajax-awesome-weather-3577154 awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-3577154","locale":false,"location":"","owm_city_id":"3577154","override_title":"Cura\u00e7ao","size":"tall","units":"C","forecast_days":"3","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#ffffff","hide_attribution":1,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/curacao.nu\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></div></section>
<section id="adrotate_widgets-13" class="widget adrotate_widgets"><div class="widget-wrap"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div></section>
<section id="media_video-2" class="widget widget_media_video"><div class="widget-wrap"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-26683-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/gH4qUqYRpwY?_=1" /><a href="https://youtu.be/gH4qUqYRpwY">https://youtu.be/gH4qUqYRpwY</a></video></div></div></section>
<section id="featured-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Adoptiedier in het zonnetje</h4>
<article class="post-23550 post type-post status-publish format-standard has-post-thumbnail category-adoptiedier category-nieuws entry"><a href="https://curacao.nu/adoptiedier-in-het-zonnetje-2/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="https://curacao.nu/wp-content/uploads/2019/09/curacao.nu-picture-this-3-348x180.jpg" class="entry-image attachment-post" alt="" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://curacao.nu/adoptiedier-in-het-zonnetje-2/">Adoptiedier in het zonnetje</a></h2></header><div class="entry-content"><p>Dit zijn de Drie Musketiers!&nbsp;







Deze &#x02026; <a href="https://curacao.nu/adoptiedier-in-het-zonnetje-2/" class="more-link">Lees verder</a></p></div></article><article class="post-21754 post type-post status-publish format-standard has-post-thumbnail category-adoptiedier category-curacao category-nieuws entry"><a href="https://curacao.nu/adoptiedier-leah-in-het-zonnetje/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="https://curacao.nu/wp-content/uploads/2019/06/Adoptiedier-2019-07-01-2-348x180.jpg" class="entry-image attachment-post" alt="" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://curacao.nu/adoptiedier-leah-in-het-zonnetje/">Adoptiedier &#8220;Leah&#8221; in het zonnetje</a></h2></header><div class="entry-content"><p>Dit is Leah! 
Leah en haar broer Abeltje zijn &#x02026; <a href="https://curacao.nu/adoptiedier-leah-in-het-zonnetje/" class="more-link">Lees verder</a></p></div></article><article class="post-21786 post type-post status-publish format-standard has-post-thumbnail category-adoptiedier category-curacao category-nieuws entry"><a href="https://curacao.nu/stichting-dog-curacao/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="https://curacao.nu/wp-content/uploads/2019/06/Stichting-Dog-2-348x180.jpg" class="entry-image attachment-post" alt="" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://curacao.nu/stichting-dog-curacao/">Stichting DOG Curaçao</a></h2></header><div class="entry-content"><p>“Saving one dog will not change the world, but &#x02026; <a href="https://curacao.nu/stichting-dog-curacao/" class="more-link">Lees verder</a></p></div></article></div></section>
<section id="featured-post-3" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Verder in het nieuws</h4>
<article class="post-26654 post type-post status-publish format-standard has-post-thumbnail category-algemeen-nieuws category-curacao category-nieuws entry"><a href="https://curacao.nu/benzine-iets-duurder-diesel-goedkoper/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="https://curacao.nu/wp-content/uploads/2019/12/DICK_3715-jan20-348x180.jpg" class="entry-image attachment-post" alt="" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://curacao.nu/benzine-iets-duurder-diesel-goedkoper/">Benzine iets duurder, diesel goedkoper</a></h2></header><div class="entry-content"><p>Willemstad - De benzine gaat op oudejaarsdag 1 cent in prijs &#x02026; <a href="https://curacao.nu/benzine-iets-duurder-diesel-goedkoper/" class="more-link">Lees verder...</a></p></div></article><article class="post-26651 post type-post status-publish format-standard has-post-thumbnail category-algemeen-nieuws category-curacao category-nieuws entry"><a href="https://curacao.nu/umpi-welvaart-is-vrijgesproken/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="https://curacao.nu/wp-content/uploads/2019/12/El-Capo-foto-extra-348x180.jpg" class="entry-image attachment-post" alt="" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://curacao.nu/umpi-welvaart-is-vrijgesproken/">Umpi Welvaart is vrijgesproken</a></h2></header><div class="entry-content"><p>Foto - Èxtra



Willemstad - Umpi Welvaart is vrijgesproken. &#x02026; <a href="https://curacao.nu/umpi-welvaart-is-vrijgesproken/" class="more-link">Lees verder...</a></p></div></article><article class="post-26648 post type-post status-publish format-standard has-post-thumbnail category-algemeen-nieuws category-curacao category-nieuws entry"><a href="https://curacao.nu/klesch-stapt-tweede-kwartaal-in/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="https://curacao.nu/wp-content/uploads/2019/12/akeurdo-ku-grupo-klesch-foto-extra-348x180.jpg" class="entry-image attachment-post" alt="" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://curacao.nu/klesch-stapt-tweede-kwartaal-in/">Klesch stapt tweede kwartaal in</a></h2></header><div class="entry-content"><p>Foto - Èxtra



Willemstad - De Klesch groep start in het &#x02026; <a href="https://curacao.nu/klesch-stapt-tweede-kwartaal-in/" class="more-link">Lees verder...</a></p></div></article><article class="post-26558 post type-post status-publish format-standard category-curacao category-nieuws category-vakantie entry has-post-thumbnail"><a href="https://curacao.nu/voordelig-naar-de-zon-boek-snel-een-last-minute-vakantie-naar-curacao/" class="aligncenter" aria-hidden="true" tabindex="-1"><img width="348" height="180" src="https://curacao.nu/wp-content/uploads/2019/12/passion-fruit-daiquiri-906099_1920-348x180.jpg" class="entry-image attachment-post" alt="" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://curacao.nu/voordelig-naar-de-zon-boek-snel-een-last-minute-vakantie-naar-curacao/">Voordelig naar de zon? Boek snel een last minute vakantie naar Curaçao!</a></h2></header><div class="entry-content"><p>Ben jij helemaal klaar met het grauwe, grijze weer in &#x02026; <a href="https://curacao.nu/voordelig-naar-de-zon-boek-snel-een-last-minute-vakantie-naar-curacao/" class="more-link">Lees verder...</a></p></div></article></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar"><section id="media_image-2" class="widget widget_media_image"><div class="widget-wrap"><a href="https://curacao.nu/huis-te-koop-op-bonaire-direct-bij-eigenaar/"><img width="800" height="800" src="https://curacao.nu/wp-content/uploads/2019/10/Webp.net-gifmaker-1.gif" class="image wp-image-24925  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div></section>
<section id="adrotate_widgets-12" class="widget adrotate_widgets"><div class="widget-wrap"><h4 class="widget-title widgettitle">Lees ook:</h4>
<div class="g g-4"><div class="g-single a-27"><a class="gofollow" data-track="MjcsNCwxLDYw" href="https://aruba.nu/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://curacao.nu/wp-content/uploads/2019/06/Aruba.nu-logo.png" alt="" width="500" height="525" img src=https://curacao.nu/wp-content/uploads/2019/06/Aruba.nu-logo.png/></a></div></div></div></section>
<section id="featured-post-11" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Natuur en cultuur</h4>
<article class="post-21794 post type-post status-publish format-standard has-post-thumbnail category-manon entry"><a href="https://curacao.nu/habitante-van-kura-di-arte-kids-in-motion/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="100" height="78" src="https://curacao.nu/wp-content/uploads/2019/06/Kids-In-Motion-Kim-Emnes-100x78.jpg" class="entry-image attachment-post" alt="" srcset="https://curacao.nu/wp-content/uploads/2019/06/Kids-In-Motion-Kim-Emnes-100x78.jpg 100w, https://curacao.nu/wp-content/uploads/2019/06/Kids-In-Motion-Kim-Emnes-300x234.jpg 300w, https://curacao.nu/wp-content/uploads/2019/06/Kids-In-Motion-Kim-Emnes-768x600.jpg 768w, https://curacao.nu/wp-content/uploads/2019/06/Kids-In-Motion-Kim-Emnes.jpg 900w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://curacao.nu/habitante-van-kura-di-arte-kids-in-motion/">Habitante van Kurá di Arte: Kids in Motion</a></h2></header><div class="entry-content"><p>Het naschoolse opvangcentrum Kids In Motion oftwel K.I.M. werd in 2018 &#x02026; <a href="https://curacao.nu/habitante-van-kura-di-arte-kids-in-motion/" class="more-link">Lees verder</a></p></div></article><article class="post-21660 post type-post status-publish format-standard has-post-thumbnail category-curacao category-manon entry"><a href="https://curacao.nu/uitvoering-aladdin-door-jeugd-theaterschool-drazans/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="100" height="67" src="https://curacao.nu/wp-content/uploads/2019/06/Curacao.nu-Picture-This-Aladdin-cover-100x67.jpg" class="entry-image attachment-post" alt="" srcset="https://curacao.nu/wp-content/uploads/2019/06/Curacao.nu-Picture-This-Aladdin-cover-100x67.jpg 100w, https://curacao.nu/wp-content/uploads/2019/06/Curacao.nu-Picture-This-Aladdin-cover-300x200.jpg 300w, https://curacao.nu/wp-content/uploads/2019/06/Curacao.nu-Picture-This-Aladdin-cover-768x512.jpg 768w, https://curacao.nu/wp-content/uploads/2019/06/Curacao.nu-Picture-This-Aladdin-cover.jpg 900w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://curacao.nu/uitvoering-aladdin-door-jeugd-theaterschool-drazans/">Uitvoering Aladdin door Jeugd theaterschool Drazans</a></h2></header><div class="entry-content"><p>Afgelopen weekend kwam het sprookje van Aladdin tot leven op &#x02026; <a href="https://curacao.nu/uitvoering-aladdin-door-jeugd-theaterschool-drazans/" class="more-link">Lees verder</a></p></div></article><article class="post-21570 post type-post status-publish format-standard has-post-thumbnail category-cultuur-en-muziek category-curacao category-manon category-nieuws entry"><a href="https://curacao.nu/maak-kennis-met-kunstenaar-omar-sling/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="100" height="67" src="https://curacao.nu/wp-content/uploads/2019/06/Curacao.nu-picture-this-Omar-Sling-1-100x67.jpg" class="entry-image attachment-post" alt="" srcset="https://curacao.nu/wp-content/uploads/2019/06/Curacao.nu-picture-this-Omar-Sling-1-100x67.jpg 100w, https://curacao.nu/wp-content/uploads/2019/06/Curacao.nu-picture-this-Omar-Sling-1-300x200.jpg 300w, https://curacao.nu/wp-content/uploads/2019/06/Curacao.nu-picture-this-Omar-Sling-1-768x512.jpg 768w, https://curacao.nu/wp-content/uploads/2019/06/Curacao.nu-picture-this-Omar-Sling-1.jpg 900w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://curacao.nu/maak-kennis-met-kunstenaar-omar-sling/">Maak kennis met… Kunstenaar Omar Sling</a></h2></header><div class="entry-content"><p>“Mijn kunst vertelt mijn verhaal en hopelijk blijft het mijn verhalen &#x02026; <a href="https://curacao.nu/maak-kennis-met-kunstenaar-omar-sling/" class="more-link">Lees verder</a></p></div></article><article class="post-21413 post type-post status-publish format-standard has-post-thumbnail category-curacao category-manon entry"><a href="https://curacao.nu/wandelen-op-curacao-hofi-pastor/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="100" height="67" src="https://curacao.nu/wp-content/uploads/2019/06/Curacao.nu-Picture-this-Hofi-Pastor-1-100x67.jpg" class="entry-image attachment-post" alt="Wandelen op Curacao; Hòfi Pastor" srcset="https://curacao.nu/wp-content/uploads/2019/06/Curacao.nu-Picture-this-Hofi-Pastor-1-100x67.jpg 100w, https://curacao.nu/wp-content/uploads/2019/06/Curacao.nu-Picture-this-Hofi-Pastor-1-300x200.jpg 300w, https://curacao.nu/wp-content/uploads/2019/06/Curacao.nu-Picture-this-Hofi-Pastor-1-768x512.jpg 768w, https://curacao.nu/wp-content/uploads/2019/06/Curacao.nu-Picture-this-Hofi-Pastor-1.jpg 900w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://curacao.nu/wandelen-op-curacao-hofi-pastor/">Wandelen op Curacao; Hòfi Pastor</a></h2></header><div class="entry-content"><p>De oudste boom van Curaçao
In het dorpje Barber, gelegen aan de 'Weg naar &#x02026; <a href="https://curacao.nu/wandelen-op-curacao-hofi-pastor/" class="more-link">Lees verder</a></p></div></article></div></section>
<section id="featured-post-7" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Luchtvaart Nieuws</h4>
<article class="post-26608 post type-post status-publish format-standard has-post-thumbnail category-algemeen-nieuws category-curacao category-luchtvaart category-nieuws category-toerisme entry"><a href="https://curacao.nu/klm-ononderbroken-op-curacao-voor-85-jaar-lang/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="100" height="75" src="https://curacao.nu/wp-content/uploads/2019/12/KLM85Years-5L-100x75.jpg" class="entry-image attachment-post" alt="" srcset="https://curacao.nu/wp-content/uploads/2019/12/KLM85Years-5L-100x75.jpg 100w, https://curacao.nu/wp-content/uploads/2019/12/KLM85Years-5L-300x226.jpg 300w, https://curacao.nu/wp-content/uploads/2019/12/KLM85Years-5L-1024x773.jpg 1024w, https://curacao.nu/wp-content/uploads/2019/12/KLM85Years-5L-768x580.jpg 768w, https://curacao.nu/wp-content/uploads/2019/12/KLM85Years-5L-1536x1159.jpg 1536w, https://curacao.nu/wp-content/uploads/2019/12/KLM85Years-5L.jpg 1627w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://curacao.nu/klm-ononderbroken-op-curacao-voor-85-jaar-lang/">KLM ononderbroken op Curaçao voor 85 jaar lang</a></h2></header></article><article class="post-26541 post type-post status-publish format-standard has-post-thumbnail category-algemeen-nieuws category-curacao category-luchtvaart category-nieuws entry"><a href="https://curacao.nu/regionale-rol-vliegtuigonderhoud-op-hato/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="100" height="56" src="https://curacao.nu/wp-content/uploads/2019/12/Airline-tech-support-100x56.png" class="entry-image attachment-post" alt="" srcset="https://curacao.nu/wp-content/uploads/2019/12/Airline-tech-support-100x56.png 100w, https://curacao.nu/wp-content/uploads/2019/12/Airline-tech-support-300x169.png 300w, https://curacao.nu/wp-content/uploads/2019/12/Airline-tech-support-1024x576.png 1024w, https://curacao.nu/wp-content/uploads/2019/12/Airline-tech-support-768x432.png 768w, https://curacao.nu/wp-content/uploads/2019/12/Airline-tech-support-1536x864.png 1536w, https://curacao.nu/wp-content/uploads/2019/12/Airline-tech-support.png 1599w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://curacao.nu/regionale-rol-vliegtuigonderhoud-op-hato/">Regionale rol vliegtuigonderhoud op Hato</a></h2></header></article><article class="post-26465 post type-post status-publish format-standard has-post-thumbnail category-curacao category-luchtvaart category-nieuws entry"><a href="https://curacao.nu/tui-fly-naar-9-vluchten-per-week-op-curacao-voor-zomer-2020/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="100" height="67" src="https://curacao.nu/wp-content/uploads/2019/11/DIICK_0024-KLM-TUI-100x67.jpg" class="entry-image attachment-post" alt="" srcset="https://curacao.nu/wp-content/uploads/2019/11/DIICK_0024-KLM-TUI-100x67.jpg 100w, https://curacao.nu/wp-content/uploads/2019/11/DIICK_0024-KLM-TUI-300x200.jpg 300w, https://curacao.nu/wp-content/uploads/2019/11/DIICK_0024-KLM-TUI-1024x683.jpg 1024w, https://curacao.nu/wp-content/uploads/2019/11/DIICK_0024-KLM-TUI-768x512.jpg 768w, https://curacao.nu/wp-content/uploads/2019/11/DIICK_0024-KLM-TUI.jpg 1440w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://curacao.nu/tui-fly-naar-9-vluchten-per-week-op-curacao-voor-zomer-2020/">TUI fly naar 9 vluchten per week op Curacao voor Zomer 2020</a></h2></header></article></div></section>
<section id="featured-post-8" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Economisch nieuws</h4>
<article class="post-25998 post type-post status-publish format-standard has-post-thumbnail category-curacao category-economie category-nieuws entry"><a href="https://curacao.nu/jamaica-vaker-alternatief-voor-antillen/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="100" height="45" src="https://curacao.nu/wp-content/uploads/2019/12/BEA_4050-SUNSCAPE-all-inclusive-foto-bea-moedt-1-100x45.jpg" class="entry-image attachment-post" alt="Jamaica vaker alternatief voor Antillen" srcset="https://curacao.nu/wp-content/uploads/2019/12/BEA_4050-SUNSCAPE-all-inclusive-foto-bea-moedt-1-100x45.jpg 100w, https://curacao.nu/wp-content/uploads/2019/12/BEA_4050-SUNSCAPE-all-inclusive-foto-bea-moedt-1-300x134.jpg 300w, https://curacao.nu/wp-content/uploads/2019/12/BEA_4050-SUNSCAPE-all-inclusive-foto-bea-moedt-1-1024x459.jpg 1024w, https://curacao.nu/wp-content/uploads/2019/12/BEA_4050-SUNSCAPE-all-inclusive-foto-bea-moedt-1-768x344.jpg 768w, https://curacao.nu/wp-content/uploads/2019/12/BEA_4050-SUNSCAPE-all-inclusive-foto-bea-moedt-1-1536x688.jpg 1536w, https://curacao.nu/wp-content/uploads/2019/12/BEA_4050-SUNSCAPE-all-inclusive-foto-bea-moedt-1.jpg 1600w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://curacao.nu/jamaica-vaker-alternatief-voor-antillen/">Jamaica vaker alternatief voor Antillen</a></h2></header></article><article class="post-25995 post type-post status-publish format-standard has-post-thumbnail category-curacao category-economie category-nieuws entry"><a href="https://curacao.nu/vaarroute-voor-groenten-en-fruit-in-gebruik-genomen/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="100" height="69" src="https://curacao.nu/wp-content/uploads/2019/12/Don-Luisa-100x69.jpeg" class="entry-image attachment-post" alt="Vaarroute voor groenten en fruit in gebruik genomen" srcset="https://curacao.nu/wp-content/uploads/2019/12/Don-Luisa-100x69.jpeg 100w, https://curacao.nu/wp-content/uploads/2019/12/Don-Luisa.jpeg 300w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://curacao.nu/vaarroute-voor-groenten-en-fruit-in-gebruik-genomen/">Vaarroute voor groenten en fruit in gebruik genomen</a></h2></header></article><article class="post-25985 post type-post status-publish format-standard has-post-thumbnail category-curacao category-economie category-nieuws entry"><a href="https://curacao.nu/drie-mannen-voor-de-rechter-om-inbraak-mangusa/" class="alignnone" aria-hidden="true" tabindex="-1"><img width="100" height="67" src="https://curacao.nu/wp-content/uploads/2019/12/DICK_0385-MANGUSA-HYPERMARKET-100x67.jpg" class="entry-image attachment-post" alt="Drie mannen voor de rechter om inbraak Mangusa" srcset="https://curacao.nu/wp-content/uploads/2019/12/DICK_0385-MANGUSA-HYPERMARKET-100x67.jpg 100w, https://curacao.nu/wp-content/uploads/2019/12/DICK_0385-MANGUSA-HYPERMARKET-300x200.jpg 300w, https://curacao.nu/wp-content/uploads/2019/12/DICK_0385-MANGUSA-HYPERMARKET-768x512.jpg 768w, https://curacao.nu/wp-content/uploads/2019/12/DICK_0385-MANGUSA-HYPERMARKET.jpg 900w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title"><a href="https://curacao.nu/drie-mannen-voor-de-rechter-om-inbraak-mangusa/">Drie mannen voor de rechter om inbraak Mangusa</a></h2></header></article></div></section>
</aside></div><footer class="site-footer"><div class="wrap">© ABC Online Media BV | Designed by <a href="http://www.sylviadeleon.com/" target="_blank">sylviadeleon.com</a> | <a href="mailto:info@abconlinemedia.com" target="_blank">info@abconlinemedia.com</a></div></footer></div><div style="position:absolute;top:10px;left:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<a href="#" class="switcher-popup glink nturl notranslate" onclick="openGTPopup(this)"><img src="//curacao.nu/wp-content/plugins/gtranslate/flags/32/nl.png" height="32" width="32" alt="nl" /> <span>Dutch</span><span style="color:#666;font-size:8px;font-weight:bold;">&#9660;</span></a>
<div id="gt_fade" class="gt_black_overlay"></div>
<div id="gt_lightbox" class="gt_white_content notranslate">
<div style="position:relative;height:14px;"><span onclick="closeGTPopup()" style="position:absolute;right:2px;top:2px;font-weight:bold;font-size:12px;cursor:pointer;color:#444;font-family:cursive;">X</span></div>
<div class="gt_languages">
<a href="#" onclick="changeGTLanguage('nl|nl', this);return false;" title="Dutch" class="glink nturl selected"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/32/nl.png" height="32" width="32" alt="nl" /> <span>Dutch</span></a><a href="#" onclick="changeGTLanguage('nl|en', this);return false;" title="English" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/32/en-us.png" height="32" width="32" alt="en" /> <span>English</span></a><a href="#" onclick="changeGTLanguage('nl|de', this);return false;" title="German" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/32/de.png" height="32" width="32" alt="de" /> <span>German</span></a><a href="#" onclick="changeGTLanguage('nl|es', this);return false;" title="Spanish" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/32/es.png" height="32" width="32" alt="es" /> <span>Spanish</span></a><a href="#" onclick="changeGTLanguage('nl|pt', this);return false;" title="Portuguese" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/32/pt-br.png" height="32" width="32" alt="pt" /> <span>Portuguese</span></a><a href="#" onclick="changeGTLanguage('nl|it', this);return false;" title="Italian" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/32/it.png" height="32" width="32" alt="it" /> <span>Italian</span></a><a href="#" onclick="changeGTLanguage('nl|zh-CN', this);return false;" title="Chinese (Simplified)" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/32/zh-CN.png" height="32" width="32" alt="zh-CN" /> <span>Chinese (Simplified)</span></a></div>
</div>
<style type="text/css">
.gt_black_overlay {display:none;position:fixed;top:0%;left:0%;width:100%;height:100%;background-color:black;z-index:2017;-moz-opacity:0.8;opacity:.80;filter:alpha(opacity=80);}
.gt_white_content {display:none;position:fixed;top:50%;left:50%;width:341px;height:326px;margin:-163px 0 0 -170.5px;padding:6px 16px;border-radius:5px;background-color:white;color:black;z-index:19881205;overflow:auto;text-align:left;}
.gt_white_content a {display:block;padding:5px 0;border-bottom:1px solid #e7e7e7;white-space:nowrap;}
.gt_white_content a:last-of-type {border-bottom:none;}
.gt_white_content a.selected {background-color:#ffc;}
.gt_white_content .gt_languages {column-count:1;column-gap:10px;}
.gt_white_content::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.gt_white_content::-webkit-scrollbar {width:5px;}
.gt_white_content::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>

<script type="text/javascript">
function openGTPopup(a) {jQuery('.gt_white_content a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(a === undefined){document.getElementById('gt_lightbox').style.display='block';document.getElementById('gt_fade').style.display='block';}else{jQuery(a).parent().find('#gt_lightbox').css('display', 'block');jQuery(a).parent().find('#gt_fade').css('display', 'block');}}
function closeGTPopup() {jQuery('.gt_white_content').css('display', 'none');jQuery('.gt_black_overlay').css('display', 'none');}
function changeGTLanguage(pair, a) {doGTranslate(pair);jQuery('a.switcher-popup').html(jQuery(a).html()+'<span style="color:#666;font-size:8px;font-weight:bold;">&#9660;</span>');closeGTPopup();}
jQuery('.gt_black_overlay').click(function(e) {if(jQuery('.gt_white_content').is(':visible')) {closeGTPopup()}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'nl',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery(".gt_languages a[onclick*='|"+GTranslateGetCurrentLang()+"']").html();if(typeof lang_html != "undefined")jQuery('a.switcher-popup').html(lang_html.replace("data-gt-lazy-", "")+'<span style="color:#666;font-size:8px;font-weight:bold;">&#9660;</span>');});
</script>
</div><div itemprop="aggregateRating"
itemscope itemtype="https://www.aruba.nu/">
Rated <span itemprop="ratingValue">5</span>/5
based on <span itemprop="reviewCount">18</span> customer reviews
</div>

<!-- Begin TradeTracker SuperTag Code -->
<script type="text/javascript">

    var _TradeTrackerTagOptions = {
        t: 'a',
        s: '327782',
        chk: 'a31cea0d7dbb3db2520170507fc2ee95',
        overrideOptions: {}
    };

    (function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', (document.location.protocol == 'https:' ? 'https' : 'http') + '://tm.tradetracker.net/tag?t=' + _TradeTrackerTagOptions.t + '&amp;s=' + _TradeTrackerTagOptions.s + '&amp;chk=' + _TradeTrackerTagOptions.chk); s.parentNode.insertBefore(tt, s);})();
</script>
<!-- End TradeTracker SuperTag Code -->
<!-- Begin TradeTracker Code -->
<img src="//tm.tradetracker.net/pageview?t=a&amp;s=327782&amp;v=1" alt="" />
<!-- End TradeTracker Code -->	<div id="fb-root"></div>
	<link rel='stylesheet' id='mediaelement-css'  href='https://curacao.nu/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://curacao.nu/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/curacao.nu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/curacao.nu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"ajax","requestURL":"https:\/\/curacao.nu\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"26683","nonce":"b4496d0d8f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/post-views-counter/js/frontend.js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/super-socializer/js/front/social_login/general.js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/super-socializer/js/front/facebook/sdk.js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/super-socializer/js/front/facebook/commenting.js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/super-socializer/js/front/sharing/sharing.js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/megamenu/js/maxmegamenu.js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://curacao.nu/?ai1ec_render_js=common_frontend&#038;is_backend=false'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"nl","strings":{"mejs.install-flash":"Je gebruikt een browser die geen Flash Player heeft ingeschakeld of ge\u00efnstalleerd. Zet de Flash Player-plugin aan of download de nieuwste versie van https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Volledig scherm uitzetten","mejs.fullscreen-on":"Volledig scherm","mejs.download-video":"Video downloaden","mejs.fullscreen":"Volledig scherm","mejs.time-jump-forward":["Ga 1 seconde vooruit","Ga %1 seconden vooruit"],"mejs.loop":"Loop aan-\/uitzetten ","mejs.play":"Afspelen","mejs.pause":"Pauzeren","mejs.close":"Sluiten","mejs.time-slider":"Tijdschuifbalk","mejs.time-help-text":"Gebruik de Links\/Rechts-pijltoetsen om \u00e9\u00e9n seconde vooruit te spoelen, Omhoog\/Omlaag-pijltoetsen om tien seconden vooruit te spoelen.","mejs.time-skip-back":["1 seconde terugspoelen","Ga %1 seconden terug"],"mejs.captions-subtitles":"Ondertitels","mejs.captions-chapters":"Hoofdstukken","mejs.none":"Geen","mejs.mute-toggle":"Geluid aan-\/uitzetten","mejs.volume-help-text":"Gebruik Omhoog\/Omlaag-pijltoetsen om het volume te verhogen of te verlagen.","mejs.unmute":"Geluid aan","mejs.mute":"Afbreken","mejs.volume-slider":"Volumeschuifbalk","mejs.video-player":"Videospeler","mejs.audio-player":"Audiospeler","mejs.ad-skip":"Advertentie overslaan","mejs.ad-skip-info":["Overslaan in 1 seconde","Overslaan in %1 seconden"],"mejs.source-chooser":"Bron kiezen","mejs.stop":"Stoppen","mejs.speed-rate":"Snelheidsniveau","mejs.live-broadcast":"Live uitzending","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanees","mejs.arabic":"Arabisch","mejs.belarusian":"Wit-Russisch","mejs.bulgarian":"Bulgaars","mejs.catalan":"Catalaans","mejs.chinese":"Chinees","mejs.chinese-simplified":"Chinees (Versimpeld)","mejs.chinese-traditional":"Chinees (Traditioneel)","mejs.croatian":"Kroatisch","mejs.czech":"Tsjechisch","mejs.danish":"Deens","mejs.dutch":"Nederlands","mejs.english":"Engels","mejs.estonian":"Estlands","mejs.filipino":"Filipijns","mejs.finnish":"Fins","mejs.french":"Frans","mejs.galician":"Galicisch","mejs.german":"Duits","mejs.greek":"Grieks","mejs.haitian-creole":"Ha\u00eftiaans Creools","mejs.hebrew":"Hebreeuws","mejs.hindi":"Hindi","mejs.hungarian":"Hongaars","mejs.icelandic":"IJslands","mejs.indonesian":"Indonesisch","mejs.irish":"Iers","mejs.italian":"Italiaans","mejs.japanese":"Japans","mejs.korean":"Koreaans","mejs.latvian":"Lets","mejs.lithuanian":"Litouws","mejs.macedonian":"Macedonisch","mejs.malay":"Maleis","mejs.maltese":"Maltees","mejs.norwegian":"Noors","mejs.persian":"Perzisch","mejs.polish":"Pools","mejs.portuguese":"Portugees","mejs.romanian":"Roemeens","mejs.russian":"Russisch","mejs.serbian":"Servisch","mejs.slovak":"Slovaaks","mejs.slovenian":"Sloveens","mejs.spanish":"Spaans","mejs.swahili":"Swahili","mejs.swedish":"Zweeds","mejs.tagalog":"Tagalog","mejs.thai":"Thais","mejs.turkish":"Turks","mejs.ukrainian":"Oekra\u00efens","mejs.vietnamese":"Vietnamees","mejs.welsh":"Wels","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://curacao.nu/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://curacao.nu/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</body></html>
