<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
<script class="cmplz-script" type="text/plain">var theChampDefaultLang = 'nl_NL', theChampCloseIconPath = 'https://curacao.nu/wp-content/plugins/super-socializer/images/close.png';</script>
<script>var theChampSiteUrl = 'https://curacao.nu', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Search';</script>
<script type="text/plain" class="cmplz-script"> var theChampFBKey = '', theChampFBLang = 'nl_NL', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
<script type="text/javascript">var theChampFBCommentUrl = 'https://curacao.nu/twee-koninklijke-onderscheidingen-voor-twee-bijzonder-vrouwen/'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://curacao.nu/twee-koninklijke-onderscheidingen-voor-twee-bijzonder-vrouwen/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
<script type="text/plain" class="cmplz-script"> var theChampSharingAjaxUrl = 'https://curacao.nu/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Gedeeld', heateorSsShareText = 'Delen', theChampPluginIconPath = 'https://curacao.nu/wp-content/plugins/super-socializer/images/logo.png', theChampSaveSharesLocally = 0, theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link gekopieerd.";
		var heateorSsVerticalSharingShortUrl = "https://curacao.nu/twee-koninklijke-onderscheidingen-voor-twee-bijzonder-vrouwen/";		</script>
<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.the_champ_sharing_title{text-align:center}ul.the_champ_sharing_ul{width:100%;text-align:center;}div.the_champ_horizontal_sharing ul.the_champ_sharing_ul li{float:none!important;display:inline-block;}</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Twee koninklijke onderscheidingen voor twee bijzonder vrouwen - Curacao.nu</title>
<meta name="description" content=" Yvonne Christiaan heeft een koninklijke onderscheiding gekregen voor haar werk voor Shimaruku. Greta Trapenberg kreeg een lintje voor haar bijdrage aan de Curaçaose kunst en cultuur." />
<link rel="canonical" href="https://curacao.nu/twee-koninklijke-onderscheidingen-voor-twee-bijzonder-vrouwen/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Twee koninklijke onderscheidingen voor twee bijzonder vrouwen - Curacao.nu" />
<meta property="og:description" content=" Yvonne Christiaan heeft een koninklijke onderscheiding gekregen voor haar werk voor Shimaruku. Greta Trapenberg kreeg een lintje voor haar bijdrage aan de Curaçaose kunst en cultuur." />
<meta property="og:url" content="https://curacao.nu/twee-koninklijke-onderscheidingen-voor-twee-bijzonder-vrouwen/" />
<meta property="og:site_name" content="Curacao.nu" />
<meta property="article:publisher" content="https://www.facebook.com/persbureau.curacao/" />
<meta property="article:published_time" content="2021-10-18T16:39:47+00:00" />
<meta property="article:modified_time" content="2021-10-18T16:39:48+00:00" />
<meta property="og:image" content="https://curacao.nu/wp-content/uploads/2021/10/IMG_E0083-2048x1693-1.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1693" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ABCOnlineMedia" />
<meta name="twitter:site" content="@ABCOnlineMedia" />
<meta name="twitter:label1" content="Geschreven door" />
<meta name="twitter:data1" content="Dick Drayer" />
<meta name="twitter:label2" content="Geschatte leestijd" />
<meta name="twitter:data2" content="2 minuten" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://curacao.nu/#organization","name":"Cura\u00e7ao.nu","url":"https://curacao.nu/","sameAs":["https://www.facebook.com/persbureau.curacao/","https://twitter.com/ABCOnlineMedia"],"logo":{"@type":"ImageObject","@id":"https://curacao.nu/#logo","inLanguage":"nl","url":"https://curacao.nu/wp-content/uploads/2017/01/curacaonieuws_nu.png","contentUrl":"https://curacao.nu/wp-content/uploads/2017/01/curacaonieuws_nu.png","width":260,"height":90,"caption":"Cura\u00e7ao.nu"},"image":{"@id":"https://curacao.nu/#logo"}},{"@type":"WebSite","@id":"https://curacao.nu/#website","url":"https://curacao.nu/","name":"Curacao.nu","description":"Gratis Curacao nieuws, vacatures en evenementen","publisher":{"@id":"https://curacao.nu/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://curacao.nu/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://curacao.nu/twee-koninklijke-onderscheidingen-voor-twee-bijzonder-vrouwen/#primaryimage","inLanguage":"nl","url":"https://curacao.nu/wp-content/uploads/2021/10/IMG_E0083-2048x1693-1.jpg","contentUrl":"https://curacao.nu/wp-content/uploads/2021/10/IMG_E0083-2048x1693-1.jpg","width":2048,"height":1693},{"@type":"WebPage","@id":"https://curacao.nu/twee-koninklijke-onderscheidingen-voor-twee-bijzonder-vrouwen/#webpage","url":"https://curacao.nu/twee-koninklijke-onderscheidingen-voor-twee-bijzonder-vrouwen/","name":"Twee koninklijke onderscheidingen voor twee bijzonder vrouwen - Curacao.nu","isPartOf":{"@id":"https://curacao.nu/#website"},"primaryImageOfPage":{"@id":"https://curacao.nu/twee-koninklijke-onderscheidingen-voor-twee-bijzonder-vrouwen/#primaryimage"},"datePublished":"2021-10-18T16:39:47+00:00","dateModified":"2021-10-18T16:39:48+00:00","description":"\u00a0Yvonne Christiaan heeft een koninklijke onderscheiding gekregen voor haar werk voor Shimaruku. Greta Trapenberg kreeg een lintje voor haar bijdrage aan de Cura\u00e7aose kunst en cultuur.","breadcrumb":{"@id":"https://curacao.nu/twee-koninklijke-onderscheidingen-voor-twee-bijzonder-vrouwen/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://curacao.nu/twee-koninklijke-onderscheidingen-voor-twee-bijzonder-vrouwen/"]}]},{"@type":"BreadcrumbList","@id":"https://curacao.nu/twee-koninklijke-onderscheidingen-voor-twee-bijzonder-vrouwen/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://curacao.nu/"},{"@type":"ListItem","position":2,"name":"Twee koninklijke onderscheidingen voor twee bijzonder vrouwen"}]},{"@type":["Article","NewsArticle"],"@id":"https://curacao.nu/twee-koninklijke-onderscheidingen-voor-twee-bijzonder-vrouwen/#article","isPartOf":{"@id":"https://curacao.nu/twee-koninklijke-onderscheidingen-voor-twee-bijzonder-vrouwen/#webpage"},"author":{"@id":"https://curacao.nu/#/schema/person/6ec2bc182387efaeeb490ea3b293233f"},"headline":"Twee koninklijke onderscheidingen voor twee bijzonder vrouwen","datePublished":"2021-10-18T16:39:47+00:00","dateModified":"2021-10-18T16:39:48+00:00","mainEntityOfPage":{"@id":"https://curacao.nu/twee-koninklijke-onderscheidingen-voor-twee-bijzonder-vrouwen/#webpage"},"wordCount":292,"commentCount":0,"publisher":{"@id":"https://curacao.nu/#organization"},"image":{"@id":"https://curacao.nu/twee-koninklijke-onderscheidingen-voor-twee-bijzonder-vrouwen/#primaryimage"},"thumbnailUrl":"https://curacao.nu/wp-content/uploads/2021/10/IMG_E0083-2048x1693-1.jpg","articleSection":["Cultuur en muziek","Cura\u00e7ao","Nieuws"],"inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://curacao.nu/twee-koninklijke-onderscheidingen-voor-twee-bijzonder-vrouwen/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://curacao.nu/#organization"}},{"@type":"Person","@id":"https://curacao.nu/#/schema/person/6ec2bc182387efaeeb490ea3b293233f","name":"Dick Drayer","image":{"@type":"ImageObject","@id":"https://curacao.nu/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/53bf94ed3e86f9026aea662e17ea0f7f?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/53bf94ed3e86f9026aea662e17ea0f7f?s=96&r=g","caption":"Dick Drayer"},"url":"https://curacao.nu/author/dick/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Curacao.nu &raquo; Feed" href="https://curacao.nu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Curacao.nu &raquo; Reactiesfeed" href="https://curacao.nu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Curacao.nu &raquo; Twee koninklijke onderscheidingen voor twee bijzonder vrouwen Reactiesfeed" href="https://curacao.nu/twee-koninklijke-onderscheidingen-voor-twee-bijzonder-vrouwen/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/curacao.nu\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css' href='https://curacao.nu/wp-content/plugins/gtranslate/gtranslate-style24.css' type='text/css' media='all' />
<link rel='stylesheet' id='daily-news-css' href='https://curacao.nu/wp-content/themes/daily-news/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://curacao.nu/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://curacao.nu/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://curacao.nu/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-event-planner-front-end-css' href='https://curacao.nu/wp-content/plugins/simple-event-planner/public/css/simple-event-planner-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-event-planner-font-awesome-css' href='https://curacao.nu/wp-content/plugins/simple-event-planner/public/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://curacao.nu/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://curacao.nu/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='company-google-fonts-css' href='//fonts.googleapis.com/css?family=Droid+Serif%3A300%2C400%2C700%7CPlayfair+Display+SC%3A400%2C900%7CRoboto+Condensed%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-light-css-css' href='https://curacao.nu/wp-content/themes/daily-news/css/jquery.sidr.light.css' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css-css' href='https://curacao.nu/wp-content/themes/daily-news/css/ticker-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css-css' href='https://curacao.nu/wp-content/themes/daily-news/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css' href='https://curacao.nu/wp-content/plugins/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css' href='https://curacao.nu/wp-content/plugins/super-socializer/css/share-svg.css' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css' href='https://curacao.nu/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://curacao.nu/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/daily-news/js/jquery.sidr.min.js' id='jquery-sidr-min-js-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/daily-news/js/scripts.js' id='dnews-scripts-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/daily-news/js/postlike.js' id='dnews-postlike-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/daily-news/js/jquery.ticker.js' id='jquery-ticker-js-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/daily-news/js/jquery.flexslider-min.js' id='flexslider-js-js'></script>
<link rel="https://api.w.org/" href="https://curacao.nu/wp-json/" /><link rel="alternate" type="application/json" href="https://curacao.nu/wp-json/wp/v2/posts/55042" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://curacao.nu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://curacao.nu/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://curacao.nu/?p=55042' />
<link rel="alternate" type="application/json+oembed" href="https://curacao.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcuracao.nu%2Ftwee-koninklijke-onderscheidingen-voor-twee-bijzonder-vrouwen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://curacao.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcuracao.nu%2Ftwee-koninklijke-onderscheidingen-voor-twee-bijzonder-vrouwen%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:10px;  }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:425px; }
	.g-5 { margin:10px;  }
	.g-7 { min-width:0px; max-width:250px; }
	.b-7 { margin:0px; }
	.g-8 { margin:10px;  }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>


<script type="text/javascript" src="https://ga.getresponse.com/script/ga.js?grid=sBDcGVEFddHE%3D" async></script>
<meta name="generator" content="Site Kit by Google 1.43.0" /><script type="text/javascript">
					jQuery(document).bind("keydown", function(e) {
					if(e.ctrlKey && (e.which == 44 || e.which == 65 || e.which == 67 || e.which == 73 || e.which == 75 || e.which == 80 || e.which == 88 || e.which == 83 ||e.which == 85)) {
					e.preventDefault(); return false; 	} });
					jQuery(document).on( "mousedown", function(event) { if(event.which=="3") 
					{ document.oncontextmenu = document.body.oncontextmenu = function() {return false;} } });
					</script>
<style type="text/css">
					body { 	-webkit-touch-callout: none; -webkit-user-select: none; -khtml-user-select: none;
							-moz-user-select: none; -ms-user-select: none; user-select: none; 	} </style> <style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
<style>
		.instagram-media.cmplz-placeholder-element > div {
			max-width: 100%;
		}
	</style>
<script type="text/plain" class="cmplz-script" data-ad-client="ca-pub-5486223139478526" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22564868-64"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22564868-64');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22564868-64"></script>
<meta name="ade3b8c45814d84" content="b1e19a4dfcce7ffdbb640ce470078861" /><style type="text/css">.site-title a { background: url(https://curacao.nu/wp-content/uploads/2020/02/cropped-Untitled-4.png) no-repeat !important; }</style>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://curacao.nu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5601ed50-9660-4f35-a73f-f66b98aa6aa3';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Bedankt voor je aanmelding";
oneSignal_options['welcomeNotification']['message'] = "Lees de nieuwste artikelen over Curacao";
oneSignal_options['path'] = "https://curacao.nu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.49d2239d-a04e-422a-89e0-14dbda97fb4d";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Wil je meldingen sturen";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Dit is een voorbeeld melding";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Meldingen komen op je scherm";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Je kunt je altijd afmelden";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Meldingen komen op je scherm";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Je kunt je altijd afmelden";
oneSignal_options['promptOptions']['acceptButtonText'] = "Doorgaan";
oneSignal_options['promptOptions']['cancelButtonText'] = "Nee bedankt";
oneSignal_options['promptOptions']['siteName'] = "https://curacao.nu/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Klik voor akkoord";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Ontvang meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Je ontvangt meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Je ontvangt geen meldingen';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Bedankt!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Je ontvangt meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Je ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Manage meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Geef je op!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Meld je af';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblokkeer meldingen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Volg de stappen en ontvang meldingen';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<style type="text/css">
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style>

<script class="cmplz-script" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5486223139478526" crossorigin="anonymous" type="text/plain"></script>

<script type="text/javascript">
  var template_directory = "https://curacao.nu/wp-content/themes/daily-news";
          var ajax_url = "https://curacao.nu/wp-admin/admin-ajax.php";
		      var like_msg = "Liked ";
        </script>
<style id="uagb-style-conditional-extension">@media (min-width: 1025px){body .uag-hide-desktop.uagb-google-map__wrap,body .uag-hide-desktop{display:none}}@media (min-width: 768px) and (max-width: 1024px){body .uag-hide-tab.uagb-google-map__wrap,body .uag-hide-tab{display:none}}@media (max-width: 767px){body .uag-hide-mob.uagb-google-map__wrap,body .uag-hide-mob{display:none}}</style><link rel="icon" href="https://curacao.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://curacao.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://curacao.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-180x180.png" />
<meta name="msapplication-TileImage" content="https://curacao.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-270x270.png" />
<style type="text/css">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</style>
<style type="text/css" id="wp-custom-css">
			.extra-content {
    background: #ff0082;
    color: #fff;
    float: right;
    line-height: 23px;
    padding: 6px 7px 6px;
    text-align: center;
    width: 217px;
}
.site-description { border: none!important; } 

ul.wp-block-latest-posts__list, ul.wp-block-latest-posts__list li{
        list-style-type: none;
        padding: 0;
        margin: 0;
    }
.genesis-nav-menu {
    clear: both;
    font-size: 14px;
    line-height: 0.5;
    width: 100%;
}
.genesis-nav-menu a {
    border-right: 0px solid #d9d9d9;
    color: #333;
    display: block;
    font-family: "Roboto Condensed", sans-serif;
    letter-spacing: 1px;
    padding: 20px 10px;
    text-transform: uppercase;
}
.top-bar, .header-top {
    border-bottom: 0px solid #e2e2e2;
    clear: both;
    display: inline-block;
    float: left;
    width: 100%;
}
.site-header {
    background-color: #fff;
    padding: 20px 0 10px;
    clear: both;
    border-bottom: 1px solid #e2e2e2;
    min-height: 120px;
}		</style>
</head>
<body data-rsssl=1 data-cmplz=1 class="post-template-default single single-post postid-55042 single-format-standard custom-header header-image content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible daily-news-pink daily-news"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Spring naar de hoofdnavigatie</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Door naar de hoofd inhoud</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Spring naar de eerste sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Spring naar de voettekst</a></li></ul><div class="top-bar"><div class="extra-content">
<span class="current-date">
18 oktober 2021</span>
<span class="current-time">
13:59 pm</span>
</div>
</div>
<div class="header-top"><div class="header-top-right"><section id="search-4" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://curacao.nu/" role="search"><label class="search-form-label screen-reader-text" for="searchform-1">Zoek op deze website</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Zoek op deze website"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://curacao.nu/?s={s}"></form></div></section>
<section id="adrotate_widgets-22" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-5"><div class="g-single a-33"><script type="text/plain" class="cmplz-script" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5486223139478526" data-ad-slot="5282488711" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></section>
</div></div>
<header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://curacao.nu/">Curacao.nu</a></p><p class="site-description">Gratis Curacao nieuws, vacatures en evenementen</p></div><div class="widget-area header-widget-area"><section id="custom_html-15" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script type="text/plain" class="cmplz-script">
if (width > 800) {
  document.write('
<script> async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5486223139478526" data-ad-slot="2210674642"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
			)';
}
</script></div></div></section>
</div></div></header><nav class="nav-primary" aria-label="Hoofd" id="genesis-nav-primary"><div class="responsive-menu primary-responsive-menu" id="primary-responsive-menu"><span class="dashicons dashicons-menu"></span> Menu</div><div class="wrap"><ul id="menu-primaire" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-52732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-52732"><a href="https://curacao.nu/"><span>HOME</span></a></li>
<li id="menu-item-28010" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28010"><a href="https://curacao.nu/category/nieuws/"><span>NET BINNEN</span></a></li>
<li id="menu-item-13027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13027"><a href="https://curacao.nu/category/vacatures/"><span>VACATURES</span></a></li>
<li id="menu-item-52729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52729"><a href="https://curacao.nu/onze-diensten/"><span>DIENSTEN</span></a></li>
<li id="menu-item-52730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52730"><a href="https://curacao.nu/covid-19-updated-informatie/"><span>COVID-19</span></a></li>
<li id="menu-item-28012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28012"><a href="https://curacao.nu/category/vakantie/"><span>VAKANTIE</span></a></li>
<li id="menu-item-53092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53092"><a href="https://curacao.nu/category/restaurant/"><span>RESTAURANTS</span></a></li>
<li id="menu-item-53093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53093"><a href="https://curacao.nu/category/tours-activiteiten/"><span>ACTIVITEITEN</span></a></li>
<li id="menu-item-53094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53094"><a href="https://curacao.nu/category/bedrijf-in-the-picture/wonen/"><span>WONEN</span></a></li>
<li id="menu-item-50566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50566"><a href="https://curacao.nu/evenementenkalender-curacao-2021/"><span>EVENTS</span></a></li>
<li id="menu-item-52731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52731"><a href="https://curacao.nu/contact/"><span>CONTACT</span></a>
<ul class="sub-menu">
<li id="menu-item-50188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50188"><a href="https://curacao.nu/cookiebeleid-eu/"><span>Cookiebeleid (EU)</span></a></li>
</ul>
</li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb"><span><span><a href="https://curacao.nu/">Home</a> » <span class="breadcrumb_last" aria-current="page">Twee koninklijke onderscheidingen voor twee bijzonder vrouwen</span></span></span></div><article class="post-55042 post type-post status-publish format-standard has-post-thumbnail category-cultuur-en-muziek category-curacao category-nieuws entry" aria-label="Twee koninklijke onderscheidingen voor twee bijzonder vrouwen"><header class="entry-header"><div class="feat-img"><img width="735" height="400" src="https://curacao.nu/wp-content/uploads/2021/10/IMG_E0083-2048x1693-1-735x400.jpg" class="alignnone" alt="" loading="lazy" /></div><p class="entry-meta"><span class="entry-categories"><a href="https://curacao.nu/category/nieuws/cultuur-en-muziek/" rel="category tag" class="cultuur-en-muziek">Cultuur en muziek</a> <a href="https://curacao.nu/category/nieuws/curacao/" rel="category tag" class="curaçao">Curaçao</a> <a href="https://curacao.nu/category/nieuws/" rel="category tag" class="nieuws">Nieuws</a></span></p><h1 class="entry-title">Twee koninklijke onderscheidingen voor twee bijzonder vrouwen</h1>
<p class="entry-meta entry-post-info"><time class="entry-time">okt 18, 2021</time> <span class="entry-author"><a href="https://curacao.nu/author/dick/" class="entry-author-link" rel="author"><span class="entry-author-name">Dick Drayer</span></a></span> <span class="viewed">595</span>
<span class="like post_like 55042"><span class="textLike"></span> <span class="like-counter">0</span></span> </p></header><div class="entry-content"><div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://curacao.nu/twee-koninklijke-onderscheidingen-voor-twee-bijzonder-vrouwen/" super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Twee%20koninklijke%20onderscheidingen%20voor%20twee%20bijzonder%20vrouwen https%3A%2F%2Fcuracao.nu%2Ftwee-koninklijke-onderscheidingen-voor-twee-bijzonder-vrouwen%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcuracao.nu%2Ftwee-koninklijke-onderscheidingen-voor-twee-bijzonder-vrouwen%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Twee%20koninklijke%20onderscheidingen%20voor%20twee%20bijzonder%20vrouwen&url=https%3A%2F%2Fcuracao.nu%2Ftwee-koninklijke-onderscheidingen-voor-twee-bijzonder-vrouwen%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fcuracao.nu%2Ftwee-koninklijke-onderscheidingen-voor-twee-bijzonder-vrouwen%2F&title=Twee%20koninklijke%20onderscheidingen%20voor%20twee%20bijzonder%20vrouwen")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Print" Title="Print" class="theChampSharing theChampPrintBackground" onclick='window.print()'><ss style="display:block" class="theChampSharingSvg theChampPrintSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Twee%20koninklijke%20onderscheidingen%20voor%20twee%20bijzonder%20vrouwen' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fcuracao.nu%2Ftwee-koninklijke-onderscheidingen-voor-twee-bijzonder-vrouwen%2F' ), '_blank')"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;visibility:visible;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"><div class="theChampTotalShareCount" style="font-size: 21.7px">24</div><div class="theChampTotalShareText" style="font-size: 13.3px">Gedeeld</div></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>
<figure class="wp-block-image size-full"><img loading="lazy" width="693" height="480" src="https://curacao.nu/wp-content/uploads/2021/10/christiaan.jpg" alt="" class="wp-image-55046" srcset="https://curacao.nu/wp-content/uploads/2021/10/christiaan.jpg 693w, https://curacao.nu/wp-content/uploads/2021/10/christiaan-657x455.jpg 657w, https://curacao.nu/wp-content/uploads/2021/10/christiaan-100x69.jpg 100w, https://curacao.nu/wp-content/uploads/2021/10/christiaan-325x225.jpg 325w" sizes="(max-width: 693px) 100vw, 693px" /><figcaption>Yvonne Cristiaan (l) en Greta Trapenberg (r) bij de gouverneur</figcaption></figure>
<p class="has-drop-cap"><strong>WILLEMSTAD – Yvonne Christiaan heeft een koninklijke onderscheiding gekregen voor haar werk als oprichtster, secretaris en huidige voorzitter van de stichting Shimaruku. Daarnaast kreeg Greta Trapenberg een onderscheiding vanwege haar enorme bijdrage aan de Curaçaose kunst en cultuur.</strong></p>
<p>Dat gebeurde op vrijdag 15 oktober in het Paleis van de Gouverneur. Lucille George-Wout had de eer om namens Koning Willem-Alexander biede dames te benoemen tot Lid in de Orde van Oranje-Nassau. </p><div class="g g-5"><div class="g-single a-33"><script type="text/plain" class="cmplz-script" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5486223139478526" data-ad-slot="5282488711" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<p>Zowel Christiaan als Trapenberg waren niet in de gelegenheid om tijdens een eerdere ceremonie aanwezig te zijn, en hebben daarom nu alsnog de versierselen mogen ontvangen.</p>
<p><strong>Shimaruku</strong></p>
<p>Decstichting is 26 jaar geleden in het leven geroepen om ervoor te zorgen dat kinderen in de Curaçaose achterstandswijk Seru Papaya dagelijks een gezonde maaltijd voorgeschoteld krijgen, gekookt door een groep moeders van de wijk en geserveerd in het wijkcentrum, waar de kinderen, tot aan de uitbraak van de Covid-19-pandemie, ook voor naschoolse opvang terecht konden.</p>
<p>Naast verlichting van primaire noden als voedsel, kleding en opvang, organiseert Shimaruku ook opleidingen voor de vrouwen zoals: als naaicursussen, rijles en cursussen op gebied van haar- en nagelverzorging waarmee zij hun eigen inkomsten kunnen genereren of naar betaald werk kunnen solliciteren.</p>
<p><strong>Liberata Dans Theater</strong></p>
<p>Greta Trapenberg is voorzitter van de Liberata Dance Theatre Curaçao Connection Foundation (LDTCC). Als een non-profitorganisatie werd Liberata Dance Theatre, Inc. opgericht om dans- en theaterwerken te bieden met thema&#8217;s die voornamelijk afkomstig zijn uit de Caribische, Afrikaanse en Afrikaans-Amerikaanse rijke geschiedenis en cultuur aan de mensen in de VS, de Caribische eilanden en internationale landen. LDT presenteert unieke &#8220;high impact&#8221;-werken die het bewustzijn vergroten van verschillende sociale, ecologische en mondiale problemen die iedereen aangaan.     </p>
<hr class="wp-block-separator" />
<ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><div class="wp-block-latest-posts__featured-image alignleft"><a href="https://curacao.nu/twee-koninklijke-onderscheidingen-voor-twee-bijzonder-vrouwen/"><img width="100" height="83" src="https://curacao.nu/wp-content/uploads/2021/10/IMG_E0083-2048x1693-1-100x83.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://curacao.nu/wp-content/uploads/2021/10/IMG_E0083-2048x1693-1-100x83.jpg 100w, https://curacao.nu/wp-content/uploads/2021/10/IMG_E0083-2048x1693-1-550x455.jpg 550w, https://curacao.nu/wp-content/uploads/2021/10/IMG_E0083-2048x1693-1-1024x847.jpg 1024w, https://curacao.nu/wp-content/uploads/2021/10/IMG_E0083-2048x1693-1-768x635.jpg 768w, https://curacao.nu/wp-content/uploads/2021/10/IMG_E0083-2048x1693-1-1536x1270.jpg 1536w, https://curacao.nu/wp-content/uploads/2021/10/IMG_E0083-2048x1693-1.jpg 2048w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><a href="https://curacao.nu/twee-koninklijke-onderscheidingen-voor-twee-bijzonder-vrouwen/">Twee koninklijke onderscheidingen voor twee bijzonder vrouwen</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><a href="https://curacao.nu/reunie-concerten-randal-corsens-symbiosis/"><img width="100" height="75" src="https://curacao.nu/wp-content/uploads/2021/10/Randal-Corsen-Symbiosis-c-Thomas-Huisman-100x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://curacao.nu/wp-content/uploads/2021/10/Randal-Corsen-Symbiosis-c-Thomas-Huisman-100x75.jpg 100w, https://curacao.nu/wp-content/uploads/2021/10/Randal-Corsen-Symbiosis-c-Thomas-Huisman-605x455.jpg 605w, https://curacao.nu/wp-content/uploads/2021/10/Randal-Corsen-Symbiosis-c-Thomas-Huisman-1024x770.jpg 1024w, https://curacao.nu/wp-content/uploads/2021/10/Randal-Corsen-Symbiosis-c-Thomas-Huisman-768x578.jpg 768w, https://curacao.nu/wp-content/uploads/2021/10/Randal-Corsen-Symbiosis-c-Thomas-Huisman-1536x1155.jpg 1536w, https://curacao.nu/wp-content/uploads/2021/10/Randal-Corsen-Symbiosis-c-Thomas-Huisman-2048x1540.jpg 2048w, https://curacao.nu/wp-content/uploads/2021/10/Randal-Corsen-Symbiosis-c-Thomas-Huisman-725x550.jpg 725w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><a href="https://curacao.nu/reunie-concerten-randal-corsens-symbiosis/">Reünie concerten Randal Corsen&#8217;s Symbiosis</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><a href="https://curacao.nu/awry-is-de-eerste-k-popsongwriter-uit-curacao-met-een-platina-hit/"><img width="80" height="100" src="https://curacao.nu/wp-content/uploads/2021/10/awry-1-80x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://curacao.nu/wp-content/uploads/2021/10/awry-1-80x100.jpg 80w, https://curacao.nu/wp-content/uploads/2021/10/awry-1-364x455.jpg 364w, https://curacao.nu/wp-content/uploads/2021/10/awry-1-819x1024.jpg 819w, https://curacao.nu/wp-content/uploads/2021/10/awry-1-768x960.jpg 768w, https://curacao.nu/wp-content/uploads/2021/10/awry-1-1229x1536.jpg 1229w, https://curacao.nu/wp-content/uploads/2021/10/awry-1.jpg 1440w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><a href="https://curacao.nu/awry-is-de-eerste-k-popsongwriter-uit-curacao-met-een-platina-hit/">Awry is de eerste K-popsongwriter uit Curaçao met een platina hit</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><a href="https://curacao.nu/cliniclowns-tien-jaar-partner-in-smiles/"><img width="100" height="48" src="https://curacao.nu/wp-content/uploads/2021/10/1-100x48.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://curacao.nu/wp-content/uploads/2021/10/1-100x48.jpg 100w, https://curacao.nu/wp-content/uploads/2021/10/1-750x360.jpg 750w, https://curacao.nu/wp-content/uploads/2021/10/1-768x369.jpg 768w, https://curacao.nu/wp-content/uploads/2021/10/1.jpg 900w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><a href="https://curacao.nu/cliniclowns-tien-jaar-partner-in-smiles/">Cliniclowns: tien jaar partner in smiles</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><a href="https://curacao.nu/pride-2021-curacao-is-het-meest-lhbt-vriendelijke-eiland-in-de-cariben/"><img width="80" height="100" src="https://curacao.nu/wp-content/uploads/2021/10/239433132_1918370354993249_5912106082501869564_n-80x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://curacao.nu/wp-content/uploads/2021/10/239433132_1918370354993249_5912106082501869564_n-80x100.jpg 80w, https://curacao.nu/wp-content/uploads/2021/10/239433132_1918370354993249_5912106082501869564_n-364x455.jpg 364w, https://curacao.nu/wp-content/uploads/2021/10/239433132_1918370354993249_5912106082501869564_n.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><a href="https://curacao.nu/pride-2021-curacao-is-het-meest-lhbt-vriendelijke-eiland-in-de-cariben/">Pride 2021: Curaçao is het meest LHBT-vriendelijke eiland in de Cariben</a></li>
</ul>
<p></p>
<p></p>
<p></p>
<div class="g g-1"><div class="g-single a-44"><a class="gofollow" data-track="NDQsMSwxLDYw" href="https://www.abcarrental.com/nl#/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://curacao.nu/wp-content/uploads/2021/01/AB-rentals-620x120-1.gif" alt="Delta" width="620" height="120" img src=https://curacao.nu/wp-content/uploads/2021/01/AB-rentals-620x120-1.gif/></a></div></div></p></div><footer class="entry-footer"></footer></article><div class="after-entry widget-area"><section id="custom_html-31" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><br></div></div></section>
<section id="custom_html-25" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script type="text/plain" class="cmplz-script" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5486223139478526" data-ad-slot="5282488711" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section>
<section id="text-5" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Goedkoop vliegen naar Aruba, Bonaire of Curaçao</span></h3>
<div class="textwidget"><p><a href="https://reis.tui.nl/?tt=433_12_327782_Bannervliegtickets&amp;r=%2Fvliegtickets%2Freserveren%2Fprijzen%2F%3FfromLocation%3DAMS%26toLocation%3DCUR%26departureDate%3D20211027%26returnDate%3D20211103" target="_blank" rel="noopener"><strong>Amsterdam &#8211; Curaçao vanaf € 458</strong></a></p>
<p><a href="https://reis.tui.nl/?tt=433_12_327782_Bannervliegtickets&amp;r=%2Fvliegtickets%2Freserveren%2Fprijzen%2F%3FfromLocation%3DAMS%26toLocation%3DBON%26departureDate%3D20211027%26returnDate%3D20211103" target="_blank" rel="noopener"><strong>Amsterdam &#8211; Bonaire vanaf € 449</strong></a></p>
<p><a href="https://reis.tui.nl/?tt=433_12_327782_Bannervliegtickets&amp;r=%2Fvliegtickets%2Freserveren%2Fprijzen%2F%3FfromLocation%3DAMS%26toLocation%3DAUA%26departureDate%3D20211104%26returnDate%3D20211118" target="_blank" rel="noopener"><strong>Amsterdam &#8211; Aruba vanaf € 663</strong></a></p>
</div>
</div></section>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primaire Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primaire Sidebar</h2><section id="search-9" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://curacao.nu/" role="search"><label class="search-form-label screen-reader-text" for="searchform-2">Zoek op deze website</label><input class="search-form-input" type="search" name="s" id="searchform-2" placeholder="Zoek op deze website"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://curacao.nu/?s={s}"></form></div></section>
<section id="featured-post-18" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>TOP VACATURES</span></h3>
<article class="post-54648 post type-post status-publish format-standard has-post-thumbnail category-vacatures category-vacatures-management-advies category-vacatures-horeca-toerisme entry" aria-label="Vacancy Project Manager Sint Maarten"><a href="https://curacao.nu/vacancy-project-manager-sint-maarten/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2021/09/Kopie-van-Vacatures-week-nummer-73-100x61.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2021/09/Kopie-van-Vacatures-week-nummer-73-100x61.png 100w, https://curacao.nu/wp-content/uploads/2021/09/Kopie-van-Vacatures-week-nummer-73.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/vacancy-project-manager-sint-maarten/">Vacancy Project Manager Sint Maarten</a></h4></header></article><article class="post-54863 post type-post status-publish format-standard has-post-thumbnail category-vacatures-administratief category-vacatures category-vacatures-management-advies entry" aria-label="Vacancy HR Officer / Management Assistant Sint Maarten"><a href="https://curacao.nu/vacancy-hr-officer-management-assistant-sint-maarten/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2020/10/Kopie-van-Kopie-van-Een-subtitel-toevoegen-26-100x61.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2020/10/Kopie-van-Kopie-van-Een-subtitel-toevoegen-26-100x61.png 100w, https://curacao.nu/wp-content/uploads/2020/10/Kopie-van-Kopie-van-Een-subtitel-toevoegen-26.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/vacancy-hr-officer-management-assistant-sint-maarten/">Vacancy HR Officer / Management Assistant Sint Maarten</a></h4></header></article><article class="post-54777 post type-post status-publish format-standard has-post-thumbnail category-vacatures category-vacatures-management-advies category-vacatures-horeca-toerisme entry" aria-label="Vacancy Director of Operations Division Sint Maarten"><a href="https://curacao.nu/vacancy-director-of-operations-division-sint-maarten/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2021/09/Kopie-van-Vacatures-week-nummer-73-100x61.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2021/09/Kopie-van-Vacatures-week-nummer-73-100x61.png 100w, https://curacao.nu/wp-content/uploads/2021/09/Kopie-van-Vacatures-week-nummer-73.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/vacancy-director-of-operations-division-sint-maarten/">Vacancy Director of Operations Division Sint Maarten</a></h4></header></article><article class="post-53927 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-vacatures category-vacatures-management-advies entry" aria-label="Vacancy Experienced HR Advisor Sint Maarten"><a href="https://curacao.nu/vacancy-experienced-hr-advisor-sint-maarten/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2021/09/Kopie-van-Vacatures-week-nummer-73-100x61.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2021/09/Kopie-van-Vacatures-week-nummer-73-100x61.png 100w, https://curacao.nu/wp-content/uploads/2021/09/Kopie-van-Vacatures-week-nummer-73.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/vacancy-experienced-hr-advisor-sint-maarten/">Vacancy Experienced HR Advisor Sint Maarten</a></h4></header></article><article class="post-54292 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-vacatures category-vacatures-zorg entry" aria-label="Vacature IC Verpleegkundige maandwaarneming Bonaire"><a href="https://curacao.nu/vacature-ic-verpleegkundige-maandwaarneming-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2021/08/Kopie-van-Vacatures-week-nummer-8-100x61.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2021/08/Kopie-van-Vacatures-week-nummer-8-100x61.png 100w, https://curacao.nu/wp-content/uploads/2021/08/Kopie-van-Vacatures-week-nummer-8.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/vacature-ic-verpleegkundige-maandwaarneming-bonaire/">Vacature IC Verpleegkundige maandwaarneming Bonaire</a></h4></header></article><p class="more-from-category"><a href="https://curacao.nu/category/vacatures/" title="Vacatures Curacao">Meer vacatures</a></p></div></section>
<section id="getresponse-widget-3" class="widget widget_getresponse-widget"><div class="widget-wrap"><h3 class="widgettitle widget-title"></h3>
<div><script type="text/javascript" src="https://app.getresponse.com/view_webform_v2.js?u=SnkQ&amp;webforms_id=21908804&amp;v=0"></script></div></div></section>
<section id="getresponse-widget-4" class="widget widget_getresponse-widget"><div class="widget-wrap"><h3 class="widgettitle widget-title"></h3>
<div><script type="text/javascript" src="https://app.getresponse.com/view_webform_v2.js?u=SnkQ&amp;webforms_id=71402904&amp;v=0"></script></div></div></section>
<section id="adrotate_widgets-21" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-8"><div class="g-single a-30"><a class="gofollow" data-track="MzAsOCwxLDYw" href="https://www.facebook.com/NAPACuracao/?fbclid=IwAR09ZBvdpOtTcffD5oKt4Pueh4v1HptVHyZY4J1X-k9mq8hhThsLdJuboxI" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://curacao.nu/wp-content/uploads/2021/06/Napa.gif" alt="Delta" width="620" height="120" img src=https://curacao.nu/wp-content/uploads/2021/06/Napa.gif/></a></div></div></div></section>
<section id="featured-post-19" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Bedrijf in the Picture</span></h3>
<article class="post-20185 post type-post status-publish format-standard has-post-thumbnail category-bedrijf-in-the-picture category-beveiliging category-shops tag-alarmsystemen-curacao tag-beveiligings-bedrijven-curacao tag-delta-security-curacao tag-evenementen-curacao entry" aria-label="Veiligheid voor alles Delta Security: rust en overzicht bij evenementen en in uw pand"><a href="https://curacao.nu/delta-security-object-beveiliging-en-alarmsystemen-curacao/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2020/04/Delta-uitgelicht-1-100x61.png" class="entry-image attachment-post" alt="Delta security" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2020/04/Delta-uitgelicht-1-100x61.png 100w, https://curacao.nu/wp-content/uploads/2020/04/Delta-uitgelicht-1.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/delta-security-object-beveiliging-en-alarmsystemen-curacao/">Veiligheid voor alles Delta Security: rust en overzicht bij evenementen en in uw pand</a></h4></header></article><article class="post-22102 post type-post status-publish format-standard has-post-thumbnail category-bedrijf-in-the-picture tag-vakantie-carrousel entry" aria-label="TIME TO SMILE CHOGOGO DIVE &#038; BEACH RESORT"><a href="https://curacao.nu/time-to-smile-chogogo-dive-beach-resort/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="47" src="https://curacao.nu/wp-content/uploads/2019/07/4d9f3f10890c1f9b46802c8319645744-100x47.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2019/07/4d9f3f10890c1f9b46802c8319645744-100x47.jpg 100w, https://curacao.nu/wp-content/uploads/2019/07/4d9f3f10890c1f9b46802c8319645744-300x140.jpg 300w, https://curacao.nu/wp-content/uploads/2019/07/4d9f3f10890c1f9b46802c8319645744-768x359.jpg 768w, https://curacao.nu/wp-content/uploads/2019/07/4d9f3f10890c1f9b46802c8319645744.jpg 1002w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/time-to-smile-chogogo-dive-beach-resort/">TIME TO SMILE CHOGOGO DIVE &#038; BEACH RESORT</a></h4></header></article><article class="post-28560 post type-post status-publish format-standard has-post-thumbnail category-bedrijf-in-the-picture category-nieuws tag-vakantie-carrousel entry" aria-label="Corendon Mangrove Beach Resort Curaçao"><a href="https://curacao.nu/corendon-mangrove-beach-resort/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2020/08/Mangrove-Beach-Resort-Corendon-hotel-Curacao-100x61.png" class="entry-image attachment-post" alt="Mangrove Beach Resort Curaçao" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2020/08/Mangrove-Beach-Resort-Corendon-hotel-Curacao-100x61.png 100w, https://curacao.nu/wp-content/uploads/2020/08/Mangrove-Beach-Resort-Corendon-hotel-Curacao.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/corendon-mangrove-beach-resort/">Corendon Mangrove Beach Resort Curaçao</a></h4></header></article><article class="post-28631 post type-post status-publish format-standard has-post-thumbnail category-bedrijf-in-the-picture tag-vakantie-carrousel entry" aria-label="Livingstone Jan Thiel Resort Curaçao"><a href="https://curacao.nu/livingstone-jan-thiel-resort-curacao/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2020/02/L1E3845A1W1600H1066-100x61.png" class="entry-image attachment-post" alt="Livingstone Jan Thiel Resort Curaçao" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2020/02/L1E3845A1W1600H1066-100x61.png 100w, https://curacao.nu/wp-content/uploads/2020/02/L1E3845A1W1600H1066.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/livingstone-jan-thiel-resort-curacao/">Livingstone Jan Thiel Resort Curaçao</a></h4></header></article><article class="post-48823 post type-post status-publish format-standard has-post-thumbnail category-wonen entry" aria-label="Je auto naar Curaçao exporteren"><a href="https://curacao.nu/je-auto-naar-curacao-exporteren/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2021/06/Curacao-auto-meenemen-foto-24webvertising-100x61.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2021/06/Curacao-auto-meenemen-foto-24webvertising-100x61.jpg 100w, https://curacao.nu/wp-content/uploads/2021/06/Curacao-auto-meenemen-foto-24webvertising.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/je-auto-naar-curacao-exporteren/">Je auto naar Curaçao exporteren</a></h4></header></article><p class="more-from-category"><a href="https://curacao.nu/category/bedrijf-in-the-picture/" title="Bedrijf in the Picture">Bekijk alle bedrijven</a></p></div></section>
<section id="adrotate_widgets-17" class="widget adrotate_widgets"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>LEES OOK:</span></h3>
<div class="g g-7"><div class="g-col b-7 a-26"><a class="gofollow" data-track="MjYsNywxLDYw" href="https://www.bonaire.nu/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://curacao.nu/wp-content/uploads/2018/10/bonaire_nu.png" alt="" width="500" height="525" img src=https://curacao.nu/wp-content/uploads/2018/10/bonaire_nu.png/></a></div><div class="g-col b-7 a-27"><a class="gofollow" data-track="MjcsNywxLDYw" href="https://aruba.nu/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://curacao.nu/wp-content/uploads/2019/06/Aruba.nu-logo.png" alt="" width="500" height="525" img src=https://curacao.nu/wp-content/uploads/2019/06/Aruba.nu-logo.png/></a></div></div><div class="g g-7"><div class="g-col b-7 a-40"><a class="gofollow" data-track="NDAsNywxLDYw" href="https://koninkrijk.nu/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://curacao.nu/wp-content/uploads/2020/12/cropped-logo-koninkrijk.nu-300x90-1.jpg" alt="" width="500" height="525" img src=https://curacao.nu/wp-content/uploads/2020/12/cropped-logo-koninkrijk.nu-300x90-1.jpg/></a></div><div class="g-col b-7 a-41"><a href="https://bes-reporter.com/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://curacao.nu/wp-content/uploads/2020/12/cropped-Logo-BES-reporter-2019-3-1024x385-1.png" alt="" width="500" height="525" img src=https://curacao.nu/wp-content/uploads/2020/12/cropped-Logo-BES-reporter-2019-3-1024x385-1.png/></a></div></div></div></section>
<section id="custom_html-34" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href="https://reis.tui.nl/?tt=433_1812749_327112_&amp;r=" target="_blank" rel="sponsored nofollow noopener"><img src="https://ti.tradetracker.net/?c=433&amp;m=1812749&amp;a=327112&amp;r=&amp;t=html" width="300" height="250" border="0" alt="" /></a></div></div></section>
<section id="adrotate_widgets-20" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-6"><div class="g-single a-30"><a class="gofollow" data-track="MzAsNiwxLDYw" href="https://www.facebook.com/NAPACuracao/?fbclid=IwAR09ZBvdpOtTcffD5oKt4Pueh4v1HptVHyZY4J1X-k9mq8hhThsLdJuboxI" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://curacao.nu/wp-content/uploads/2021/06/Napa.gif" alt="Delta" width="620" height="120" img src=https://curacao.nu/wp-content/uploads/2021/06/Napa.gif/></a></div></div></div></section>
<section id="adrotate_widgets-19" class="widget adrotate_widgets"><div class="widget-wrap"><div class="a-single a-48"><a class="gofollow" data-track="NDgsMCwxLDYw" href="https://abconlinemedia.com/adverteren/" target="_blank"><img class=" size-medium aligncenter" src="https://curacao.nu/wp-content/uploads/2021/08/Banner-adverteren-rechts-groot-2.gif" img src=https://curacao.nu/wp-content/uploads/2021/08/Banner-adverteren-rechts-groot-2.gif/></a></div></div></section>
</aside></div></div><div class="footer-widgets gd-footer-widgets-3" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-4" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Auteursrecht</span></h3>
<div class="textwidget"><p>Het is niet toegestaan berichten of delen daarvan over te nemen zonder schriftelijke toestemming van de desbetreffende auteur. Bij het overnemen van citaten is bronvermelding verplicht. Op foto&#8217;s rust eveneens copyright.</p>
</div>
</div></section>
<section id="custom_html-30" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href="9b339621-74b6-43f3-9f43-c2e0974819a9s" title="Content Protection by DMCA.com" class="dmca-badge"><img src="https://images.dmca.com/Badges/dmca-badge-w100-2x1-02.png?ID=9b339621-74b6-43f3-9f43-c2e0974819a9" alt="Content Protection by DMCA.com"></a> <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="thechampfollow-3" class="widget widget_thechampfollow"><div class="widget-wrap"><div class="heateor_ss_follow_icons_container"><ul class="heateor_ss_follow_ul"><li class="theChampSharingRound"><i style="width:32px;height:32px;border-radius:999px;" alt="Facebook" title="Facebook" class="theChampSharing theChampFacebookBackground"><a target="_blank" aria-label="Facebook" href="https://www.facebook.com/persbureau.curacao/" rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampFacebookSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:32px;height:32px;border-radius:999px;" alt="Twitter" title="Twitter" class="theChampSharing theChampTwitterBackground"><a target="_blank" aria-label="Twitter" href="https://twitter.com/ABCOnlineMedia" rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampTwitterSvg"></ss></a></i></li></ul><div style="clear:both"></div></div></div></section>
<section id="search-8" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://curacao.nu/" role="search"><label class="search-form-label screen-reader-text" for="searchform-3">Zoek op deze website</label><input class="search-form-input" type="search" name="s" id="searchform-3" placeholder="Zoek op deze website"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://curacao.nu/?s={s}"></form></div></section>
<section id="nav_menu-7" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-primaire-container"><ul id="menu-primaire-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-52732"><a href="https://curacao.nu/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28010"><a href="https://curacao.nu/category/nieuws/">NET BINNEN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13027"><a href="https://curacao.nu/category/vacatures/">VACATURES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52729"><a href="https://curacao.nu/onze-diensten/">DIENSTEN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52730"><a href="https://curacao.nu/covid-19-updated-informatie/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28012"><a href="https://curacao.nu/category/vakantie/">VAKANTIE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53092"><a href="https://curacao.nu/category/restaurant/">RESTAURANTS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53093"><a href="https://curacao.nu/category/tours-activiteiten/">ACTIVITEITEN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53094"><a href="https://curacao.nu/category/bedrijf-in-the-picture/wonen/">WONEN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50566"><a href="https://curacao.nu/evenementenkalender-curacao-2021/">EVENTS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52731"><a href="https://curacao.nu/contact/">CONTACT</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50188"><a href="https://curacao.nu/cookiebeleid-eu/">Cookiebeleid (EU)</a></li>
</ul>
</li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="getresponse-widget-2" class="widget widget_getresponse-widget"><div class="widget-wrap"><h3 class="widgettitle widget-title"></h3>
<div><script type="text/javascript" src="https://app.getresponse.com/view_webform_v2.js?u=SnkQ&amp;webforms_id=21908804&amp;v=0"></script></div></div></section>
<section id="getresponse-widget-5" class="widget widget_getresponse-widget"><div class="widget-wrap"><h3 class="widgettitle widget-title"></h3>
<div><script type="text/javascript" src="https://app.getresponse.com/view_webform_v2.js?u=SnkQ&amp;webforms_id=71402904&amp;v=0"></script></div></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><div class="footer-copyright">Copyright &#x000A9;&nbsp;2021 ABC Online Media</div><div class="footer-credits">Website by <a href="https://abconlinemedia.com/" target="_blank">ABC Online Media</a></div></div></footer></div><div style="position:absolute;top:10px;left:8%;z-index:999999;" id="gtranslate_wrapper">
<a href="#" class="switcher-popup glink nturl notranslate" onclick="openGTPopup(this)"><img src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/nl.png" height="24" width="24" alt="nl" /> <span>Dutch</span><span style="color:#666;font-size:8px;font-weight:bold;">&#9660;</span></a>
<div id="gt_fade" class="gt_black_overlay"></div>
<div id="gt_lightbox" class="gt_white_content notranslate">
<div style="position:relative;height:14px;"><span onclick="closeGTPopup()" style="position:absolute;right:2px;top:2px;font-weight:bold;font-size:12px;cursor:pointer;color:#444;font-family:cursive;">X</span></div>
<div class="gt_languages">
<a href="#" onclick="changeGTLanguage('nl|nl', this);return false;" title="Dutch" class="glink nturl selected"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/nl.png" height="24" width="24" alt="nl" /> <span>Dutch</span></a><a href="#" onclick="changeGTLanguage('nl|en', this);return false;" title="English" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/en-us.png" height="24" width="24" alt="en" /> <span>English</span></a><a href="#" onclick="changeGTLanguage('nl|de', this);return false;" title="German" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/de.png" height="24" width="24" alt="de" /> <span>German</span></a><a href="#" onclick="changeGTLanguage('nl|es', this);return false;" title="Spanish" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="es" /> <span>Spanish</span></a><a href="#" onclick="changeGTLanguage('nl|pt', this);return false;" title="Portuguese" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/pt-br.png" height="24" width="24" alt="pt" /> <span>Portuguese</span></a><a href="#" onclick="changeGTLanguage('nl|it', this);return false;" title="Italian" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="it" /> <span>Italian</span></a><a href="#" onclick="changeGTLanguage('nl|zh-CN', this);return false;" title="Chinese (Simplified)" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/zh-CN.png" height="24" width="24" alt="zh-CN" /> <span>Chinese (Simplified)</span></a></div>
</div>
<style>
.gt_black_overlay {display:none;position:fixed;top:0%;left:0%;width:100%;height:100%;background-color:black;z-index:2017;-moz-opacity:0.8;opacity:.80;filter:alpha(opacity=80);}
.gt_white_content {display:none;position:fixed;top:50%;left:50%;width:341px;height:270px;margin:-135px 0 0 -170.5px;padding:6px 16px;border-radius:5px;background-color:white;color:black;z-index:19881205;overflow:auto;text-align:left;}
.gt_white_content a {display:block;padding:5px 0;border-bottom:1px solid #e7e7e7;white-space:nowrap;}
.gt_white_content a:last-of-type {border-bottom:none;}
.gt_white_content a.selected {background-color:#ffc;}
.gt_white_content .gt_languages {column-count:1;column-gap:10px;}
.gt_white_content::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.gt_white_content::-webkit-scrollbar {width:5px;}
.gt_white_content::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<script>
function openGTPopup(a) {jQuery('.gt_white_content a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(a === undefined){document.getElementById('gt_lightbox').style.display='block';document.getElementById('gt_fade').style.display='block';}else{jQuery(a).parent().find('#gt_lightbox').css('display', 'block');jQuery(a).parent().find('#gt_fade').css('display', 'block');}}
function closeGTPopup() {jQuery('.gt_white_content').css('display', 'none');jQuery('.gt_black_overlay').css('display', 'none');}
function changeGTLanguage(pair, a) {doGTranslate(pair);jQuery('a.switcher-popup').html(jQuery(a).html()+'<span style="color:#666;font-size:8px;font-weight:bold;">&#9660;</span>');closeGTPopup();}
jQuery('.gt_black_overlay').click(function(e) {if(jQuery('.gt_white_content').is(':visible')) {closeGTPopup()}});
</script>
<style>
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>
<div id="google_translate_element2"></div>
<script>
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'nl',autoDisplay: false}, 'google_translate_element2');}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>
<script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery(".gt_languages a[onclick*='|"+GTranslateGetCurrentLang()+"']").html();if(typeof lang_html != "undefined")jQuery('a.switcher-popup').html(lang_html.replace("data-gt-lazy-", "")+'<span style="color:#666;font-size:8px;font-weight:bold;">&#9660;</span>');});
</script>
</div>
<script type="text/javascript">

    var _TradeTrackerTagOptions = {
        t: 'a',
        s: '327782',
        chk: 'a31cea0d7dbb3db2520170507fc2ee95',
        overrideOptions: {}
    };

    (function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', (document.location.protocol == 'https:' ? 'https' : 'http') + '://tm.tradetracker.net/tag?t=' + _TradeTrackerTagOptions.t + '&s=' + _TradeTrackerTagOptions.s + '&chk=' + _TradeTrackerTagOptions.chk); s.parentNode.insertBefore(tt, s);})();
</script>


<img src="//tm.tradetracker.net/pageview?t=a&s=327782&v=1" alt="" />
 <div id="fb-root"></div>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/curacao.nu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"ajax","requestURL":"https:\/\/curacao.nu\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"55042","nonce":"ab9897e188"};
/* ]]> */
</script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/post-views-counter/js/frontend.js' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/curacao.nu\/wp-admin\/admin-ajax.php","text_wait":"Je deelname wordt nog behandeld. Een moment geduld...","text_valid":"Maak een geldige keuze","text_multiple":"Maximaal mogelijk aantal antwoorden:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/wp-polls/polls-js.js' id='wp-polls-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/genesis/lib/js/menu/superfish.min.js' id='superfish-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js' id='superfish-args-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/genesis/lib/js/skip-links.min.js' id='skip-links-js'></script>
<script class="cmplz-script" type="text/plain" src='https://curacao.nu/wp-content/plugins/super-socializer/js/front/social_login/general.js' id='the_champ_ss_general_scripts-js'></script>
<script class="cmplz-script" type="text/plain" src='https://curacao.nu/wp-content/plugins/super-socializer/js/front/facebook/sdk.js' id='the_champ_fb_sdk-js'></script>
<script class="cmplz-script" type="text/plain" src='https://curacao.nu/wp-content/plugins/super-socializer/js/front/facebook/commenting.js' id='the_champ_fb_commenting-js'></script>
<script class="cmplz-script" type="text/plain" src='https://curacao.nu/wp-content/plugins/super-socializer/js/front/sharing/sharing.js' id='the_champ_share_counts-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js' id='cmplz-cookie-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/complianz-gdpr/assets/js/postscribe.min.js' id='cmplz-postscribe-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","is_multisite_root":"","set_cookies":[],"block_ajax_content":"","banner_version":"16","version":"5.5.1","a_b_testing":"1","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_functional\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_functional\" checked disabled size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Functioneel<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_marketing\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_marketing\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Marketing<\/span><\/label><\/div><style>\t\t\t\t\t.cmplz-slider-checkbox input:checked + .cmplz-slider {\t\t\t\t\t\tbackground-color: #21759b\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox input:focus + .cmplz-slider {\t\t\t\t\t\tbox-shadow: 0 0 1px #21759b;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider:before {\t\t\t\t\t\tbackground-color: #ffffff;\t\t\t\t\t}.cmplz-slider-checkbox .cmplz-slider-na:before {\t\t\t\t\t\tcolor:#ffffff;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider {\t\t\t\t\t    background-color: #F56E28;\t\t\t\t\t}\t\t\t\t\t<\/style><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #191e23}<\/style>","position":"bottom","title":"bottom-right minimal","theme":"minimal","checkbox_style":"slider","use_categories":"hidden","use_categories_optinstats":"visible","header":"","accept":"Accepteren","revoke":"Beheer toestemming","dismiss":"Negeren","dismiss_timeout":"10","use_custom_cookie_css":"","custom_css":".cc-window  \n\n \n\n \n\n \n\n \n\n\n\n#cmplz-consent-ui, #cmplz-post-consent-ui {} \n\n#cmplz-consent-ui .cmplz-consent-message {} \n\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Cookiebeleid","readmore_impressum":"Impressum","accept_informational":"Accepteren","message_optout":"Wij gebruiken cookies om onze website en onze service te optimaliseren.","message_optin":"Wij gebruiken cookies om onze website en onze service te optimaliseren.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","disable_cookiebanner":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"adbccd824f","url":"https:\/\/curacao.nu\/wp-json\/complianz\/v1\/?lang=nl&locale=nl_NL","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"16","cookie_path":"\/","tcf_active":"","colorpalette_background_color":"#f9f9f9","colorpalette_background_border":"#f9f9f9","colorpalette_text_color":"#191e23","colorpalette_text_hyperlink_color":"#191e23","colorpalette_toggles_background":"#21759b","colorpalette_toggles_bullet":"#ffffff","colorpalette_toggles_inactive":"#F56E28","colorpalette_border_radius":"0px 0px 0px 0px","border_width":"1px 1px 1px 1px","colorpalette_button_accept_background":"#21759b","colorpalette_button_accept_border":"#21759b","colorpalette_button_accept_text":"#ffffff","colorpalette_button_deny_background":"#f1f1f1","colorpalette_button_deny_border":"#f1f1f1","colorpalette_button_deny_text":"#21759b","colorpalette_button_settings_background":"#f1f1f1","colorpalette_button_settings_border":"#21759b","colorpalette_button_settings_text":"#21759b","buttons_border_radius":"5px 5px 5px 5px","box_shadow":"","animation":"none","animation_fade":"","animation_slide":"","tm_categories":"1","cat_num":"1","view_preferences":"Voorkeuren","save_preferences":"Voorkeuren bewaren","accept_all":"Alles accepteren","readmore_url":{"eu":"https:\/\/curacao.nu\/cookiebeleid-eu\/"},"privacy_link":{"eu":""},"placeholdertext":"Klik hier om marketing cookies te accepteren en deze content te tonen"};
/* ]]> */
</script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>

<script type="text/javascript" class="cmplz-stats">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','UA-22564868-33');
</script></body></html>
