<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
<script type="text/javascript">var theChampDefaultLang = 'nl_NL', theChampCloseIconPath = 'https://curacao.nu/wp-content/plugins/super-socializer/images/close.png';</script>
<script>var theChampSiteUrl = 'https://curacao.nu', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Search';</script>
<script> var theChampFBKey = '', theChampFBLang = 'nl_NL', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
<script type="text/javascript">var theChampFBCommentUrl = 'https://curacao.nu/vacature-docent-lichamelijke-opvoeding-bonaire/'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://curacao.nu/vacature-docent-lichamelijke-opvoeding-bonaire/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
<script> var theChampSharingAjaxUrl = 'https://curacao.nu/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Gedeeld', heateorSsShareText = 'Delen', theChampPluginIconPath = 'https://curacao.nu/wp-content/plugins/super-socializer/images/logo.png', theChampSaveSharesLocally = 0, theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link gekopieerd.";
		var heateorSsVerticalSharingShortUrl = "https://curacao.nu/vacature-docent-lichamelijke-opvoeding-bonaire/";		</script>
<style type="text/css">
						.the_champ_button_instagram span.the_champ_svg,a.the_champ_instagram span.the_champ_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
					.the_champ_horizontal_sharing .the_champ_svg,.heateor_ss_standard_follow_icons_container .the_champ_svg{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing span.the_champ_svg:hover,.heateor_ss_standard_follow_icons_container span.the_champ_svg:hover{
				border-color: transparent;
	}
		.the_champ_vertical_sharing span.the_champ_svg,.heateor_ss_floating_follow_icons_container span.the_champ_svg{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing span.the_champ_svg:hover,.heateor_ss_floating_follow_icons_container span.the_champ_svg:hover{
						border-color: transparent;
		}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.the_champ_sharing_title{text-align:center}div.the_champ_sharing_ul{width:100%;text-align:center;}div.the_champ_horizontal_sharing div.the_champ_sharing_ul a{float:none;display:inline-block;}</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Vacature Docent Lichamelijke Opvoeding Bonaire - Curacao.nu</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Droid%20Serif%3A300%2C400%2C700%7CPlayfair%20Display%20SC%3A400%2C900%7CRoboto%20Condensed%3A400%2C700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid%20Serif%3A300%2C400%2C700%7CPlayfair%20Display%20SC%3A400%2C900%7CRoboto%20Condensed%3A400%2C700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid%20Serif%3A300%2C400%2C700%7CPlayfair%20Display%20SC%3A400%2C900%7CRoboto%20Condensed%3A400%2C700&#038;display=swap" /></noscript>
<meta name="description" content="Curacao.nu Vacature Docent Lichamelijke Opvoeding Bonaire." />
<link rel="canonical" href="https://curacao.nu/vacature-docent-lichamelijke-opvoeding-bonaire/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vacature Docent Lichamelijke Opvoeding Bonaire - Curacao.nu" />
<meta property="og:description" content="Curacao.nu Vacature Docent Lichamelijke Opvoeding Bonaire." />
<meta property="og:url" content="https://curacao.nu/vacature-docent-lichamelijke-opvoeding-bonaire/" />
<meta property="og:site_name" content="Curacao.nu" />
<meta property="article:publisher" content="https://www.facebook.com/persbureau.curacao/" />
<meta property="article:published_time" content="2022-04-23T16:47:46+00:00" />
<meta property="article:modified_time" content="2022-04-23T16:47:48+00:00" />
<meta property="og:image" content="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:type" content="image/png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ABCOnlineMedia" />
<meta name="twitter:site" content="@ABCOnlineMedia" />
<meta name="twitter:label1" content="Geschreven door" />
<meta name="twitter:data1" content="Melanie Zandwijk" />
<meta name="twitter:label2" content="Geschatte leestijd" />
<meta name="twitter:data2" content="3 minuten" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Curacao.nu &raquo; Feed" href="https://curacao.nu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Curacao.nu &raquo; Reactiesfeed" href="https://curacao.nu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Curacao.nu &raquo; Vacature Docent Lichamelijke Opvoeding Bonaire Reactiesfeed" href="https://curacao.nu/vacature-docent-lichamelijke-opvoeding-bonaire/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css' href='https://curacao.nu/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='daily-news-css' href='https://curacao.nu/wp-content/themes/daily-news/style.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://curacao.nu/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cookie-law-info-css' href='https://curacao.nu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://curacao.nu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://curacao.nu/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://curacao.nu/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='simple-event-planner-front-end-css' href='https://curacao.nu/wp-content/plugins/simple-event-planner/public/css/simple-event-planner-public.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-event-planner-font-awesome-css' href='https://curacao.nu/wp-content/plugins/simple-event-planner/public/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-light-css-css' href='https://curacao.nu/wp-content/themes/daily-news/css/jquery.sidr.light.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css-css' href='https://curacao.nu/wp-content/themes/daily-news/css/ticker-style.css?ver=20150107' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css-css' href='https://curacao.nu/wp-content/themes/daily-news/css/flexslider.css?ver=20150210' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css' href='https://curacao.nu/wp-content/plugins/super-socializer/css/front.css?ver=7.13.32' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://curacao.nu/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type='text/javascript' src='https://curacao.nu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/curacao.nu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.1' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/daily-news/js/jquery.sidr.min.js?ver=1.0.0' id='jquery-sidr-min-js-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/daily-news/js/scripts.js?ver=20150107' id='dnews-scripts-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/daily-news/js/postlike.js?ver=20150107' id='dnews-postlike-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/daily-news/js/jquery.ticker.js?ver=20150107' id='jquery-ticker-js-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/daily-news/js/jquery.flexslider-min.js?ver=20150207' id='flexslider-js-js'></script>
<link rel="https://api.w.org/" href="https://curacao.nu/wp-json/" /><link rel="alternate" type="application/json" href="https://curacao.nu/wp-json/wp/v2/posts/64858" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://curacao.nu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://curacao.nu/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://curacao.nu/?p=64858' />
<link rel="alternate" type="application/json+oembed" href="https://curacao.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcuracao.nu%2Fvacature-docent-lichamelijke-opvoeding-bonaire%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://curacao.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcuracao.nu%2Fvacature-docent-lichamelijke-opvoeding-bonaire%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:10px;  }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:425px; }
	.g-5 { margin:10px;  }
	.g-7 { min-width:0px; max-width:250px; }
	.b-7 { margin:0px; }
	.g-8 { margin:10px;  }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>


<script type="text/javascript" src="https://ga.getresponse.com/script/ga.js?grid=sBDcGVEFddHE%3D" async></script>
<script type="text/javascript">
					jQuery(document).bind("keydown", function(e) {
					if(e.ctrlKey && (e.which == 44 || e.which == 65 || e.which == 67 || e.which == 73 || e.which == 75 || e.which == 80 || e.which == 88 || e.which == 83 ||e.which == 85)) {
					e.preventDefault(); return false; 	} });
					jQuery(document).on( "mousedown", function(event) { if(event.which=="3") 
					{ document.oncontextmenu = document.body.oncontextmenu = function() {return false;} } });
					</script>
<style type="text/css">
					body { 	-webkit-touch-callout: none; -webkit-user-select: none; -khtml-user-select: none;
							-moz-user-select: none; -ms-user-select: none; user-select: none; 	} </style><script data-ad-client="ca-pub-5486223139478526" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22564868-64"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22564868-64');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22564868-64"></script>
<meta name="facebook-domain-verification" content="0ifoeuutz0z3p3ftqta3irnu4g5j48" /><style type="text/css">.site-title a { background: url(https://curacao.nu/wp-content/uploads/2022/04/cropped-curacao.nu-RGB-300x90-1.png) no-repeat !important; }</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://curacao.nu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5601ed50-9660-4f35-a73f-f66b98aa6aa3';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Bedankt voor je aanmelding";
oneSignal_options['welcomeNotification']['message'] = "Lees de nieuwste artikelen over Curacao";
oneSignal_options['path'] = "https://curacao.nu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.49d2239d-a04e-422a-89e0-14dbda97fb4d";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Wil je meldingen sturen";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Dit is een voorbeeld melding";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Meldingen komen op je scherm";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Je kunt je altijd afmelden";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Meldingen komen op je scherm";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Je kunt je altijd afmelden";
oneSignal_options['promptOptions']['acceptButtonText'] = "Doorgaan";
oneSignal_options['promptOptions']['cancelButtonText'] = "Nee bedankt";
oneSignal_options['promptOptions']['siteName'] = "https://curacao.nu/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Klik voor akkoord";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Ontvang meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Je ontvangt meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Je ontvangt geen meldingen';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Bedankt!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Je ontvangt meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Je ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Manage meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Geef je op!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Meld je af';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblokkeer meldingen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Volg de stappen en ontvang meldingen';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><script type="text/javascript">
  var template_directory = "https://curacao.nu/wp-content/themes/daily-news";
          var ajax_url = "https://curacao.nu/wp-admin/admin-ajax.php";
		      var like_msg = "Liked ";
        </script>
<style id="uagb-style-conditional-extension">@media (min-width: 1025px){body .uag-hide-desktop.uagb-google-map__wrap,body .uag-hide-desktop{display:none}}@media (min-width: 768px) and (max-width: 1024px){body .uag-hide-tab.uagb-google-map__wrap,body .uag-hide-tab{display:none}}@media (max-width: 767px){body .uag-hide-mob.uagb-google-map__wrap,body .uag-hide-mob{display:none}}</style><link rel="icon" href="https://curacao.nu/wp-content/uploads/2021/11/cropped-social-avatar-RGB-512x512-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://curacao.nu/wp-content/uploads/2021/11/cropped-social-avatar-RGB-512x512-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://curacao.nu/wp-content/uploads/2021/11/cropped-social-avatar-RGB-512x512-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://curacao.nu/wp-content/uploads/2021/11/cropped-social-avatar-RGB-512x512-1-270x270.jpg" />
<style type="text/css">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</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-64858 single-format-standard custom-header header-image content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible daily-news-pink daily-news"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Spring naar de hoofdnavigatie</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Door naar de hoofd inhoud</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Spring naar de eerste sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Spring naar de voettekst</a></li></ul><div class="top-bar"><div class="extra-content">
<span class="current-date">
23 april 2022</span>
<span class="current-time">
12:54 pm</span>
</div>
</div>
<div class="header-top"><div class="header-top-right"><section id="search-4" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://curacao.nu/" role="search"><label class="search-form-label screen-reader-text" for="searchform-1">Zoek op deze website</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Zoek op deze website"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://curacao.nu/?s={s}"></form></div></section>
<section id="adrotate_widgets-22" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-10"><div class="g-single a-56"><a class="gofollow" data-track="NTYsMTAsMSw2MA==" href="https://www.facebook.com/NAPACuracao/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="Napa" width="728" height="90" img src=https://curacao.nu/wp-content/uploads/2022/04/Napa_WebAD-April2022@2x.jpg data-lazy-src="https://curacao.nu/wp-content/uploads/2022/04/Napa_WebAD-April2022@2x.jpg" /><noscript><img class=" size-medium wp-image-16613 aligncenter" src="https://curacao.nu/wp-content/uploads/2022/04/Napa_WebAD-April2022@2x.jpg" alt="Napa" width="728" height="90" img src=https://curacao.nu/wp-content/uploads/2022/04/Napa_WebAD-April2022@2x.jpg/></noscript></a></div></div></div></section>
</div></div>
<header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://curacao.nu/">Curacao.nu</a></p><p class="site-description">Gratis Curacao nieuws, vacatures en evenementen</p></div><div class="widget-area header-widget-area"><section id="adrotate_widgets-23" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-10"><div class="g-single a-64"><a class="gofollow" data-track="NjQsMTAsMSw2MA==" href="https://caribbean-tours.nl/klein-curacao/#a_aid=616&a_cid=11111111" target="_blank"><img class="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="Caribbean Tours" width="728" height="90" img src=https://curacao.nu/wp-content/uploads/2022/03/ct-affiliate-banner-728x90-1.png data-lazy-src="https://curacao.nu/wp-content/uploads/2022/03/ct-affiliate-banner-728x90-1.png" /><noscript><img class="" src="https://curacao.nu/wp-content/uploads/2022/03/ct-affiliate-banner-728x90-1.png" alt="Caribbean Tours" width="728" height="90" img src=https://curacao.nu/wp-content/uploads/2022/03/ct-affiliate-banner-728x90-1.png/></noscript></a>
</div></div></div></section>
</div></div></header><nav class="nav-primary" aria-label="Hoofd" id="genesis-nav-primary"><div class="responsive-menu primary-responsive-menu" id="primary-responsive-menu"><span class="dashicons dashicons-menu"></span> Menu</div><div class="wrap"><ul id="menu-primaire" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-52732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-52732"><a href="https://curacao.nu/"><span>Home</span></a></li>
<li id="menu-item-28010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28010"><a href="https://curacao.nu/category/nieuws/"><span>Nieuws</span></a></li>
<li id="menu-item-64121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64121"><a href="https://curacao.nu/category/vacatures/"><span>Vacatures</span></a>
<ul class="sub-menu">
<li id="menu-item-64122" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64122"><a href="https://curacao.nu/category/vacatures/"><span>Vacatures</span></a></li>
<li id="menu-item-64123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64123"><a href="https://curacao.nu/plaats-je-vacature-op-curacao-nu-en-vind-snel-de-juiste-medewerker/"><span>Plaats je vacature</span></a></li>
</ul>
</li>
<li id="menu-item-52730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52730"><a href="https://curacao.nu/covid-19-updated-informatie/"><span>Corona</span></a></li>
<li id="menu-item-61336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61336"><a href="#"><span>Vakantie</span></a>
<ul class="sub-menu">
<li id="menu-item-61337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61337"><a href="https://curacao.nu/vakantie-naar-curacao-dit-zijn-de-mooiste-accommodaties/"><span>Accommodatie&#8217;s</span></a></li>
<li id="menu-item-64126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64126"><a href="https://curacao.nu/uit-eten-op-curacao-culinair-genieten/"><span>Restaurants</span></a></li>
<li id="menu-item-61339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61339"><a href="https://curacao.nu/boek-de-leukste-activiteiten-op-curacao/"><span>Activiteiten</span></a></li>
<li id="menu-item-64130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64130"><a href="https://curacao.nu/tips-voor-shoppen-in-willemstad-curacao/"><span>Shoppen</span></a></li>
</ul>
</li>
<li id="menu-item-61338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61338"><a href="#"><span>Wonen</span></a></li>
<li id="menu-item-50566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50566"><a href="https://curacao.nu/evenementenkalender-curacao-2022/"><span>Agenda</span></a></li>
<li id="menu-item-52731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52731"><a href="https://curacao.nu/contact/"><span>Contact</span></a>
<ul class="sub-menu">
<li id="menu-item-64137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64137"><a href="https://curacao.nu/algemene-voorwaarden/"><span>FAQ</span></a></li>
</ul>
</li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb"><span><span><a href="https://curacao.nu/">Home</a> » <strong class="breadcrumb_last" aria-current="page">Vacature Docent Lichamelijke Opvoeding Bonaire</strong></span></span></div><article class="post-64858 post type-post status-publish format-standard has-post-thumbnail category-vacatures category-vacatures-onderwijs entry" aria-label="Vacature Docent Lichamelijke Opvoeding Bonaire"><header class="entry-header"><div class="feat-img"><img width="735" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20735%20400'%3E%3C/svg%3E" class="alignnone" alt="" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-735x400.png 735w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-100x53.png 100w" data-lazy-sizes="(max-width: 735px) 100vw, 735px" data-lazy-src="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-735x400.png" /><noscript><img width="735" height="400" src="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-735x400.png" class="alignnone" alt="" srcset="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-735x400.png 735w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-100x53.png 100w" sizes="(max-width: 735px) 100vw, 735px" /></noscript></div><p class="entry-meta"><span class="entry-categories"><a href="https://curacao.nu/category/vacatures/" rel="category tag" class="vacatures-curacao">Vacatures Curacao</a> <a href="https://curacao.nu/category/vacatures/vacatures-onderwijs/" rel="category tag" class="vacatures-onderwijs-en-educatie">Vacatures Onderwijs en Educatie</a></span></p><h1 class="entry-title">Vacature Docent Lichamelijke Opvoeding Bonaire</h1>
<p class="entry-meta entry-post-info"><time class="entry-time">apr 23, 2022</time> <span class="entry-author"><a href="https://curacao.nu/author/melanie-zandwijk/" class="entry-author-link" rel="author"><span class="entry-author-name">Melanie Zandwijk</span></a></span> <span class="viewed">6</span>
<span class="like post_like 64858"><span class="textLike"></span> <span class="like-counter">0</span></span> </p></header><div class="entry-content"><div style='clear:both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' data-super-socializer-href="https://curacao.nu/vacature-docent-lichamelijke-opvoeding-bonaire/" data-super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold"></div><div class="the_champ_sharing_ul"><a class="the_champ_whatsapp" href="https://api.whatsapp.com/send?text=Vacature%20Docent%20Lichamelijke%20Opvoeding%20Bonaire https%3A%2F%2Fcuracao.nu%2Fvacature-docent-lichamelijke-opvoeding-bonaire%2F%3Futm_source%3DReviveOldPost%26%23038%3Butm_medium%3Dsocial%26%23038%3Butm_campaign%3DReviveOldPost" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg" style="background-color:#55eb4c;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="the_champ_svg_stroke the_champ_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="the_champ_no_fill the_champ_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="the_champ_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcuracao.nu%2Fvacature-docent-lichamelijke-opvoeding-bonaire%2F%3Futm_source%3DReviveOldPost%26%23038%3Butm_medium%3Dsocial%26%23038%3Butm_campaign%3DReviveOldPost" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="the_champ_button_twitter" href="https://twitter.com/intent/tweet?text=Vacature%20Docent%20Lichamelijke%20Opvoeding%20Bonaire&url=https%3A%2F%2Fcuracao.nu%2Fvacature-docent-lichamelijke-opvoeding-bonaire%2F%3Futm_source%3DReviveOldPost%26%23038%3Butm_medium%3Dsocial%26%23038%3Butm_campaign%3DReviveOldPost" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg the_champ_s__default the_champ_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="the_champ_button_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fcuracao.nu%2Fvacature-docent-lichamelijke-opvoeding-bonaire%2F%3Futm_source%3DReviveOldPost%26%23038%3Butm_medium%3Dsocial%26%23038%3Butm_campaign%3DReviveOldPost&title=Vacature%20Docent%20Lichamelijke%20Opvoeding%20Bonaire" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg the_champ_s__default the_champ_s_linkedin" style="background-color:#0077b5;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="the_champ_button_print" onclick="window.print()" title="Print" rel="nofollow noopener" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg the_champ_s__default the_champ_s_print" style="background-color:#fd6500;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" stroke="#fff" stroke-width=".1" d="M4.467 14.305h23.065v6.498H4.467v-6.498z" /><path fill="#DCDCDC" stroke="#fff" stroke-width=".1" d="M5.228 12.83H26.77l.745 1.39H4.485l.743-1.39z" /><path d="M9.19 8.118h13.467v6.106H9.19z" /><path fill="#fff" stroke="#fff" stroke-width=".1" d="M9.844 6.516h12.312v7.31H9.844z" /><path stroke="#fff" stroke-width=".1" d="M8.602 17.37h14.574v3.396H8.602z" /><path fill="#fff" stroke="#fff" stroke-width=".1" d="M10.152 17.97h11.27l2.233 7.515H7.92l2.232-7.514z" /></svg></span></a><a class="the_champ_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('Vacature%20Docent%20Lichamelijke%20Opvoeding%20Bonaire').replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fcuracao.nu%2Fvacature-docent-lichamelijke-opvoeding-bonaire%2F%3Futm_source%3DReviveOldPost%26%23038%3Butm_medium%3Dsocial%26%23038%3Butm_campaign%3DReviveOldPost'), '_blank')" title="Email" rel="nofollow noopener" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg" style="background-color:#649a3f;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a><a style="font-size:24px!important;box-shadow:none;display:inline-block!important;font-size: 16px;padding: 0 4px;vertical-align:middle;display:inline;" class="theChampSharingRound"><div style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="theChampSharing theChampTCBackground"></div></a></div></div><div style='clear:both'></div>
<figure class="wp-block-image size-large"><img width="1024" height="538" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20538'%3E%3C/svg%3E" alt="Vacature Docent Lichamelijke Opvoeding Bonaire" class="wp-image-62925" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-1024x538.png 1024w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-750x394.png 750w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-100x53.png 100w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-768x403.png 768w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7.png 1200w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-1024x538.png" /><noscript><img width="1024" height="538" src="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-1024x538.png" alt="Vacature Docent Lichamelijke Opvoeding Bonaire" class="wp-image-62925" srcset="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-1024x538.png 1024w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-750x394.png 750w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-100x53.png 100w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-768x403.png 768w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7.png 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure>
<p><strong>SGB is vanaf 1 augustus 2022 op zoek&nbsp;naar een enthousiaste, vakbekwame docent lichamelijke opvoeding (0,7 fte)&nbsp; op Liseo Boneriano.</strong></p>
<h3>Wat ga je doen?</h3>
<p>Je verzorgt interessante en uitdagende lessen Lichamelijke opvoeding. Je motiveert, inspireert en stimuleert leerlingen tot het leren leren, speelt in op de leefwereld van leerlingen en begeleidt leerlingen met leer- en gedragsvraagstukken. Je initieert, in overleg met jouw team, structurele contacten die bijdragen aan de fysieke en mentale ontwikkeling van de leerlingen.&nbsp;Je bevordert de sociale en persoonlijke ontwikkeling, creëert samen met jouw collega&#8217;s&nbsp;een veilig leer- en leefklimaat. Je levert uiteraard een positieve bijdrage aan jouw team en de onderwijsontwikkeling en coacht collega&#8217;s&nbsp;om samen de teamdoelen te bereiken. De gymzalen worden gedeeld met o.a. basisscholen en kinderdagverblijven. De omstandigheden zijn zeer verschillend met de gymzalen in Europees Nederland. Houd hier rekening mee. Het Liseo Boneriano is de enige school in de regio die op de mavo het vak LO2 aanbiedt.</p>
<h3>Wat vragen wij van je?</h3>
<p>Je beschikt over&nbsp; een eerstegraads lesbevoegdheid lichamelijke opvoeding. Je hebt alles organisatorisch goed geregeld en uiteraard ben je pedagogisch en didactisch sterk waardoor je ook goed kunt differentiëren.&nbsp;Met name onze leerlingen in de onderbouw mavo hebben baat bij veel structuur en een daarbij een goede relatie. De niveauverschillen en taalverschillen zijn groot!&nbsp;Je kunt goed samenwerken en overlegt op professionele wijze met de vakgroep over o.a. de lesinhoud. &nbsp;Je kunt voor de leerlingen een duidelijke structuur aanbrengen. Je hebt een proactieve, innovatieve en lerende houding. Je bent stressbestendig, enthousiast en flexibel. Heb je leservaring met TVO en/of Clil-didactiek, is dat een pre. Het is voor onze leerlingen heel fijn als je naast contact met ze maakt in het Nederlands ook Papiamentu, Spaans en/of Engels beheerst. Je integreert jouw 21 st century skills in de lessen. Bij voorkeur heb je minimaal drie jaren leservaring als (bevoegdheid).</p>
<h3>Wat bieden wij?</h3>
<p>Je komt te werken in het mavo- havo of vwo-team waarin wordt samenwerkt en gekenmerkt worden door een grote betrokkenheid bij de leerlingen. Als docent word je gewaardeerd om jouw proactieve houding en jouw initiatieven. Het betreft een veelzijdige baan met uitdagingen. We bieden een salaris dat past bij de functie en taken (schaal LB met een max. van&nbsp; 4092 USD bruto bij een fulltime aanstelling) en goede arbeidsvoorwaarden, zoals een eindejaarsuitkering. We starten met een tijdelijk contract. Een vaste aanstelling kan op termijn tot de mogelijkheden behoren. Wegens de groei van de school is het mogelijk dat je ook een mentoraat krijgt.</p>
<h3>Is jouw interesse gewekt?</h3>
<p>Wij ontvangen dan graag jouw sollicitatiebrief vergezeld van een Curriculum Vitae en (gescande) kopieën van diploma’s uiterlijk 29 april 2022 via&nbsp;<a href="https://werkenbij.sgbonaire.info/" target="_blank" rel="noreferrer noopener">https://werkenbij.sgbonaire.info/</a>. Daar laat je je contactgegevens, motivatiebrief, cv en kopieën van je diploma&#8217;s achter. Heb je al eerder via onze Sollicitanten Self Service gesolliciteerd? Log dan eerst in en vervolgens solliciteer je op de gewenste vacature.</p>
<p>Heb je vragen, neem dan contact op met mw. B. Sol Unit-Directeur van Liseo Boneriano: Tel +599-7157780  of: <a href="/cdn-cgi/l/email-protection#a3e1c2d1c1c2d1c28df0cccfe3d0c4c1cccdc2cad1c68dc0ccce" target="_blank" rel="noreferrer noopener"><span class="__cf_email__" data-cfemail="b8fad9cadad9cad996ebd7d4f8cbdfdad7d6d9d1cadd96dbd7d5">[email&#160;protected]</span></a>.</p>
<hr class="wp-block-separator" />
<p><strong>Meld je aan om elke zondag de laatste vacatures te ontvangen in inbox:</strong></p>
<div class="gr-post-form" class="wp-block-getresponse-post-block-forms"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://app.getresponse.com/view_webform_v2.js?u=SnkQ&amp;webforms_id=71402904"></script></div>
<p><strong>Bekijk meer vacatures:</strong></p>
<ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-100x53.png 100w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-750x394.png 750w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-1024x538.png 1024w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-768x403.png 768w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-735x400.png 735w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7.png 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-100x53.png" /><noscript><img width="100" height="53" src="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-100x53.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" srcset="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-100x53.png 100w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-750x394.png 750w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-1024x538.png 1024w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-768x403.png 768w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-735x400.png 735w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7.png 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></div><a href="https://curacao.nu/vacature-docent-lichamelijke-opvoeding-bonaire/">Vacature Docent Lichamelijke Opvoeding Bonaire</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-100x53.png 100w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-750x394.png 750w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-1024x538.png 1024w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-768x403.png 768w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-735x400.png 735w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9.png 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-100x53.png" /><noscript><img width="100" height="53" src="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-100x53.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-100x53.png 100w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-750x394.png 750w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-1024x538.png 1024w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-768x403.png 768w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-735x400.png 735w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9.png 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></div><a href="https://curacao.nu/supervisor-airport-operations-statia-vacancy/">Supervisor Airport Operations Statia | Vacancy</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="56" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2056'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2022/04/Grandi-Chef-Banner-100x56.png 100w, https://curacao.nu/wp-content/uploads/2022/04/Grandi-Chef-Banner-750x422.png 750w, https://curacao.nu/wp-content/uploads/2022/04/Grandi-Chef-Banner-1024x576.png 1024w, https://curacao.nu/wp-content/uploads/2022/04/Grandi-Chef-Banner-768x432.png 768w, https://curacao.nu/wp-content/uploads/2022/04/Grandi-Chef-Banner-1536x864.png 1536w, https://curacao.nu/wp-content/uploads/2022/04/Grandi-Chef-Banner.png 1920w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2022/04/Grandi-Chef-Banner-100x56.png" /><noscript><img width="100" height="56" src="https://curacao.nu/wp-content/uploads/2022/04/Grandi-Chef-Banner-100x56.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2022/04/Grandi-Chef-Banner-100x56.png 100w, https://curacao.nu/wp-content/uploads/2022/04/Grandi-Chef-Banner-750x422.png 750w, https://curacao.nu/wp-content/uploads/2022/04/Grandi-Chef-Banner-1024x576.png 1024w, https://curacao.nu/wp-content/uploads/2022/04/Grandi-Chef-Banner-768x432.png 768w, https://curacao.nu/wp-content/uploads/2022/04/Grandi-Chef-Banner-1536x864.png 1536w, https://curacao.nu/wp-content/uploads/2022/04/Grandi-Chef-Banner.png 1920w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></div><a href="https://curacao.nu/vacature-chef-bonaire/">Vacancy Chef Bonaire</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="61" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2061'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2021/08/PCC-uitgelicht-100x61.png 100w, https://curacao.nu/wp-content/uploads/2021/08/PCC-uitgelicht.png 750w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2021/08/PCC-uitgelicht-100x61.png" /><noscript><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2021/08/PCC-uitgelicht-100x61.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2021/08/PCC-uitgelicht-100x61.png 100w, https://curacao.nu/wp-content/uploads/2021/08/PCC-uitgelicht.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></div><a href="https://curacao.nu/vacature-doktersassistent-bonaire/">Vacature Doktersassistent Bonaire</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="61" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2061'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Kopie-van-Vacatures-week-nummer-32-100x61.png 100w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Kopie-van-Vacatures-week-nummer-32.png 750w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Kopie-van-Vacatures-week-nummer-32-100x61.png" /><noscript><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Kopie-van-Vacatures-week-nummer-32-100x61.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Kopie-van-Vacatures-week-nummer-32-100x61.png 100w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Kopie-van-Vacatures-week-nummer-32.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></div><a href="https://curacao.nu/registered-nurse-specialized-in-psychiatry-sint-maarten-2/">Registered Nurse specialized in Psychiatry Sint Maarten</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="61" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2061'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2021/12/Kopie-van-Vacatures-week-nummer-26-2-100x61.png 100w, https://curacao.nu/wp-content/uploads/2021/12/Kopie-van-Vacatures-week-nummer-26-2.png 750w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2021/12/Kopie-van-Vacatures-week-nummer-26-2-100x61.png" /><noscript><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2021/12/Kopie-van-Vacatures-week-nummer-26-2-100x61.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2021/12/Kopie-van-Vacatures-week-nummer-26-2-100x61.png 100w, https://curacao.nu/wp-content/uploads/2021/12/Kopie-van-Vacatures-week-nummer-26-2.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></div><a href="https://curacao.nu/bartender-waiters-bonaire-vacature/">Bartender | Waiters Bonaire | Vacature</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="61" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2061'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2021/12/Kopie-van-Vacatures-week-nummer-26-2-100x61.png 100w, https://curacao.nu/wp-content/uploads/2021/12/Kopie-van-Vacatures-week-nummer-26-2.png 750w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2021/12/Kopie-van-Vacatures-week-nummer-26-2-100x61.png" /><noscript><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2021/12/Kopie-van-Vacatures-week-nummer-26-2-100x61.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2021/12/Kopie-van-Vacatures-week-nummer-26-2-100x61.png 100w, https://curacao.nu/wp-content/uploads/2021/12/Kopie-van-Vacatures-week-nummer-26-2.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></div><a href="https://curacao.nu/chef-line-cook-pizza-chef-bonaire/">Chef | Line Cook | Pizza Chef Bonaire</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="61" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2061'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Vacatures-week-nummer-73-100x61.png 100w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Vacatures-week-nummer-73.png 750w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Vacatures-week-nummer-73-100x61.png" /><noscript><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Vacatures-week-nummer-73-100x61.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Vacatures-week-nummer-73-100x61.png 100w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Vacatures-week-nummer-73.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></div><a href="https://curacao.nu/supervisory-board-members-sint-maarten-vacancy/">Supervisory Board Members Sint Maarten | Vacancy</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="61" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2061'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Vacatures-week-nummer-73-100x61.png 100w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Vacatures-week-nummer-73.png 750w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Vacatures-week-nummer-73-100x61.png" /><noscript><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Vacatures-week-nummer-73-100x61.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Vacatures-week-nummer-73-100x61.png 100w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Vacatures-week-nummer-73.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></div><a href="https://curacao.nu/hr-advisor-sint-maarten-vacancy/">HR Advisor Sint Maarten | Vacancy</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="61" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2061'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Vacatures-week-nummer-73-100x61.png 100w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Vacatures-week-nummer-73.png 750w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Vacatures-week-nummer-73-100x61.png" /><noscript><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Vacatures-week-nummer-73-100x61.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" style="" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Vacatures-week-nummer-73-100x61.png 100w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Vacatures-week-nummer-73.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></div><a href="https://curacao.nu/corporate-secretary-sint-maarten-vacancy/">Corporate Secretary Sint Maarten | Vacancy</a></li>
</ul></div><footer class="entry-footer"></footer></article><div class="after-entry widget-area"><section id="custom_html-31" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><br></div></div></section>
<section id="custom_html-25" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5486223139478526" data-ad-slot="5282488711" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section>
<section id="text-5" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Goedkoop vliegen naar Aruba, Bonaire of Curaçao</span></h3>
<div class="textwidget"><p><a href="https://reis.tui.nl/?tt=433_12_327782_Bannervliegtickets&amp;r=%2Fvliegtickets%2Fcuracao%2F" target="_blank" rel="noopener"><strong>Amsterdam &#8211; Curaçao vanaf € 540</strong></a></p>
<p><a href="https://reis.tui.nl/?tt=433_12_327782_Bannervliegtickets&amp;r=%2Fvliegtickets%2Fbonaire%2F" target="_blank" rel="noopener"><strong>Amsterdam &#8211; Bonaire vanaf € 460</strong></a></p>
<p><a href="https://reis.tui.nl/?tt=433_12_327782_Bannervliegtickets&amp;r=%2Fvliegtickets%2Faruba%2F" target="_blank" rel="noopener"><strong>Amsterdam &#8211; Aruba vanaf € 510</strong></a></p>
</div>
</div></section>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primaire Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primaire Sidebar</h2><section id="search-9" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://curacao.nu/" role="search"><label class="search-form-label screen-reader-text" for="searchform-2">Zoek op deze website</label><input class="search-form-input" type="search" name="s" id="searchform-2" placeholder="Zoek op deze website"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://curacao.nu/?s={s}"></form></div></section>
<section id="featured-post-18" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>TOP VACATURES</span></h3>
<article class="post-64858 post type-post status-publish format-standard has-post-thumbnail category-vacatures category-vacatures-onderwijs entry" aria-label="Vacature Docent Lichamelijke Opvoeding Bonaire"><a href="https://curacao.nu/vacature-docent-lichamelijke-opvoeding-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-100x53.png 100w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-750x394.png 750w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-1024x538.png 1024w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-768x403.png 768w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-735x400.png 735w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7.png 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-100x53.png" /><noscript><img width="100" height="53" src="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-100x53.png" class="entry-image attachment-post" alt="" srcset="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-100x53.png 100w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-750x394.png 750w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-1024x538.png 1024w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-768x403.png 768w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7-735x400.png 735w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-7.png 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/vacature-docent-lichamelijke-opvoeding-bonaire/">Vacature Docent Lichamelijke Opvoeding Bonaire</a></h4></header></article><article class="post-64612 post type-post status-publish format-standard has-post-thumbnail category-vacatures category-vacatures-management-advies category-vacatures-overheid entry" aria-label="Supervisor Airport Operations Statia | Vacancy"><a href="https://curacao.nu/supervisor-airport-operations-statia-vacancy/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-100x53.png 100w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-750x394.png 750w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-1024x538.png 1024w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-768x403.png 768w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-735x400.png 735w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9.png 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-100x53.png" /><noscript><img width="100" height="53" src="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-100x53.png" class="entry-image attachment-post" alt="" srcset="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-100x53.png 100w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-750x394.png 750w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-1024x538.png 1024w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-768x403.png 768w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9-735x400.png 735w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Nieuwe-website-maat-9.png 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/supervisor-airport-operations-statia-vacancy/">Supervisor Airport Operations Statia | Vacancy</a></h4></header></article><article class="post-63901 post type-post status-publish format-standard has-post-thumbnail category-vacatures category-vacatures-horeca-toerisme entry" aria-label="Vacancy Chef Bonaire"><a href="https://curacao.nu/vacature-chef-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="56" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2056'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2022/04/Grandi-Chef-Banner-100x56.png 100w, https://curacao.nu/wp-content/uploads/2022/04/Grandi-Chef-Banner-750x422.png 750w, https://curacao.nu/wp-content/uploads/2022/04/Grandi-Chef-Banner-1024x576.png 1024w, https://curacao.nu/wp-content/uploads/2022/04/Grandi-Chef-Banner-768x432.png 768w, https://curacao.nu/wp-content/uploads/2022/04/Grandi-Chef-Banner-1536x864.png 1536w, https://curacao.nu/wp-content/uploads/2022/04/Grandi-Chef-Banner.png 1920w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2022/04/Grandi-Chef-Banner-100x56.png" /><noscript><img width="100" height="56" src="https://curacao.nu/wp-content/uploads/2022/04/Grandi-Chef-Banner-100x56.png" class="entry-image attachment-post" alt="" srcset="https://curacao.nu/wp-content/uploads/2022/04/Grandi-Chef-Banner-100x56.png 100w, https://curacao.nu/wp-content/uploads/2022/04/Grandi-Chef-Banner-750x422.png 750w, https://curacao.nu/wp-content/uploads/2022/04/Grandi-Chef-Banner-1024x576.png 1024w, https://curacao.nu/wp-content/uploads/2022/04/Grandi-Chef-Banner-768x432.png 768w, https://curacao.nu/wp-content/uploads/2022/04/Grandi-Chef-Banner-1536x864.png 1536w, https://curacao.nu/wp-content/uploads/2022/04/Grandi-Chef-Banner.png 1920w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/vacature-chef-bonaire/">Vacancy Chef Bonaire</a></h4></header></article><article class="post-64754 post type-post status-publish format-standard has-post-thumbnail category-vacatures category-vacatures-zorg entry" aria-label="Vacature Doktersassistent Bonaire"><a href="https://curacao.nu/vacature-doktersassistent-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2061'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2021/08/PCC-uitgelicht-100x61.png 100w, https://curacao.nu/wp-content/uploads/2021/08/PCC-uitgelicht.png 750w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2021/08/PCC-uitgelicht-100x61.png" /><noscript><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2021/08/PCC-uitgelicht-100x61.png" class="entry-image attachment-post" alt="" srcset="https://curacao.nu/wp-content/uploads/2021/08/PCC-uitgelicht-100x61.png 100w, https://curacao.nu/wp-content/uploads/2021/08/PCC-uitgelicht.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/vacature-doktersassistent-bonaire/">Vacature Doktersassistent Bonaire</a></h4></header></article><article class="post-64483 post type-post status-publish format-standard has-post-thumbnail category-vacatures category-vacatures-zorg entry" aria-label="Registered Nurse specialized in Psychiatry Sint Maarten"><a href="https://curacao.nu/registered-nurse-specialized-in-psychiatry-sint-maarten-2/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2061'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Kopie-van-Vacatures-week-nummer-32-100x61.png 100w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Kopie-van-Vacatures-week-nummer-32.png 750w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Kopie-van-Vacatures-week-nummer-32-100x61.png" /><noscript><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Kopie-van-Vacatures-week-nummer-32-100x61.png" class="entry-image attachment-post" alt="" srcset="https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Kopie-van-Vacatures-week-nummer-32-100x61.png 100w, https://curacao.nu/wp-content/uploads/2022/03/Kopie-van-Kopie-van-Vacatures-week-nummer-32.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/registered-nurse-specialized-in-psychiatry-sint-maarten-2/">Registered Nurse specialized in Psychiatry Sint Maarten</a></h4></header></article><p class="more-from-category"><a href="https://curacao.nu/category/vacatures/" title="Vacatures Curacao">Meer vacatures</a></p></div></section>
<section id="getresponse-widget-3" class="widget widget_getresponse-widget"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ontvang dagelijks het nieuws uit Curaçao</h3>
<div><script type="text/javascript" src="https://app.getresponse.com/view_webform_v2.js?u=SnkQ&amp;webforms_id=21908804&amp;v=0"></script></div></div></section>
<section id="adrotate_widgets-21" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-4"><div class="g-single a-66"><a href="https://reis.tui.nl/?tt=433_2017450_327782_rechtersidebannerCuracao&amp;r=" target="_blank" rel="sponsored nofollow"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" width="300" height="250" border="0" alt="" data-lazy-src="https://ti.tradetracker.net/?c=433&amp;m=2017450&amp;a=327782&amp;r=rechtersidebannerCuracao&amp;t=html" /><noscript><img src="https://ti.tradetracker.net/?c=433&amp;m=2017450&amp;a=327782&amp;r=rechtersidebannerCuracao&amp;t=html" width="300" height="250" border="0" alt="" /></noscript></a></div></div></div></section>
<section id="getresponse-widget-4" class="widget widget_getresponse-widget"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ontvang dagelijks vacatures</h3>
<div><script type="text/javascript" src="https://app.getresponse.com/view_webform_v2.js?u=SnkQ&amp;webforms_id=71402904&amp;v=0"></script></div></div></section>
<section id="adrotate_widgets-17" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-6"><div class="g-single a-69"><a href="https://www.sunnycars.nl/huureenauto/?tt=21138_1055108_327782_rechtersidebarcuracao&amp;r=" target="_blank" rel="sponsored nofollow"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" width="300" height="250" border="0" alt="autohuur Curaçao" data-lazy-src="https://ti.tradetracker.net/?c=21138&amp;m=1055108&amp;a=327782&amp;r=rechtersidebarcuracao&amp;t=html" /><noscript><img src="https://ti.tradetracker.net/?c=21138&amp;m=1055108&amp;a=327782&amp;r=rechtersidebarcuracao&amp;t=html" width="300" height="250" border="0" alt="autohuur Curaçao" /></noscript></a></div></div></div></section>
<section id="featured-post-19" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Bedrijf in the Picture</span></h3>
<article class="post-64633 post type-post status-publish format-standard has-post-thumbnail category-bedrijf-in-the-picture category-wonen entry" aria-label="De Huurwoning Bemiddelaar Curaçao"><a href="https://curacao.nu/de-huurwoning-bemiddelaar-curacao/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2018/04/Huurwoning-Bemiddelaar-100x53.jpg 100w, https://curacao.nu/wp-content/uploads/2018/04/Huurwoning-Bemiddelaar-750x394.jpg 750w, https://curacao.nu/wp-content/uploads/2018/04/Huurwoning-Bemiddelaar-1024x538.jpg 1024w, https://curacao.nu/wp-content/uploads/2018/04/Huurwoning-Bemiddelaar-768x403.jpg 768w, https://curacao.nu/wp-content/uploads/2018/04/Huurwoning-Bemiddelaar-735x400.jpg 735w, https://curacao.nu/wp-content/uploads/2018/04/Huurwoning-Bemiddelaar.jpg 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2018/04/Huurwoning-Bemiddelaar-100x53.jpg" /><noscript><img width="100" height="53" src="https://curacao.nu/wp-content/uploads/2018/04/Huurwoning-Bemiddelaar-100x53.jpg" class="entry-image attachment-post" alt="" srcset="https://curacao.nu/wp-content/uploads/2018/04/Huurwoning-Bemiddelaar-100x53.jpg 100w, https://curacao.nu/wp-content/uploads/2018/04/Huurwoning-Bemiddelaar-750x394.jpg 750w, https://curacao.nu/wp-content/uploads/2018/04/Huurwoning-Bemiddelaar-1024x538.jpg 1024w, https://curacao.nu/wp-content/uploads/2018/04/Huurwoning-Bemiddelaar-768x403.jpg 768w, https://curacao.nu/wp-content/uploads/2018/04/Huurwoning-Bemiddelaar-735x400.jpg 735w, https://curacao.nu/wp-content/uploads/2018/04/Huurwoning-Bemiddelaar.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/de-huurwoning-bemiddelaar-curacao/">De Huurwoning Bemiddelaar Curaçao</a></h4></header></article><article class="post-61821 post type-post status-publish format-standard has-post-thumbnail category-bedrijf-in-the-picture tag-spa-carrousel entry" aria-label="Crown Aesthetics voor schoonheid en zelfvertrouwen"><a href="https://curacao.nu/crown-aesthetics/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2053'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2022/03/Crown-Aesthetics-100x53.png 100w, https://curacao.nu/wp-content/uploads/2022/03/Crown-Aesthetics-750x394.png 750w, https://curacao.nu/wp-content/uploads/2022/03/Crown-Aesthetics-1024x538.png 1024w, https://curacao.nu/wp-content/uploads/2022/03/Crown-Aesthetics-768x403.png 768w, https://curacao.nu/wp-content/uploads/2022/03/Crown-Aesthetics-735x400.png 735w, https://curacao.nu/wp-content/uploads/2022/03/Crown-Aesthetics.png 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2022/03/Crown-Aesthetics-100x53.png" /><noscript><img width="100" height="53" src="https://curacao.nu/wp-content/uploads/2022/03/Crown-Aesthetics-100x53.png" class="entry-image attachment-post" alt="" srcset="https://curacao.nu/wp-content/uploads/2022/03/Crown-Aesthetics-100x53.png 100w, https://curacao.nu/wp-content/uploads/2022/03/Crown-Aesthetics-750x394.png 750w, https://curacao.nu/wp-content/uploads/2022/03/Crown-Aesthetics-1024x538.png 1024w, https://curacao.nu/wp-content/uploads/2022/03/Crown-Aesthetics-768x403.png 768w, https://curacao.nu/wp-content/uploads/2022/03/Crown-Aesthetics-735x400.png 735w, https://curacao.nu/wp-content/uploads/2022/03/Crown-Aesthetics.png 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/crown-aesthetics/">Crown Aesthetics voor schoonheid en zelfvertrouwen</a></h4></header></article><article class="post-28560 post type-post status-publish format-standard has-post-thumbnail category-bedrijf-in-the-picture category-nieuws tag-accommodatie-carrousel tag-vakantie-carrousel entry" aria-label="Corendon Mangrove Beach Resort Curaçao"><a href="https://curacao.nu/corendon-mangrove-beach-resort/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2061'%3E%3C/svg%3E" class="entry-image attachment-post" alt="Mangrove Beach Resort Curaçao" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2020/08/Mangrove-Beach-Resort-Corendon-hotel-Curacao-100x61.png 100w, https://curacao.nu/wp-content/uploads/2020/08/Mangrove-Beach-Resort-Corendon-hotel-Curacao.png 750w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2020/08/Mangrove-Beach-Resort-Corendon-hotel-Curacao-100x61.png" /><noscript><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2020/08/Mangrove-Beach-Resort-Corendon-hotel-Curacao-100x61.png" class="entry-image attachment-post" alt="Mangrove Beach Resort Curaçao" srcset="https://curacao.nu/wp-content/uploads/2020/08/Mangrove-Beach-Resort-Corendon-hotel-Curacao-100x61.png 100w, https://curacao.nu/wp-content/uploads/2020/08/Mangrove-Beach-Resort-Corendon-hotel-Curacao.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/corendon-mangrove-beach-resort/">Corendon Mangrove Beach Resort Curaçao</a></h4></header></article><article class="post-28402 post type-post status-publish format-standard has-post-thumbnail category-bedrijf-in-the-picture tag-accommodatie-carrousel tag-vakantie-carrousel entry" aria-label="Lionsdive Beach Resort Curaçao"><a href="https://curacao.nu/lionsdive-beach-resort-curacao/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2061'%3E%3C/svg%3E" class="entry-image attachment-post" alt="Lionsdive Beach Resort Curaçao" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2020/02/659A57EF7C5540B6DB5753B14B6814E9-100x61.png 100w, https://curacao.nu/wp-content/uploads/2020/02/659A57EF7C5540B6DB5753B14B6814E9.png 750w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2020/02/659A57EF7C5540B6DB5753B14B6814E9-100x61.png" /><noscript><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2020/02/659A57EF7C5540B6DB5753B14B6814E9-100x61.png" class="entry-image attachment-post" alt="Lionsdive Beach Resort Curaçao" srcset="https://curacao.nu/wp-content/uploads/2020/02/659A57EF7C5540B6DB5753B14B6814E9-100x61.png 100w, https://curacao.nu/wp-content/uploads/2020/02/659A57EF7C5540B6DB5753B14B6814E9.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/lionsdive-beach-resort-curacao/">Lionsdive Beach Resort Curaçao</a></h4></header></article><article class="post-58175 post type-post status-publish format-standard has-post-thumbnail category-bedrijf-in-the-picture tag-onderhoud-carrousel entry" aria-label="Beringer wijnen, de lekkerste wijn in Curaçao"><a href="https://curacao.nu/beringer-wijnen-de-lekkerste-wijn-in-curacao/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" class="entry-image attachment-post" alt="" data-lazy-srcset="https://curacao.nu/wp-content/uploads/2021/12/Beringer-wijn-Curacao-5-100x100.jpeg 100w, https://curacao.nu/wp-content/uploads/2021/12/Beringer-wijn-Curacao-5-455x455.jpeg 455w, https://curacao.nu/wp-content/uploads/2021/12/Beringer-wijn-Curacao-5-1024x1024.jpeg 1024w, https://curacao.nu/wp-content/uploads/2021/12/Beringer-wijn-Curacao-5-768x768.jpeg 768w, https://curacao.nu/wp-content/uploads/2021/12/Beringer-wijn-Curacao-5-70x70.jpeg 70w, https://curacao.nu/wp-content/uploads/2021/12/Beringer-wijn-Curacao-5.jpeg 1080w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://curacao.nu/wp-content/uploads/2021/12/Beringer-wijn-Curacao-5-100x100.jpeg" /><noscript><img width="100" height="100" src="https://curacao.nu/wp-content/uploads/2021/12/Beringer-wijn-Curacao-5-100x100.jpeg" class="entry-image attachment-post" alt="" srcset="https://curacao.nu/wp-content/uploads/2021/12/Beringer-wijn-Curacao-5-100x100.jpeg 100w, https://curacao.nu/wp-content/uploads/2021/12/Beringer-wijn-Curacao-5-455x455.jpeg 455w, https://curacao.nu/wp-content/uploads/2021/12/Beringer-wijn-Curacao-5-1024x1024.jpeg 1024w, https://curacao.nu/wp-content/uploads/2021/12/Beringer-wijn-Curacao-5-768x768.jpeg 768w, https://curacao.nu/wp-content/uploads/2021/12/Beringer-wijn-Curacao-5-70x70.jpeg 70w, https://curacao.nu/wp-content/uploads/2021/12/Beringer-wijn-Curacao-5.jpeg 1080w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/beringer-wijnen-de-lekkerste-wijn-in-curacao/">Beringer wijnen, de lekkerste wijn in Curaçao</a></h4></header></article><p class="more-from-category"><a href="https://curacao.nu/category/bedrijf-in-the-picture/" title="Bedrijf in the Picture">Bekijk alle bedrijven</a></p></div></section>
<section id="adrotate_widgets-20" class="widget adrotate_widgets"><div class="widget-wrap"><div class="g g-8"><div class="g-single a-33"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5486223139478526" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5486223139478526" data-ad-slot="5282488711" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></section>
<section id="adrotate_widgets-19" class="widget adrotate_widgets"><div class="widget-wrap"><div class="a-single a-48"><a class="gofollow" data-track="NDgsMCwxLDYw" href="https://abconlinemedia.com/adverteren/" target="_blank"><img width="300" height="425" class=" size-medium aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20425'%3E%3C/svg%3E" img src=https://curacao.nu/wp-content/uploads/2022/01/Banner-adverteren-rechts-groot-3.gif data-lazy-src="https://curacao.nu/wp-content/uploads/2022/01/Banner-adverteren-rechts-groot-3.gif" /><noscript><img width="300" height="425" class=" size-medium aligncenter" src="https://curacao.nu/wp-content/uploads/2022/01/Banner-adverteren-rechts-groot-3.gif" img src=https://curacao.nu/wp-content/uploads/2022/01/Banner-adverteren-rechts-groot-3.gif/></noscript></a></div></div></section>
</aside></div></div><div class="footer-widgets gd-footer-widgets-3" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-4" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Auteursrecht</span></h3>
<div class="textwidget"><p>Het is niet toegestaan berichten of delen daarvan over te nemen zonder schriftelijke toestemming van de desbetreffende auteur. Bij het overnemen van citaten is bronvermelding verplicht. Op foto&#8217;s rust eveneens copyright.</p>
</div>
</div></section>
<section id="custom_html-30" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href="9b339621-74b6-43f3-9f43-c2e0974819a9s" title="Content Protection by DMCA.com" class="dmca-badge"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Content Protection by DMCA.com" data-lazy-src="https://images.dmca.com/Badges/dmca-badge-w100-2x1-02.png?ID=9b339621-74b6-43f3-9f43-c2e0974819a9"><noscript><img src="https://images.dmca.com/Badges/dmca-badge-w100-2x1-02.png?ID=9b339621-74b6-43f3-9f43-c2e0974819a9" alt="Content Protection by DMCA.com"></noscript></a> <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="thechampfollow-3" class="widget widget_thechampfollow"><div class="widget-wrap"><div class="heateor_ss_follow_icons_container"><div class="heateor_ss_follow_ul"><a class="the_champ_facebook" href="https://www.facebook.com/persbureau.curacao/" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle;"><span style="background-color:#3c589a;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;width:32px;height:32px;border-radius:999px;" class="the_champ_svg"><svg focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="the_champ_twitter" href="https://twitter.com/ABCOnlineMedia" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle;"><span style="background-color:#55acee;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;width:32px;height:32px;border-radius:999px;" class="the_champ_svg"><svg focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a></div><div style="clear:both"></div></div></div></section>
<section id="search-8" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://curacao.nu/" role="search"><label class="search-form-label screen-reader-text" for="searchform-3">Zoek op deze website</label><input class="search-form-input" type="search" name="s" id="searchform-3" placeholder="Zoek op deze website"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://curacao.nu/?s={s}"></form></div></section>
<section id="nav_menu-7" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-primaire-container"><ul id="menu-primaire-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-52732"><a href="https://curacao.nu/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28010"><a href="https://curacao.nu/category/nieuws/">Nieuws</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64121"><a href="https://curacao.nu/category/vacatures/">Vacatures</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64122"><a href="https://curacao.nu/category/vacatures/">Vacatures</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64123"><a href="https://curacao.nu/plaats-je-vacature-op-curacao-nu-en-vind-snel-de-juiste-medewerker/">Plaats je vacature</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52730"><a href="https://curacao.nu/covid-19-updated-informatie/">Corona</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61336"><a href="#">Vakantie</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61337"><a href="https://curacao.nu/vakantie-naar-curacao-dit-zijn-de-mooiste-accommodaties/">Accommodatie&#8217;s</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64126"><a href="https://curacao.nu/uit-eten-op-curacao-culinair-genieten/">Restaurants</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61339"><a href="https://curacao.nu/boek-de-leukste-activiteiten-op-curacao/">Activiteiten</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64130"><a href="https://curacao.nu/tips-voor-shoppen-in-willemstad-curacao/">Shoppen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61338"><a href="#">Wonen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50566"><a href="https://curacao.nu/evenementenkalender-curacao-2022/">Agenda</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52731"><a href="https://curacao.nu/contact/">Contact</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64137"><a href="https://curacao.nu/algemene-voorwaarden/">FAQ</a></li>
</ul>
</li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="getresponse-widget-2" class="widget widget_getresponse-widget"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ontvang dagelijks het nieuws uit Curaçao</h3>
<div><script type="text/javascript" src="https://app.getresponse.com/view_webform_v2.js?u=SnkQ&amp;webforms_id=21908804&amp;v=0"></script></div></div></section>
<section id="getresponse-widget-5" class="widget widget_getresponse-widget"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ontvang dagelijks vacatures</h3>
<div><script type="text/javascript" src="https://app.getresponse.com/view_webform_v2.js?u=SnkQ&amp;webforms_id=71402904&amp;v=0"></script></div></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><div class="footer-copyright">Copyright &#x000A9;&nbsp;2022 ABC Online Media</div><div class="footer-credits">Website by <a href="https://abconlinemedia.com/" target="_blank">ABC Online Media</a></div></div></footer></div><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept All”, you consent to the use of ALL the cookies. However, you may visit "Cookie Settings" to provide a controlled consent.</div><div class="cli-bar-btn_container"><a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px">Cookie Settings</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Accept All</a></div></div></span></div><div id="cookie-law-info-again" style="display:none" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Sluiten</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" aria-label="Meer weergeven" role="button" data-readmore-text="Meer weergeven" data-readless-text="Minder weergeven"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Altijd ingeschakeld</span>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">
Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duur</th><th class="cookielawinfo-column-4">Omschrijving</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table> </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
Functional </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox" data-id="checkbox-functional" />
<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Ingeschakeld" data-cli-disable="Uitgeschakeld"><span class="wt-cli-sr-only">Functional</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="functional">
<div class="wt-cli-cookie-description">
Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
 <div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
Performance </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox" data-id="checkbox-performance" />
<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Ingeschakeld" data-cli-disable="Uitgeschakeld"><span class="wt-cli-sr-only">Performance</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="performance">
<div class="wt-cli-cookie-description">
Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
Analytics </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox" data-id="checkbox-analytics" />
<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Ingeschakeld" data-cli-disable="Uitgeschakeld"><span class="wt-cli-sr-only">Analytics</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="analytics">
<div class="wt-cli-cookie-description">
Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
Advertisement </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox" data-id="checkbox-advertisement" />
<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Ingeschakeld" data-cli-disable="Uitgeschakeld"><span class="wt-cli-sr-only">Advertisement</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="advertisement">
<div class="wt-cli-cookie-description">
Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
Others </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox" data-id="checkbox-others" />
<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Ingeschakeld" data-cli-disable="Uitgeschakeld"><span class="wt-cli-sr-only">Others</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="others">
<div class="wt-cli-cookie-description">
Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
 <div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">OPSLAAN &amp; ACCEPTEREN</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div style="position:absolute;top:10px;left:8%;z-index:999999;" id="gtranslate_wrapper">
<a href="#" class="switcher-popup glink nturl notranslate" onclick="openGTPopup(this)"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2024%2024'%3E%3C/svg%3E" height="24" width="24" alt="nl" data-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/nl.png" /><noscript><img src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/nl.png" height="24" width="24" alt="nl" /></noscript> <span>Dutch</span><span style="color:#666;font-size:8px;font-weight:bold;">&#9660;</span></a>
<div id="gt_fade" class="gt_black_overlay"></div>
<div id="gt_lightbox" class="gt_white_content notranslate">
<div style="position:relative;height:14px;"><span onclick="closeGTPopup()" style="position:absolute;right:2px;top:2px;font-weight:bold;font-size:12px;cursor:pointer;color:#444;font-family:cursive;">X</span></div>
<div class="gt_languages">
<a href="#" onclick="changeGTLanguage('nl|nl', this);return false;" title="Dutch" class="glink nturl selected"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/nl.png" height="24" width="24" alt="nl" /> <span>Dutch</span></a><a href="#" onclick="changeGTLanguage('nl|en', this);return false;" title="English" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/en-us.png" height="24" width="24" alt="en" /> <span>English</span></a><a href="#" onclick="changeGTLanguage('nl|de', this);return false;" title="German" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/de.png" height="24" width="24" alt="de" /> <span>German</span></a><a href="#" onclick="changeGTLanguage('nl|es', this);return false;" title="Spanish" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="es" /> <span>Spanish</span></a><a href="#" onclick="changeGTLanguage('nl|pt', this);return false;" title="Portuguese" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/pt-br.png" height="24" width="24" alt="pt" /> <span>Portuguese</span></a><a href="#" onclick="changeGTLanguage('nl|it', this);return false;" title="Italian" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="it" /> <span>Italian</span></a><a href="#" onclick="changeGTLanguage('nl|zh-CN', this);return false;" title="Chinese (Simplified)" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/zh-CN.png" height="24" width="24" alt="zh-CN" /> <span>Chinese (Simplified)</span></a><a href="#" onclick="changeGTLanguage('nl|fr', this);return false;" title="French" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="fr" /> <span>French</span></a><a href="#" onclick="changeGTLanguage('nl|fy', this);return false;" title="Frisian" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/fy.png" height="24" width="24" alt="fy" /> <span>Frisian</span></a></div>
</div>
<style>
.gt_black_overlay {display:none;position:fixed;top:0%;left:0%;width:100%;height:100%;background-color:black;z-index:2017;-moz-opacity:0.8;opacity:.80;filter:alpha(opacity=80);}
.gt_white_content {display:none;position:fixed;top:50%;left:50%;width:341px;height:340px;margin:-170px 0 0 -170.5px;padding:6px 16px;border-radius:5px;background-color:white;color:black;z-index:19881205;overflow:auto;text-align:left;}
.gt_white_content a {display:block;padding:5px 0;border-bottom:1px solid #e7e7e7;white-space:nowrap;}
.gt_white_content a:last-of-type {border-bottom:none;}
.gt_white_content a.selected {background-color:#ffc;}
.gt_white_content .gt_languages {column-count:1;column-gap:10px;}
.gt_white_content::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.gt_white_content::-webkit-scrollbar {width:5px;}
.gt_white_content::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<script>
function openGTPopup(a) {jQuery('.gt_white_content a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(a === undefined){document.getElementById('gt_lightbox').style.display='block';document.getElementById('gt_fade').style.display='block';}else{jQuery(a).parent().find('#gt_lightbox').css('display', 'block');jQuery(a).parent().find('#gt_fade').css('display', 'block');}}
function closeGTPopup() {jQuery('.gt_white_content').css('display', 'none');jQuery('.gt_black_overlay').css('display', 'none');}
function changeGTLanguage(pair, a) {doGTranslate(pair);jQuery('a.switcher-popup').html(jQuery(a).html()+'<span style="color:#666;font-size:8px;font-weight:bold;">&#9660;</span>');closeGTPopup();}
jQuery('.gt_black_overlay').click(function(e) {if(jQuery('.gt_white_content').is(':visible')) {closeGTPopup()}});
</script>
<style>#goog-gt-tt{display:none!important;}.goog-te-banner-frame{display:none!important;}.goog-te-menu-value:hover{text-decoration:none!important;}.goog-text-highlight{background-color:transparent!important;box-shadow:none!important;}body{top:0!important;}#google_translate_element2{display:none!important;}</style>
<div id="google_translate_element2"></div>
<script>function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'nl',autoDisplay: false}, 'google_translate_element2');}if(!window.gt_translate_script){window.gt_translate_script=document.createElement('script');gt_translate_script.src='https://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2';document.body.appendChild(gt_translate_script);}</script>
<script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga=='function'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery(".gt_languages a[onclick*='|"+GTranslateGetCurrentLang()+"']").html();if(typeof lang_html != "undefined")jQuery('a.switcher-popup').html(lang_html.replace("data-gt-lazy-", "")+'<span style="color:#666;font-size:8px;font-weight:bold;">&#9660;</span>');});
</script>
</div>
<script type="text/javascript">

    var _TradeTrackerTagOptions = {
        t: 'a',
        s: '327782',
        chk: 'a31cea0d7dbb3db2520170507fc2ee95',
        overrideOptions: {}
    };

    (function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', (document.location.protocol == 'https:' ? 'https' : 'http') + '://tm.tradetracker.net/tag?t=' + _TradeTrackerTagOptions.t + '&s=' + _TradeTrackerTagOptions.s + '&chk=' + _TradeTrackerTagOptions.chk); s.parentNode.insertBefore(tt, s);})();
</script>


<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="//tm.tradetracker.net/pageview?t=a&s=327782&v=1" /><noscript><img src="//tm.tradetracker.net/pageview?t=a&s=327782&v=1" alt="" /></noscript>
 <div id="fb-root"></div>
<link rel='stylesheet' id='cookie-law-info-table-css' href='https://curacao.nu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.1.1' type='text/css' media='all' />
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/curacao.nu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","postID":"64858","nonce":"70cdc172bc","requestURL":"https:\/\/curacao.nu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.11' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/curacao.nu","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://curacao.nu/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10' id='superfish-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.5' id='superfish-args-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.5' id='skip-links-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.13.32' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.13.32' id='the_champ_fb_sdk-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.13.32' id='the_champ_fb_commenting-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.13.32' id='the_champ_share_counts-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.3' async='async' id='remote_sdk-js'></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://curacao.nu/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script></body></html>
