<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
<script type="text/javascript">var theChampDefaultLang = 'nl_NL', theChampCloseIconPath = 'https://curacao.nu/wp-content/plugins/super-socializer/images/close.png';</script>
<script>var theChampSiteUrl = 'https://curacao.nu', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Search';</script>
<script> var theChampFBKey = '', theChampFBLang = 'nl_NL', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
<script type="text/javascript">var theChampFBCommentUrl = 'https://curacao.nu/voor-het-eerst-sinds-eind-maart-niemand-overleden-aan-corona/'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://curacao.nu/voor-het-eerst-sinds-eind-maart-niemand-overleden-aan-corona/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
<script> var theChampSharingAjaxUrl = 'https://curacao.nu/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Gedeeld', heateorSsShareText = 'Delen', theChampPluginIconPath = 'https://curacao.nu/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link gekopieerd.";
		var heateorSsVerticalSharingShortUrl = "https://curacao.nu/voor-het-eerst-sinds-eind-maart-niemand-overleden-aan-corona/";		</script>
<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.the_champ_sharing_title{text-align:center}ul.the_champ_sharing_ul{width:100%;text-align:center;}div.the_champ_horizontal_sharing ul.the_champ_sharing_ul li{float:none!important;display:inline-block;}</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Voor het eerst sinds eind maart niemand overleden aan Corona | Curacao.nu</title>
<link rel="canonical" href="https://curacao.nu/voor-het-eerst-sinds-eind-maart-niemand-overleden-aan-corona/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Voor het eerst sinds eind maart niemand overleden aan Corona | Curacao.nu" />
<meta property="og:description" content="WILLEMSTAD &#8211; Gisteren is er op Curaçao voor het eerst niemand overleden aan de gevolgen van Corona. Op 30 maart waren er in totaal 30 doden te betreuren, daarna liep het dodental elke dag op tot 108 eergisteren. Op die dag in maart liep ook het aantal ziekenhuisopnames fors op. Dat is inmiddels ook aan...&nbsp;[Lees&nbsp;verder]" />
<meta property="og:url" content="https://curacao.nu/voor-het-eerst-sinds-eind-maart-niemand-overleden-aan-corona/" />
<meta property="og:site_name" content="Curacao.nu" />
<meta property="article:publisher" content="https://www.facebook.com/persbureau.curacao/" />
<meta property="article:published_time" content="2021-04-30T12:05:05+00:00" />
<meta property="article:modified_time" content="2021-04-30T13:30:15+00:00" />
<meta property="og:image" content="https://curacao.nu/wp-content/uploads/2021/04/CIJFERS-29apr.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="455" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ABCOnlineMedia" />
<meta name="twitter:site" content="@ABCOnlineMedia" />
<meta name="twitter:label1" content="Geschreven door">
<meta name="twitter:data1" content="Redactie">
<meta name="twitter:label2" content="Geschatte leestijd">
<meta name="twitter:data2" content="1 minuut">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://curacao.nu/#organization","name":"Cura\u00e7ao.nu","url":"https://curacao.nu/","sameAs":["https://www.facebook.com/persbureau.curacao/","https://twitter.com/ABCOnlineMedia"],"logo":{"@type":"ImageObject","@id":"https://curacao.nu/#logo","inLanguage":"nl","url":"https://curacao.nu/wp-content/uploads/2017/01/curacaonieuws_nu.png","contentUrl":"https://curacao.nu/wp-content/uploads/2017/01/curacaonieuws_nu.png","width":260,"height":90,"caption":"Cura\u00e7ao.nu"},"image":{"@id":"https://curacao.nu/#logo"}},{"@type":"WebSite","@id":"https://curacao.nu/#website","url":"https://curacao.nu/","name":"Curacao.nu","description":"Gratis Curacao nieuws, vacatures en evenementen","publisher":{"@id":"https://curacao.nu/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://curacao.nu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://curacao.nu/voor-het-eerst-sinds-eind-maart-niemand-overleden-aan-corona/#primaryimage","inLanguage":"nl","url":"https://curacao.nu/wp-content/uploads/2021/04/CIJFERS-29apr.jpg","contentUrl":"https://curacao.nu/wp-content/uploads/2021/04/CIJFERS-29apr.jpg","width":750,"height":455},{"@type":"WebPage","@id":"https://curacao.nu/voor-het-eerst-sinds-eind-maart-niemand-overleden-aan-corona/#webpage","url":"https://curacao.nu/voor-het-eerst-sinds-eind-maart-niemand-overleden-aan-corona/","name":"Voor het eerst sinds eind maart niemand overleden aan Corona | Curacao.nu","isPartOf":{"@id":"https://curacao.nu/#website"},"primaryImageOfPage":{"@id":"https://curacao.nu/voor-het-eerst-sinds-eind-maart-niemand-overleden-aan-corona/#primaryimage"},"datePublished":"2021-04-30T12:05:05+00:00","dateModified":"2021-04-30T13:30:15+00:00","breadcrumb":{"@id":"https://curacao.nu/voor-het-eerst-sinds-eind-maart-niemand-overleden-aan-corona/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://curacao.nu/voor-het-eerst-sinds-eind-maart-niemand-overleden-aan-corona/"]}]},{"@type":"BreadcrumbList","@id":"https://curacao.nu/voor-het-eerst-sinds-eind-maart-niemand-overleden-aan-corona/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://curacao.nu/","url":"https://curacao.nu/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://curacao.nu/voor-het-eerst-sinds-eind-maart-niemand-overleden-aan-corona/#webpage"}}]},{"@type":["Article","NewsArticle"],"@id":"https://curacao.nu/voor-het-eerst-sinds-eind-maart-niemand-overleden-aan-corona/#article","isPartOf":{"@id":"https://curacao.nu/voor-het-eerst-sinds-eind-maart-niemand-overleden-aan-corona/#webpage"},"author":{"@id":"https://curacao.nu/#/schema/person/5bc470948dbce6003500a3108f905214"},"headline":"Voor het eerst sinds eind maart niemand overleden aan Corona","datePublished":"2021-04-30T12:05:05+00:00","dateModified":"2021-04-30T13:30:15+00:00","mainEntityOfPage":{"@id":"https://curacao.nu/voor-het-eerst-sinds-eind-maart-niemand-overleden-aan-corona/#webpage"},"commentCount":0,"publisher":{"@id":"https://curacao.nu/#organization"},"image":{"@id":"https://curacao.nu/voor-het-eerst-sinds-eind-maart-niemand-overleden-aan-corona/#primaryimage"},"articleSection":["Coronavirus","Cura\u00e7ao","Nieuws"],"inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://curacao.nu/voor-het-eerst-sinds-eind-maart-niemand-overleden-aan-corona/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://curacao.nu/#organization"}},{"@type":"Person","@id":"https://curacao.nu/#/schema/person/5bc470948dbce6003500a3108f905214","name":"Redactie","image":{"@type":"ImageObject","@id":"https://curacao.nu/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/cdf88c3c5fe7be3d40d850c8e37c2dde?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/cdf88c3c5fe7be3d40d850c8e37c2dde?s=96&r=g","caption":"Redactie"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Curacao.nu &raquo; Feed" href="https://curacao.nu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Curacao.nu &raquo; Reactiesfeed" href="https://curacao.nu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Curacao.nu &raquo; Voor het eerst sinds eind maart niemand overleden aan Corona Reactiesfeed" href="https://curacao.nu/voor-het-eerst-sinds-eind-maart-niemand-overleden-aan-corona/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/curacao.nu\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css' href='https://curacao.nu/wp-content/plugins/gtranslate/gtranslate-style24.css' type='text/css' media='all' />
<link rel='stylesheet' id='daily-news-css' href='https://curacao.nu/wp-content/themes/daily-news/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://curacao.nu/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://curacao.nu/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://curacao.nu/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='company-google-fonts-css' href='//fonts.googleapis.com/css?family=Droid+Serif%3A300%2C400%2C700%7CPlayfair+Display+SC%3A400%2C900%7CRoboto+Condensed%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-light-css-css' href='https://curacao.nu/wp-content/themes/daily-news/css/jquery.sidr.light.css' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css-css' href='https://curacao.nu/wp-content/themes/daily-news/css/ticker-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css-css' href='https://curacao.nu/wp-content/themes/daily-news/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css' href='https://curacao.nu/wp-content/plugins/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css' href='https://curacao.nu/wp-content/plugins/super-socializer/css/share-svg.css' type='text/css' media='all' />
<script type='text/javascript' src='https://curacao.nu/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/daily-news/js/jquery.sidr.min.js' id='jquery-sidr-min-js-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/daily-news/js/scripts.js' id='dnews-scripts-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/daily-news/js/postlike.js' id='dnews-postlike-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/daily-news/js/jquery.ticker.js' id='jquery-ticker-js-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/daily-news/js/jquery.flexslider-min.js' id='flexslider-js-js'></script>
<link rel="https://api.w.org/" href="https://curacao.nu/wp-json/" /><link rel="alternate" type="application/json" href="https://curacao.nu/wp-json/wp/v2/posts/47478" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://curacao.nu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://curacao.nu/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://curacao.nu/?p=47478' />
<link rel="alternate" type="application/json+oembed" href="https://curacao.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcuracao.nu%2Fvoor-het-eerst-sinds-eind-maart-niemand-overleden-aan-corona%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://curacao.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcuracao.nu%2Fvoor-het-eerst-sinds-eind-maart-niemand-overleden-aan-corona%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:15px;  float:left; clear:left; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:425px; }
	.g-7 { min-width:0px; max-width:250px; }
	.b-7 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta name="generator" content="Site Kit by Google 1.31.0" /><script type="text/javascript">
					jQuery(document).bind("keydown", function(e) {
					if(e.ctrlKey && (e.which == 44 || e.which == 65 || e.which == 67 || e.which == 73 || e.which == 75 || e.which == 80 || e.which == 88 || e.which == 83 ||e.which == 85)) {
					e.preventDefault(); return false; 	} });
					jQuery(document).on( "mousedown", function(event) { if(event.which=="3") 
					{ document.oncontextmenu = document.body.oncontextmenu = function() {return false;} } });
					</script>
<style type="text/css">
					body { 	-webkit-touch-callout: none; -webkit-user-select: none; -khtml-user-select: none;
							-moz-user-select: none; -ms-user-select: none; user-select: none; 	} </style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22564868-64"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22564868-64');
</script>
<meta name="ade3b8c45814d84" content="b1e19a4dfcce7ffdbb640ce470078861" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5486223139478526",
          enable_page_level_ads: true
     });
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style type="text/css">.site-title a { background: url(https://curacao.nu/wp-content/uploads/2020/02/cropped-Untitled-4.png) no-repeat !important; }</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://curacao.nu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5601ed50-9660-4f35-a73f-f66b98aa6aa3';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Bedankt voor je aanmelding";
oneSignal_options['welcomeNotification']['message'] = "Lees de nieuwste artikelen over Curacao";
oneSignal_options['path'] = "https://curacao.nu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.49d2239d-a04e-422a-89e0-14dbda97fb4d";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Wil je meldingen sturen";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Dit is een voorbeeld melding";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Meldingen komen op je scherm";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Je kunt je altijd afmelden";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Meldingen komen op je scherm";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Je kunt je altijd afmelden";
oneSignal_options['promptOptions']['acceptButtonText'] = "Doorgaan";
oneSignal_options['promptOptions']['cancelButtonText'] = "Nee bedankt";
oneSignal_options['promptOptions']['siteName'] = "https://curacao.nu/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Klik voor akkoord";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Ontvang meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Je ontvangt meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Je ontvangt geen meldingen';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Bedankt!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Je ontvangt meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Je ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Manage meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Geef je op!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Meld je af';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblokkeer meldingen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Volg de stappen en ontvang meldingen';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<style type="text/css">
				#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph {
					display: inline-block;
					width: 1px;
					margin-right: 1px;
					background-color: #ccc;
					vertical-align: baseline;
				}
				#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
			</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-5486223139478526","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><script type="text/javascript">
  var template_directory = "https://curacao.nu/wp-content/themes/daily-news";
          var ajax_url = "https://curacao.nu/wp-admin/admin-ajax.php";
		      var like_msg = "Liked ";
        </script>
<style id="uagb-style-conditional-extension">@media (min-width: 1025px){body .uag-hide-desktop.uagb-google-map__wrap,body .uag-hide-desktop{display:none}}@media (min-width: 768px) and (max-width: 1024px){body .uag-hide-tab.uagb-google-map__wrap,body .uag-hide-tab{display:none}}@media (max-width: 767px){body .uag-hide-mob.uagb-google-map__wrap,body .uag-hide-mob{display:none}}</style>
<link rel="icon" href="https://curacao.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://curacao.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://curacao.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-180x180.png" />
<meta name="msapplication-TileImage" content="https://curacao.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-270x270.png" />
<style type="text/css">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</style>
<style type="text/css" id="wp-custom-css">
			.extra-content {
    background: #ff0082;
    color: #fff;
    float: right;
    line-height: 23px;
    padding: 6px 7px 6px;
    text-align: center;
    width: 217px;
}
.site-description { border: none!important; } 

ul.wp-block-latest-posts__list, ul.wp-block-latest-posts__list li{
        list-style-type: none;
        padding: 0;
        margin: 0;
    }		</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-47478 single-format-standard custom-header header-image content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible daily-news-pink"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Spring naar de hoofdnavigatie</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Door naar de hoofd inhoud</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Spring naar de eerste sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Spring naar de voettekst</a></li></ul><div class="top-bar"><div class="extra-content">
<span class="current-date">
30 april 2021</span>
<span class="current-time">
11:59 am</span>
</div>
</div>
<div class="header-top"><div class="header-top-left"><section id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-wrap"><nav class="nav-header"><ul id="menu-secundair-menu" class="menu genesis-nav-menu js-superfish"><li id="menu-item-28214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-28214"><a href="https://curacao.nu/"><span>HOME</span></a></li>
<li id="menu-item-34416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34416"><a href="https://curacao.nu/covid-19-updated-informatie/"><span>COVID-19</span></a></li>
<li id="menu-item-34419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34419"><a href="https://curacao.nu/onze-diensten/"><span>ONZE DIENSTEN</span></a></li>
<li id="menu-item-28216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28216"><a href="https://curacao.nu/contact/"><span>CONTACT</span></a></li>
</ul></nav></div></section>
</div><div class="header-top-right"><section id="custom_html-24" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5486223139478526" data-ad-slot="2210674642" data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section>
<section id="search-4" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://curacao.nu/" role="search"><label class="search-form-label screen-reader-text" for="searchform-1">Zoek een bedrijf of zoek op onderwerp</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Zoek een bedrijf of zoek op onderwerp"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://curacao.nu/?s={s}"></form></div></section>
</div></div>
<header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://curacao.nu/">Curacao.nu</a></p><p class="site-description">Gratis Curacao nieuws, vacatures en evenementen</p></div><div class="widget-area header-widget-area"><section id="custom_html-15" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script>
if (width > 800) {
  document.write('
<script> async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5486223139478526" data-ad-slot="2210674642"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
			)';
}
</script></div></div></section>
</div></div></header><nav class="nav-primary" aria-label="Hoofd" id="genesis-nav-primary"><div class="responsive-menu primary-responsive-menu" id="primary-responsive-menu"><span class="dashicons dashicons-menu"></span> Menu</div><div class="wrap"><ul id="menu-primaire" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-28010" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28010"><a href="https://curacao.nu/category/nieuws/"><span>NET BINNEN</span></a></li>
<li id="menu-item-13027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13027"><a href="https://curacao.nu/category/nieuws/vacatures/"><span>VACATURES</span></a>
<ul class="sub-menu">
<li id="menu-item-27198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27198"><a href="https://curacao.nu/category/nieuws/vacatures/"><span>Vacatures Curacao</span></a></li>
<li id="menu-item-24363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24363"><a href="https://curacao.nu/plaats-je-vacature-op-curacao-nu-en-vind-snel-de-juiste-medewerker/"><span>Plaats je vacature op Curacao.nu</span></a></li>
</ul>
</li>
<li id="menu-item-37620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37620"><a href="https://curacao.nu/category/nieuws/luchtvaart-en-reizen/"><span>LUCHTVAART</span></a></li>
<li id="menu-item-28011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28011"><a href="https://curacao.nu/category/bedrijf-in-the-picture/"><span>BEDRIJVEN</span></a></li>
<li id="menu-item-28012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28012"><a href="https://curacao.nu/category/vakantie/"><span>VAKANTIE</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb"><span><span><a href="https://curacao.nu/">Home</a> » <span class="breadcrumb_last" aria-current="page">Voor het eerst sinds eind maart niemand overleden aan Corona</span></span></span></div><article class="post-47478 post type-post status-publish format-standard has-post-thumbnail category-coronavirus category-curacao category-nieuws entry" aria-label="Voor het eerst sinds eind maart niemand overleden aan Corona"><header class="entry-header"><div class="feat-img"><img width="735" height="400" src="https://curacao.nu/wp-content/uploads/2021/04/CIJFERS-29apr-735x400.jpg" class="alignnone" alt="" loading="lazy" /></div><p class="entry-meta"><span class="entry-categories"><a href="https://curacao.nu/category/nieuws/coronavirus/" rel="category tag" class="coronavirus">Coronavirus</a> <a href="https://curacao.nu/category/nieuws/curacao/" rel="category tag" class="curaçao">Curaçao</a> <a href="https://curacao.nu/category/nieuws/" rel="category tag" class="nieuws">Nieuws</a></span></p><h1 class="entry-title">Voor het eerst sinds eind maart niemand overleden aan Corona</h1>
<p class="entry-meta entry-post-info"><time class="entry-time">apr 30, 2021</time> <span class="entry-author"><a href="https://curacao.nu/author/ellenbreel/" class="entry-author-link" rel="author"><span class="entry-author-name">Redactie</span></a></span> <span class="viewed">763</span>
<span class="like post_like 47478"><span class="textLike"></span> <span class="like-counter">0</span></span> </p></header><div class="entry-content"><div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://curacao.nu/voor-het-eerst-sinds-eind-maart-niemand-overleden-aan-corona/" super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Voor%20het%20eerst%20sinds%20eind%20maart%20niemand%20overleden%20aan%20Corona https%3A%2F%2Fcuracao.nu%2Fvoor-het-eerst-sinds-eind-maart-niemand-overleden-aan-corona%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcuracao.nu%2Fvoor-het-eerst-sinds-eind-maart-niemand-overleden-aan-corona%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Voor%20het%20eerst%20sinds%20eind%20maart%20niemand%20overleden%20aan%20Corona&url=https%3A%2F%2Fcuracao.nu%2Fvoor-het-eerst-sinds-eind-maart-niemand-overleden-aan-corona%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fcuracao.nu%2Fvoor-het-eerst-sinds-eind-maart-niemand-overleden-aan-corona%2F&title=Voor%20het%20eerst%20sinds%20eind%20maart%20niemand%20overleden%20aan%20Corona")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Print" Title="Print" class="theChampSharing theChampPrintBackground" onclick='window.print()'><ss style="display:block" class="theChampSharingSvg theChampPrintSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Voor%20het%20eerst%20sinds%20eind%20maart%20niemand%20overleden%20aan%20Corona' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fcuracao.nu%2Fvoor-het-eerst-sinds-eind-maart-niemand-overleden-aan-corona%2F' ), '_blank')"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>
<figure class="wp-block-image size-large"><img loading="lazy" width="750" height="455" src="https://curacao.nu/wp-content/uploads/2021/04/CIJFERS-29apr.jpg" alt="Voor het eerst sinds eind maart niemand overleden aan Corona" class="wp-image-47496" srcset="https://curacao.nu/wp-content/uploads/2021/04/CIJFERS-29apr.jpg 750w, https://curacao.nu/wp-content/uploads/2021/04/CIJFERS-29apr-100x61.jpg 100w" sizes="(max-width: 750px) 100vw, 750px" /></figure>
<p class="has-drop-cap"><strong>WILLEMSTAD<em> &#8211; </em>Gisteren is er op Curaçao voor het eerst niemand overleden aan de gevolgen van Corona. Op 30 maart waren er in totaal 30 doden te betreuren, daarna liep het dodental elke dag op tot 108 eergisteren. Op die dag in maart liep ook het aantal ziekenhuisopnames fors op. Dat is inmiddels ook aan het afnemen. </strong></p>
<p>Gisteren lagen er nog 55 patiënten in het CMC, van wie 28 mensen op de intensive care. Op Aruba liggen nog vier patiënten uit Curaçao. Negentien mensen testten positief gisteren op een totaal aantal van 608 afgenomen testen. Een testratio derhalve van 3,1 procent. Het totaal aantal actieve cases is nu 530. Dat is 79 minder dan de dag ervoor.</p>
<hr class="wp-block-separator" />
<div class="gr-post-form" class="wp-block-getresponse-post-block-forms"><script type="text/javascript" src="https://app.getresponse.com/view_webform_v2.js?u=SnkQ&amp;webforms_id=21908804"></script></div>
<div class="wp-block-group"><div class="wp-block-group__inner-container"><ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2020/04/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://curacao.nu/wp-content/uploads/2020/04/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png 100w, https://curacao.nu/wp-content/uploads/2020/04/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://curacao.nu/vacature-special-care-bonaire/">Vacature Special Care Bonaire</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="70" src="https://curacao.nu/wp-content/uploads/2020/07/50367278-ANP-100x70.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://curacao.nu/wp-content/uploads/2020/07/50367278-ANP-100x70.jpg 100w, https://curacao.nu/wp-content/uploads/2020/07/50367278-ANP-650x455.jpg 650w, https://curacao.nu/wp-content/uploads/2020/07/50367278-ANP-325x225.jpg 325w, https://curacao.nu/wp-content/uploads/2020/07/50367278-ANP.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://curacao.nu/nieuwe-regering-mfk-en-pnp-wil-af-van-coho/">Nieuwe regering MFK en PNP wil af van COHO</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2021/04/glenn-thode-notisia-cla-100x61.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://curacao.nu/wp-content/uploads/2021/04/glenn-thode-notisia-cla-100x61.jpg 100w, https://curacao.nu/wp-content/uploads/2021/04/glenn-thode-notisia-cla-748x455.jpg 748w, https://curacao.nu/wp-content/uploads/2021/04/glenn-thode-notisia-cla.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://curacao.nu/aruba-gaat-verspreiding-van-corona-tijdens-verkiezingen-voorkomen/">Aruba gaat verspreiding van corona tijdens verkiezingen voorkomen</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2021/04/Dia-di-Rincon-2019-4-1024x680-1-100x61.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://curacao.nu/wp-content/uploads/2021/04/Dia-di-Rincon-2019-4-1024x680-1-100x61.jpg 100w, https://curacao.nu/wp-content/uploads/2021/04/Dia-di-Rincon-2019-4-1024x680-1.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://curacao.nu/dia-di-rincon-is-vandaag-virtueel-op-bonaire/">Dia di Rincon is vandaag virtueel op Bonaire</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2021/04/schiphol-vertrek-foto-Schiphol-100x61.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://curacao.nu/wp-content/uploads/2021/04/schiphol-vertrek-foto-Schiphol-100x61.jpg 100w, https://curacao.nu/wp-content/uploads/2021/04/schiphol-vertrek-foto-Schiphol.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://curacao.nu/klm-laat-11-passagiers-achter-vanwege-coronadocumenten/">KLM laat 11 passagiers achter vanwege coronadocumenten</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2021/01/Ziekenhuis-Aruba-CMYK-100x61.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://curacao.nu/wp-content/uploads/2021/01/Ziekenhuis-Aruba-CMYK-100x61.jpg 100w, https://curacao.nu/wp-content/uploads/2021/01/Ziekenhuis-Aruba-CMYK.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://curacao.nu/vader-op-aruba-vergeet-babytje-achter-in-de-auto/">Vader op Aruba vergeet baby’tje achter in de auto</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2021/04/CIJFERS-29apr-100x61.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://curacao.nu/wp-content/uploads/2021/04/CIJFERS-29apr-100x61.jpg 100w, https://curacao.nu/wp-content/uploads/2021/04/CIJFERS-29apr.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://curacao.nu/voor-het-eerst-sinds-eind-maart-niemand-overleden-aan-corona/">Voor het eerst sinds eind maart niemand overleden aan Corona</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2021/04/IMG_4594-benzinepomp-100x61.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://curacao.nu/wp-content/uploads/2021/04/IMG_4594-benzinepomp-100x61.jpg 100w, https://curacao.nu/wp-content/uploads/2021/04/IMG_4594-benzinepomp.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://curacao.nu/benzine-licht-omhoog-diesel-gelijk/">Benzine licht omhoog, diesel gelijk</a></li>
</ul></div></div>
<p><br></p><div class="g g-5"><div class="g-single a-33"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5486223139478526" data-ad-slot="5282488711" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<div class="g g-1"><div class="g-single a-30"><a class="gofollow" data-track="MzAsMSwxLDYw" href="https://www.facebook.com/NAPACuracao/?fbclid=IwAR09ZBvdpOtTcffD5oKt4Pueh4v1HptVHyZY4J1X-k9mq8hhThsLdJuboxI" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://curacao.nu/wp-content/uploads/2019/11/Napa-Digital-Ad-Nov-2019-2-Motion-CUR-min.gif" alt="Delta" width="" height="" img src=https://curacao.nu/wp-content/uploads/2019/11/Napa-Digital-Ad-Nov-2019-2-Motion-CUR-min.gif/></a></div></div></p></div><footer class="entry-footer"></footer></article><div class="after-entry widget-area"><section id="custom_html-31" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><br></div></div></section>
<section id="custom_html-25" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5486223139478526" data-ad-slot="5282488711" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section>
<section id="custom_html-32" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><br></div></div></section>
<section id="text-5" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Goedkoop vliegen naar Aruba, Bonaire of Curaçao</span></h3>
<div class="textwidget"><p><a href="https://reis.tui.nl/?tt=433_12_327782_&amp;r=%2Fvliegtickets%2F" target="_blank" rel="noopener"><strong>Amsterdam &#8211; Curaçao vanaf € 499</strong></a></p>
<p><a href="https://reis.tui.nl/?tt=433_12_327782_&amp;r=%2Fvliegtickets%2F" target="_blank" rel="noopener"><strong>Amsterdam &#8211; Bonaire vanaf € 499</strong></a></p>
<p><a href="https://reis.tui.nl/?tt=433_12_327782_&amp;r=%2Fvliegtickets%2F" target="_blank" rel="noopener"><strong>Amsterdam &#8211; Aruba vanaf € 499</strong></a></p>
<p>&nbsp;</p>
</div>
</div></section>
<section id="custom_html-26" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><br></div></div></section>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primaire Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primaire Sidebar</h2><section id="custom_html-17" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div class="social-counters">
<div class="rss-counter block"><div class="dashicons dashicons-rss"></div><br /><div class="counter">5005</div>Subscribers</div>
<div class="twitter-counter block"><div class="dashicons dashicons-twitter"></div><br /><div class="counter">4867</div>Followers</div>
<div class="fb-counter block"><div class="dashicons dashicons-facebook-alt"></div><br /><div class="counter">24553</div>Fans</div>
</div></div></div></section>
<section id="search-10" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://curacao.nu/" role="search"><label class="search-form-label screen-reader-text" for="searchform-2">Zoek een bedrijf of zoek op onderwerp</label><input class="search-form-input" type="search" name="s" id="searchform-2" placeholder="Zoek een bedrijf of zoek op onderwerp"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://curacao.nu/?s={s}"></form></div></section>
<section id="featured-post-18" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>TOP VACATURES</span></h3>
<article class="post-42191 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-vacatures category-vacatures-zorg entry" aria-label="Vacature Special Care Bonaire"><a href="https://curacao.nu/vacature-special-care-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2020/04/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2020/04/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png 100w, https://curacao.nu/wp-content/uploads/2020/04/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/vacature-special-care-bonaire/">Vacature Special Care Bonaire</a></h4></header></article><article class="post-47445 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-vacatures category-vacatures-ict-techniek category-vacatures-overheid entry" aria-label="Vacature ICT Regisseur Bonaire"><a href="https://curacao.nu/vacature-ict-regisseur-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2020/02/Logo_RijksdienstCN_03022018_BonaireNu-735x400-1-100x61.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2020/02/Logo_RijksdienstCN_03022018_BonaireNu-735x400-1-100x61.jpg 100w, https://curacao.nu/wp-content/uploads/2020/02/Logo_RijksdienstCN_03022018_BonaireNu-735x400-1.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/vacature-ict-regisseur-bonaire/">Vacature ICT Regisseur Bonaire</a></h4></header></article><article class="post-33018 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-vacatures entry" aria-label="Vacancy HR Manager Sint Maarten"><a href="https://curacao.nu/vacature-hr-manager-sint-maarten/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2020/10/Kopie-van-Kopie-van-Een-subtitel-toevoegen-26-100x61.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2020/10/Kopie-van-Kopie-van-Een-subtitel-toevoegen-26-100x61.png 100w, https://curacao.nu/wp-content/uploads/2020/10/Kopie-van-Kopie-van-Een-subtitel-toevoegen-26.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/vacature-hr-manager-sint-maarten/">Vacancy HR Manager Sint Maarten</a></h4></header></article><article class="post-47244 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-vacatures category-vacatures-marketing-en-sales entry" aria-label="Vacature Assistent Makelaar Bonaire"><a href="https://curacao.nu/vacature-assistent-makelaar-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2020/09/sunbelt-logo-100x61.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2020/09/sunbelt-logo-100x61.png 100w, https://curacao.nu/wp-content/uploads/2020/09/sunbelt-logo.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/vacature-assistent-makelaar-bonaire/">Vacature Assistent Makelaar Bonaire</a></h4></header></article><article class="post-47081 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-vacatures category-vacatures-marketing-en-sales entry" aria-label="Vacature Content Creator Aruba"><a href="https://curacao.nu/vacature-content-creator-aruba/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2021/04/Kopie-van-Vacatures-week-nummer-5-100x61.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2021/04/Kopie-van-Vacatures-week-nummer-5-100x61.png 100w, https://curacao.nu/wp-content/uploads/2021/04/Kopie-van-Vacatures-week-nummer-5.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/vacature-content-creator-aruba/">Vacature Content Creator Aruba</a></h4></header></article><p class="more-from-category"><a href="https://curacao.nu/category/nieuws/vacatures/" title="Vacatures Curacao">Meer vacatures</a></p></div></section>
<section id="getresponse-widget-3" class="widget widget_getresponse-widget"><div class="widget-wrap"><h3 class="widgettitle widget-title"></h3>
<div><script type="text/javascript" src="https://app.getresponse.com/view_webform_v2.js?u=SnkQ&amp;webforms_id=21908804&amp;v=0"></script></div></div></section>
<section id="adrotate_widgets-15" class="widget adrotate_widgets"><div class="widget-wrap"></div></section>
<section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5486223139478526" data-ad-slot="5282488711" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section>
<section id="featured-post-19" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Bedrijf in the Picture</span></h3>
<article class="post-28402 post type-post status-publish format-standard has-post-thumbnail category-bedrijf-in-the-picture entry" aria-label="Lionsdive Beach Resort Curaçao"><a href="https://curacao.nu/lionsdive-beach-resort-curacao/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2020/02/659A57EF7C5540B6DB5753B14B6814E9-100x61.png" class="entry-image attachment-post" alt="Lionsdive Beach Resort Curaçao" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2020/02/659A57EF7C5540B6DB5753B14B6814E9-100x61.png 100w, https://curacao.nu/wp-content/uploads/2020/02/659A57EF7C5540B6DB5753B14B6814E9.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/lionsdive-beach-resort-curacao/">Lionsdive Beach Resort Curaçao</a></h4></header></article><article class="post-28631 post type-post status-publish format-standard has-post-thumbnail category-bedrijf-in-the-picture entry" aria-label="Livingstone Jan Thiel Resort Curaçao"><a href="https://curacao.nu/livingstone-jan-thiel-resort-curacao/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2020/02/L1E3845A1W1600H1066-100x61.png" class="entry-image attachment-post" alt="Livingstone Jan Thiel Resort Curaçao" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2020/02/L1E3845A1W1600H1066-100x61.png 100w, https://curacao.nu/wp-content/uploads/2020/02/L1E3845A1W1600H1066.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/livingstone-jan-thiel-resort-curacao/">Livingstone Jan Thiel Resort Curaçao</a></h4></header></article><article class="post-22102 post type-post status-publish format-standard has-post-thumbnail category-bedrijf-in-the-picture entry" aria-label="TIME TO SMILE CHOGOGO DIVE &#038; BEACH RESORT"><a href="https://curacao.nu/time-to-smile-chogogo-dive-beach-resort/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="47" src="https://curacao.nu/wp-content/uploads/2019/07/4d9f3f10890c1f9b46802c8319645744-100x47.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2019/07/4d9f3f10890c1f9b46802c8319645744-100x47.jpg 100w, https://curacao.nu/wp-content/uploads/2019/07/4d9f3f10890c1f9b46802c8319645744-300x140.jpg 300w, https://curacao.nu/wp-content/uploads/2019/07/4d9f3f10890c1f9b46802c8319645744-768x359.jpg 768w, https://curacao.nu/wp-content/uploads/2019/07/4d9f3f10890c1f9b46802c8319645744.jpg 1002w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/time-to-smile-chogogo-dive-beach-resort/">TIME TO SMILE CHOGOGO DIVE &#038; BEACH RESORT</a></h4></header></article><p class="more-from-category"><a href="https://curacao.nu/category/bedrijf-in-the-picture/" title="Bedrijf in the Picture">Bekijk alle bedrijven</a></p></div></section>
<section id="adrotate_widgets-12" class="widget adrotate_widgets"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Lees ook:</span></h3>
<div class="g g-4"><div class="g-single a-40"><a class="gofollow" data-track="NDAsNCwxLDYw" href="https://koninkrijk.nu/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://curacao.nu/wp-content/uploads/2020/12/cropped-logo-koninkrijk.nu-300x90-1.jpg" alt="" width="500" height="525" img src=https://curacao.nu/wp-content/uploads/2020/12/cropped-logo-koninkrijk.nu-300x90-1.jpg/></a></div></div></div></section>
<section id="custom_html-34" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href="https://reis.tui.nl/?tt=433_1843562_327782_&amp;r=" target="_blank" rel="sponsored nofollow noopener"><img src="https://ti.tradetracker.net/?c=433&amp;m=1843562&amp;a=327782&amp;r=&amp;t=html" width="300" height="250" border="0" alt="" /></a></div></div></section>
<section id="custom_html-27" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5486223139478526" data-ad-slot="5282488711" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section>
<section id="adrotate_widgets-17" class="widget adrotate_widgets"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>LEES OOK:</span></h3>
<div class="g g-7"><div class="g-col b-7 a-41"><a href="https://bes-reporter.com/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://curacao.nu/wp-content/uploads/2020/12/cropped-Logo-BES-reporter-2019-3-1024x385-1.png" alt="" width="500" height="525" img src=https://curacao.nu/wp-content/uploads/2020/12/cropped-Logo-BES-reporter-2019-3-1024x385-1.png/></a></div><div class="g-col b-7 a-27"><a class="gofollow" data-track="MjcsNywxLDYw" href="https://aruba.nu/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://curacao.nu/wp-content/uploads/2019/06/Aruba.nu-logo.png" alt="" width="500" height="525" img src=https://curacao.nu/wp-content/uploads/2019/06/Aruba.nu-logo.png/></a></div></div><div class="g g-7"><div class="g-col b-7 a-26"><a class="gofollow" data-track="MjYsNywxLDYw" href="https://www.bonaire.nu/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://curacao.nu/wp-content/uploads/2018/10/bonaire_nu.png" alt="" width="500" height="525" img src=https://curacao.nu/wp-content/uploads/2018/10/bonaire_nu.png/></a></div><div class="g-col b-7 a-40"><a class="gofollow" data-track="NDAsNywxLDYw" href="https://koninkrijk.nu/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://curacao.nu/wp-content/uploads/2020/12/cropped-logo-koninkrijk.nu-300x90-1.jpg" alt="" width="500" height="525" img src=https://curacao.nu/wp-content/uploads/2020/12/cropped-logo-koninkrijk.nu-300x90-1.jpg/></a></div></div></div></section>
</aside></div></div><div class="footer-widgets gd-footer-widgets-3" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-4" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Auteursrecht</span></h3>
<div class="textwidget"><p>Het is niet toegestaan berichten of delen daarvan over te nemen zonder schriftelijke toestemming van de desbetreffende auteur. Bij het overnemen van citaten is bronvermelding verplicht. Op foto&#8217;s rust eveneens copyright.</p>
</div>
</div></section>
<section id="custom_html-30" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href="9b339621-74b6-43f3-9f43-c2e0974819a9s" title="Content Protection by DMCA.com" class="dmca-badge"><img src="https://images.dmca.com/Badges/dmca-badge-w100-2x1-02.png?ID=9b339621-74b6-43f3-9f43-c2e0974819a9" alt="Content Protection by DMCA.com"></a> <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="thechampfollow-3" class="widget widget_thechampfollow"><div class="widget-wrap"><div class="heateor_ss_follow_icons_container"><ul class="heateor_ss_follow_ul"><li class="theChampSharingRound"><i style="width:32px;height:32px;border-radius:999px;" alt="Facebook" title="Facebook" class="theChampSharing theChampFacebookBackground"><a target="_blank" aria-label="Facebook" href="https://www.facebook.com/persbureau.curacao/" rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampFacebookSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:32px;height:32px;border-radius:999px;" alt="Twitter" title="Twitter" class="theChampSharing theChampTwitterBackground"><a target="_blank" aria-label="Twitter" href="https://twitter.com/ABCOnlineMedia" rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampTwitterSvg"></ss></a></i></li></ul><div style="clear:both"></div></div></div></section>
<section id="search-8" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://curacao.nu/" role="search"><label class="search-form-label screen-reader-text" for="searchform-3">Zoek een bedrijf of zoek op onderwerp</label><input class="search-form-input" type="search" name="s" id="searchform-3" placeholder="Zoek een bedrijf of zoek op onderwerp"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://curacao.nu/?s={s}"></form></div></section>
<section id="nav_menu-8" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-primaire-container"><ul id="menu-primaire-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28010"><a href="https://curacao.nu/category/nieuws/">NET BINNEN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13027"><a href="https://curacao.nu/category/nieuws/vacatures/">VACATURES</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27198"><a href="https://curacao.nu/category/nieuws/vacatures/">Vacatures Curacao</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24363"><a href="https://curacao.nu/plaats-je-vacature-op-curacao-nu-en-vind-snel-de-juiste-medewerker/">Plaats je vacature op Curacao.nu</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37620"><a href="https://curacao.nu/category/nieuws/luchtvaart-en-reizen/">LUCHTVAART</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28011"><a href="https://curacao.nu/category/bedrijf-in-the-picture/">BEDRIJVEN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28012"><a href="https://curacao.nu/category/vakantie/">VAKANTIE</a></li>
</ul></div></div></section>
<section id="nav_menu-7" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-secundair-menu-container"><ul id="menu-secundair-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-28214"><a href="https://curacao.nu/">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34416"><a href="https://curacao.nu/covid-19-updated-informatie/">COVID-19</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34419"><a href="https://curacao.nu/onze-diensten/">ONZE DIENSTEN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28216"><a href="https://curacao.nu/contact/">CONTACT</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="getresponse-widget-2" class="widget widget_getresponse-widget"><div class="widget-wrap"><h3 class="widgettitle widget-title"></h3>
<div><script type="text/javascript" src="https://app.getresponse.com/view_webform_v2.js?u=SnkQ&amp;webforms_id=21908804&amp;v=0"></script></div></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><div class="footer-copyright">Copyright &#x000A9;&nbsp;2021 ABC Online Media</div><div class="footer-credits">Website by <a href="https://abconlinemedia.com/" target="_blank">ABC Online Media</a></div></div></footer></div><div style="position:absolute;top:10px;left:8%;z-index:999999;" id="gtranslate_wrapper">
<a href="#" class="switcher-popup glink nturl notranslate" onclick="openGTPopup(this)"><img src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/nl.png" height="24" width="24" alt="nl" /> <span>Dutch</span><span style="color:#666;font-size:8px;font-weight:bold;">&#9660;</span></a>
<div id="gt_fade" class="gt_black_overlay"></div>
<div id="gt_lightbox" class="gt_white_content notranslate">
<div style="position:relative;height:14px;"><span onclick="closeGTPopup()" style="position:absolute;right:2px;top:2px;font-weight:bold;font-size:12px;cursor:pointer;color:#444;font-family:cursive;">X</span></div>
<div class="gt_languages">
<a href="#" onclick="changeGTLanguage('nl|nl', this);return false;" title="Dutch" class="glink nturl selected"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/nl.png" height="24" width="24" alt="nl" /> <span>Dutch</span></a><a href="#" onclick="changeGTLanguage('nl|en', this);return false;" title="English" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/en-us.png" height="24" width="24" alt="en" /> <span>English</span></a><a href="#" onclick="changeGTLanguage('nl|de', this);return false;" title="German" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/de.png" height="24" width="24" alt="de" /> <span>German</span></a><a href="#" onclick="changeGTLanguage('nl|es', this);return false;" title="Spanish" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="es" /> <span>Spanish</span></a><a href="#" onclick="changeGTLanguage('nl|pt', this);return false;" title="Portuguese" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/pt-br.png" height="24" width="24" alt="pt" /> <span>Portuguese</span></a><a href="#" onclick="changeGTLanguage('nl|it', this);return false;" title="Italian" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="it" /> <span>Italian</span></a><a href="#" onclick="changeGTLanguage('nl|zh-CN', this);return false;" title="Chinese (Simplified)" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/zh-CN.png" height="24" width="24" alt="zh-CN" /> <span>Chinese (Simplified)</span></a></div>
</div>
<style>
.gt_black_overlay {display:none;position:fixed;top:0%;left:0%;width:100%;height:100%;background-color:black;z-index:2017;-moz-opacity:0.8;opacity:.80;filter:alpha(opacity=80);}
.gt_white_content {display:none;position:fixed;top:50%;left:50%;width:341px;height:270px;margin:-135px 0 0 -170.5px;padding:6px 16px;border-radius:5px;background-color:white;color:black;z-index:19881205;overflow:auto;text-align:left;}
.gt_white_content a {display:block;padding:5px 0;border-bottom:1px solid #e7e7e7;white-space:nowrap;}
.gt_white_content a:last-of-type {border-bottom:none;}
.gt_white_content a.selected {background-color:#ffc;}
.gt_white_content .gt_languages {column-count:1;column-gap:10px;}
.gt_white_content::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.gt_white_content::-webkit-scrollbar {width:5px;}
.gt_white_content::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<script>
function openGTPopup(a) {jQuery('.gt_white_content a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(a === undefined){document.getElementById('gt_lightbox').style.display='block';document.getElementById('gt_fade').style.display='block';}else{jQuery(a).parent().find('#gt_lightbox').css('display', 'block');jQuery(a).parent().find('#gt_fade').css('display', 'block');}}
function closeGTPopup() {jQuery('.gt_white_content').css('display', 'none');jQuery('.gt_black_overlay').css('display', 'none');}
function changeGTLanguage(pair, a) {doGTranslate(pair);jQuery('a.switcher-popup').html(jQuery(a).html()+'<span style="color:#666;font-size:8px;font-weight:bold;">&#9660;</span>');closeGTPopup();}
jQuery('.gt_black_overlay').click(function(e) {if(jQuery('.gt_white_content').is(':visible')) {closeGTPopup()}});
</script>
<style>
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>
<div id="google_translate_element2"></div>
<script>
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'nl',autoDisplay: false}, 'google_translate_element2');}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>
<script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery(".gt_languages a[onclick*='|"+GTranslateGetCurrentLang()+"']").html();if(typeof lang_html != "undefined")jQuery('a.switcher-popup').html(lang_html.replace("data-gt-lazy-", "")+'<span style="color:#666;font-size:8px;font-weight:bold;">&#9660;</span>');});
</script>
</div>
<script type="text/javascript">

    var _TradeTrackerTagOptions = {
        t: 'a',
        s: '327782',
        chk: 'a31cea0d7dbb3db2520170507fc2ee95',
        overrideOptions: {}
    };

    (function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', (document.location.protocol == 'https:' ? 'https' : 'http') + '://tm.tradetracker.net/tag?t=' + _TradeTrackerTagOptions.t + '&s=' + _TradeTrackerTagOptions.s + '&chk=' + _TradeTrackerTagOptions.chk); s.parentNode.insertBefore(tt, s);})();
</script>


<img src="//tm.tradetracker.net/pageview?t=a&s=327782&v=1" alt="" />
 <div id="fb-root"></div>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/curacao.nu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"ajax","requestURL":"https:\/\/curacao.nu\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"47478","nonce":"3dc8b5e854"};
/* ]]> */
</script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/post-views-counter/js/frontend.js' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/genesis/lib/js/menu/superfish.min.js' id='superfish-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js' id='superfish-args-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/genesis/lib/js/skip-links.min.js' id='skip-links-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/super-socializer/js/front/social_login/general.js' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/super-socializer/js/front/facebook/sdk.js' id='the_champ_fb_sdk-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/super-socializer/js/front/facebook/commenting.js' id='the_champ_fb_commenting-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/super-socializer/js/front/sharing/sharing.js' id='the_champ_share_counts-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>
</body></html>
