<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
<script type="text/javascript">var theChampDefaultLang = 'nl_NL', theChampCloseIconPath = 'https://curacao.nu/wp-content/plugins/super-socializer/images/close.png';</script>
<script> var theChampSiteUrl = 'https://curacao.nu', theChampVerified = 0, theChampEmailPopup = 0; </script>
<script> var theChampFBKey = '', theChampFBLang = 'nl_NL', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
<script type="text/javascript">var theChampFBCommentUrl = 'https://curacao.nu/curacao-telt-vandaag-negen-nieuwe-coronabesmettingen/'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://curacao.nu/curacao-telt-vandaag-negen-nieuwe-coronabesmettingen/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
<script> var theChampSharingAjaxUrl = 'https://curacao.nu/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Gedeeld', heateorSsShareText = 'Delen', theChampPluginIconPath = 'https://curacao.nu/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://curacao.nu/curacao-telt-vandaag-negen-nieuwe-coronabesmettingen/";		</script>
<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.the_champ_sharing_title{text-align:center}ul.the_champ_sharing_ul{width:100%;text-align:center;}div.the_champ_horizontal_sharing ul.the_champ_sharing_ul li{float:none!important;display:inline-block;}</style>

<title>Curaçao telt vandaag negen nieuwe coronabesmettingen | Curacao.nu</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://curacao.nu/curacao-telt-vandaag-negen-nieuwe-coronabesmettingen/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Curaçao telt vandaag negen nieuwe coronabesmettingen | Curacao.nu" />
<meta property="og:description" content="6GedeeldWillemstad &#8211; Het gaat om een geïmporteerd geval. Van twee personen kan al worden teruggeleid wat de besmettingsbron was, van zes is dat nog niet duidelijk. Er is een iemand...&nbsp;[Lees&nbsp;verder]" />
<meta property="og:url" content="https://curacao.nu/curacao-telt-vandaag-negen-nieuwe-coronabesmettingen/" />
<meta property="og:site_name" content="Curacao.nu" />
<meta property="article:publisher" content="https://www.facebook.com/persbureau.curacao/" />
<meta property="article:published_time" content="2020-11-05T21:27:57+00:00" />
<meta property="article:modified_time" content="2020-11-05T21:27:58+00:00" />
<meta property="og:image" content="https://curacao.nu/wp-content/uploads/2020/11/cijfers-5nov-curacao.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="938" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ABCOnlineMedia" />
<meta name="twitter:site" content="@ABCOnlineMedia" />
<meta name="twitter:label1" content="Geschreven door">
<meta name="twitter:data1" content="Redactie">
<meta name="twitter:label2" content="Geschatte leestijd">
<meta name="twitter:data2" content="0 minuten">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://curacao.nu/#organization","name":"Cura\u00e7ao.nu","url":"https://curacao.nu/","sameAs":["https://www.facebook.com/persbureau.curacao/","https://twitter.com/ABCOnlineMedia"],"logo":{"@type":"ImageObject","@id":"https://curacao.nu/#logo","inLanguage":"nl","url":"https://curacao.nu/wp-content/uploads/2017/01/curacaonieuws_nu.png","width":260,"height":90,"caption":"Cura\u00e7ao.nu"},"image":{"@id":"https://curacao.nu/#logo"}},{"@type":"WebSite","@id":"https://curacao.nu/#website","url":"https://curacao.nu/","name":"Curacao.nu","description":"Gratis Curacao nieuws, vacatures en evenementen","publisher":{"@id":"https://curacao.nu/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://curacao.nu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://curacao.nu/curacao-telt-vandaag-negen-nieuwe-coronabesmettingen/#primaryimage","inLanguage":"nl","url":"https://curacao.nu/wp-content/uploads/2020/11/cijfers-5nov-curacao.jpg","width":750,"height":938},{"@type":"WebPage","@id":"https://curacao.nu/curacao-telt-vandaag-negen-nieuwe-coronabesmettingen/#webpage","url":"https://curacao.nu/curacao-telt-vandaag-negen-nieuwe-coronabesmettingen/","name":"Cura\u00e7ao telt vandaag negen nieuwe coronabesmettingen | Curacao.nu","isPartOf":{"@id":"https://curacao.nu/#website"},"primaryImageOfPage":{"@id":"https://curacao.nu/curacao-telt-vandaag-negen-nieuwe-coronabesmettingen/#primaryimage"},"datePublished":"2020-11-05T21:27:57+00:00","dateModified":"2020-11-05T21:27:58+00:00","breadcrumb":{"@id":"https://curacao.nu/curacao-telt-vandaag-negen-nieuwe-coronabesmettingen/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://curacao.nu/curacao-telt-vandaag-negen-nieuwe-coronabesmettingen/"]}]},{"@type":"BreadcrumbList","@id":"https://curacao.nu/curacao-telt-vandaag-negen-nieuwe-coronabesmettingen/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://curacao.nu/","url":"https://curacao.nu/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://curacao.nu/curacao-telt-vandaag-negen-nieuwe-coronabesmettingen/","url":"https://curacao.nu/curacao-telt-vandaag-negen-nieuwe-coronabesmettingen/","name":"Cura\u00e7ao telt vandaag negen nieuwe coronabesmettingen"}}]},{"@type":["Article","NewsArticle"],"@id":"https://curacao.nu/curacao-telt-vandaag-negen-nieuwe-coronabesmettingen/#article","isPartOf":{"@id":"https://curacao.nu/curacao-telt-vandaag-negen-nieuwe-coronabesmettingen/#webpage"},"author":{"@id":"https://curacao.nu/#/schema/person/5bc470948dbce6003500a3108f905214"},"headline":"Cura\u00e7ao telt vandaag negen nieuwe coronabesmettingen","datePublished":"2020-11-05T21:27:57+00:00","dateModified":"2020-11-05T21:27:58+00:00","mainEntityOfPage":{"@id":"https://curacao.nu/curacao-telt-vandaag-negen-nieuwe-coronabesmettingen/#webpage"},"commentCount":0,"publisher":{"@id":"https://curacao.nu/#organization"},"image":{"@id":"https://curacao.nu/curacao-telt-vandaag-negen-nieuwe-coronabesmettingen/#primaryimage"},"articleSection":"Coronavirus,Cura\u00e7ao,Nieuws","inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://curacao.nu/curacao-telt-vandaag-negen-nieuwe-coronabesmettingen/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://curacao.nu/#organization"}},{"@type":"Person","@id":"https://curacao.nu/#/schema/person/5bc470948dbce6003500a3108f905214","name":"Redactie","image":{"@type":"ImageObject","@id":"https://curacao.nu/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/cdf88c3c5fe7be3d40d850c8e37c2dde?s=96&r=g","caption":"Redactie"}}]}</script>

<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Curacao.nu &raquo; Feed" href="https://curacao.nu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Curacao.nu &raquo; Reactiesfeed" href="https://curacao.nu/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Curacao.nu &raquo; iCal Feed" href="https://curacao.nu/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Curacao.nu &raquo; Curaçao telt vandaag negen nieuwe coronabesmettingen Reactiesfeed" href="https://curacao.nu/curacao-telt-vandaag-negen-nieuwe-coronabesmettingen/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/curacao.nu\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css' href='https://curacao.nu/wp-content/plugins/gtranslate/gtranslate-style24.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css' href='https://curacao.nu/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css' href='https://curacao.nu/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='daily-news-css' href='https://curacao.nu/wp-content/themes/daily-news/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://curacao.nu/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://curacao.nu/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://curacao.nu/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-button-css' href='https://checkout.stripe.com/v3/checkout/button.css' type='text/css' media='all' />
<link rel='stylesheet' id='simpay-public-css' href='https://curacao.nu/wp-content/plugins/stripe/includes/core/assets/css/simpay-public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='company-google-fonts-css' href='//fonts.googleapis.com/css?family=Droid+Serif%3A300%2C400%2C700%7CPlayfair+Display+SC%3A400%2C900%7CRoboto+Condensed%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-light-css-css' href='https://curacao.nu/wp-content/themes/daily-news/css/jquery.sidr.light.css' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css-css' href='https://curacao.nu/wp-content/themes/daily-news/css/ticker-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css-css' href='https://curacao.nu/wp-content/themes/daily-news/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css' href='https://curacao.nu/wp-content/plugins/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css' href='https://curacao.nu/wp-content/plugins/super-socializer/css/share-svg.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://curacao.nu/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/daily-news/js/jquery.sidr.min.js' id='jquery-sidr-min-js-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/daily-news/js/scripts.js' id='dnews-scripts-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/daily-news/js/postlike.js' id='dnews-postlike-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/daily-news/js/jquery.ticker.js' id='jquery-ticker-js-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/daily-news/js/jquery.flexslider-min.js' id='flexslider-js-js'></script>
<link rel="https://api.w.org/" href="https://curacao.nu/wp-json/" /><link rel="alternate" type="application/json" href="https://curacao.nu/wp-json/wp/v2/posts/38383" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://curacao.nu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://curacao.nu/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://curacao.nu/?p=38383' />
<link rel="alternate" type="application/json+oembed" href="https://curacao.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcuracao.nu%2Fcuracao-telt-vandaag-negen-nieuwe-coronabesmettingen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://curacao.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcuracao.nu%2Fcuracao-telt-vandaag-negen-nieuwe-coronabesmettingen%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:15px;  float:left; clear:left; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:425px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta name="generator" content="Site Kit by Google 1.19.0" /><meta name="viewport" content="width=device-width, initial-scale=1" /><script type="text/javascript">
					jQuery(document).bind("keydown", function(e) {
					if(e.ctrlKey && (e.which == 44 || e.which == 65 || e.which == 67 || e.which == 73 || e.which == 75 || e.which == 80 || e.which == 88 || e.which == 83 ||e.which == 85)) {
					e.preventDefault(); return false; 	} });
					jQuery(document).on( "mousedown", function(event) { if(event.which=="3") 
					{ document.oncontextmenu = document.body.oncontextmenu = function() {return false;} } });
					</script>
<style type="text/css">
					body { 	-webkit-touch-callout: none; -webkit-user-select: none; -khtml-user-select: none;
							-moz-user-select: none; -ms-user-select: none; user-select: none; 	} </style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://curacao.nu"><link rel="https://theeventscalendar.com/" href="https://curacao.nu/wp-json/tribe/events/v1/" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22564868-64"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22564868-64');
</script>
<meta name="ade3b8c45814d84" content="b1e19a4dfcce7ffdbb640ce470078861" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5486223139478526",
          enable_page_level_ads: true
     });
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style type="text/css">.site-title a { background: url(https://curacao.nu/wp-content/uploads/2020/02/cropped-Untitled-4.png) no-repeat !important; }</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://curacao.nu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5601ed50-9660-4f35-a73f-f66b98aa6aa3';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Bedankt voor je aanmelding";
oneSignal_options['welcomeNotification']['message'] = "Lees de nieuwste artikelen over Curacao";
oneSignal_options['path'] = "https://curacao.nu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.49d2239d-a04e-422a-89e0-14dbda97fb4d";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Wil je meldingen sturen';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Dit is een voorbeeld melding';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Meldingen komen op je scherm';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Je kunt je altijd afmelden';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Meldingen komen op je scherm';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Je kunt je altijd afmelden';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Doorgaan';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Nee bedankt';
oneSignal_options['promptOptions']['siteName'] = 'https://curacao.nu/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Klik voor akkoord';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Ontvang meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Je ontvangt meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Je ontvangt geen meldingen';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Bedankt!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Je ontvangt meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Je ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Manage meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Geef je op!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Meld je af';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblokkeer meldingen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Volg de stappen en ontvang meldingen';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-5486223139478526","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><script type="text/javascript">
  var template_directory = "https://curacao.nu/wp-content/themes/daily-news";
          var ajax_url = "https://curacao.nu/wp-admin/admin-ajax.php";
		      var like_msg = "Liked ";
        </script>
<link rel="icon" href="https://curacao.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://curacao.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://curacao.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-180x180.png" />
<meta name="msapplication-TileImage" content="https://curacao.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-270x270.png" />
<style type="text/css">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</style>
<style type="text/css" id="wp-custom-css">
			.extra-content {
    background: #ff0082;
    color: #fff;
    float: right;
    line-height: 23px;
    padding: 6px 7px 6px;
    text-align: center;
    width: 217px;
}
.site-description { border: none!important; } 

ul.wp-block-latest-posts__list, ul.wp-block-latest-posts__list li{
        list-style-type: none;
        padding: 0;
        margin: 0;
    }		</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-38383 single-format-standard tribe-no-js custom-header header-image content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible daily-news-pink"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Spring naar de hoofdnavigatie</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Door naar de hoofd inhoud</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Spring naar de eerste sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Spring naar de voettekst</a></li></ul><div class="top-bar"><div class="extra-content">
<span class="current-date">
5 november 2020</span>
<span class="current-time">
18:56 pm</span>
</div>
</div>
<div class="header-top"><div class="header-top-left"><section id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-wrap"><nav class="nav-header"><ul id="menu-secundair-menu" class="menu genesis-nav-menu js-superfish"><li id="menu-item-28214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-28214"><a href="https://curacao.nu/"><span>HOME</span></a></li>
<li id="menu-item-34416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34416"><a href="https://curacao.nu/covid-19-updated-informatie/"><span>COVID-19</span></a></li>
<li id="menu-item-34419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34419"><a href="https://curacao.nu/onze-diensten/"><span>ONZE DIENSTEN</span></a></li>
<li id="menu-item-28216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28216"><a href="https://curacao.nu/contact/"><span>CONTACT</span></a></li>
</ul></nav></div></section>
</div><div class="header-top-right"><section id="custom_html-24" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5486223139478526" data-ad-slot="2210674642" data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section>
<section id="search-4" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://curacao.nu/" role="search"><label class="search-form-label screen-reader-text" for="searchform-1">Zoek een bedrijf of zoek op onderwerp</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Zoek een bedrijf of zoek op onderwerp"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://curacao.nu/?s={s}"></form></div></section>
</div></div>
<header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://curacao.nu/">Curacao.nu</a></p><p class="site-description">Gratis Curacao nieuws, vacatures en evenementen</p></div><div class="widget-area header-widget-area"><section id="custom_html-15" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script>
if (width > 800) {
  document.write('
<script> async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5486223139478526" data-ad-slot="2210674642"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
			)';
}
</script></div></div></section>
</div></div></header><nav class="nav-primary" aria-label="Hoofd" id="genesis-nav-primary"><div class="responsive-menu primary-responsive-menu" id="primary-responsive-menu"><span class="dashicons dashicons-menu"></span> Menu</div><div class="wrap"><ul id="menu-primaire" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-28010" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28010"><a href="https://curacao.nu/category/nieuws/"><span>NET BINNEN</span></a></li>
<li id="menu-item-13027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13027"><a href="https://curacao.nu/category/nieuws/vacatures/"><span>VACATURES</span></a>
<ul class="sub-menu">
<li id="menu-item-27198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27198"><a href="https://curacao.nu/category/nieuws/vacatures/"><span>Vacatures Curacao</span></a></li>
<li id="menu-item-24363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24363"><a href="https://curacao.nu/plaats-je-vacature-op-curacao-nu-en-vind-snel-de-juiste-medewerker/"><span>Plaats je vacature op Curacao.nu</span></a></li>
</ul>
</li>
<li id="menu-item-34295" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-34295"><a href="https://curacao.nu/events/categorie/evenementen/"><span>EVENTS</span></a></li>
<li id="menu-item-37620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37620"><a href="https://curacao.nu/category/nieuws/luchtvaart/"><span>LUCHTVAART</span></a></li>
<li id="menu-item-28011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28011"><a href="https://curacao.nu/category/bedrijf-in-the-picture/"><span>BEDRIJVEN</span></a></li>
<li id="menu-item-28012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28012"><a href="https://curacao.nu/category/vakantie/"><span>VAKANTIE</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb"><span><span><a href="https://curacao.nu/">Home</a> » <span class="breadcrumb_last" aria-current="page">Curaçao telt vandaag negen nieuwe coronabesmettingen</span></span></span></div><article class="post-38383 post type-post status-publish format-standard has-post-thumbnail category-coronavirus category-curacao category-nieuws entry" aria-label="Curaçao telt vandaag negen nieuwe coronabesmettingen"><header class="entry-header"><div class="feat-img"><img width="735" height="400" src="https://curacao.nu/wp-content/uploads/2020/11/cijfers-5nov-curacao-735x400.jpg" class="alignnone" alt="" loading="lazy" /></div><p class="entry-meta"><span class="entry-categories"><a href="https://curacao.nu/category/nieuws/coronavirus/" rel="category tag" class="coronavirus">Coronavirus</a> <a href="https://curacao.nu/category/nieuws/curacao/" rel="category tag" class="curaçao">Curaçao</a> <a href="https://curacao.nu/category/nieuws/" rel="category tag" class="nieuws">Nieuws</a></span></p><h1 class="entry-title">Curaçao telt vandaag negen nieuwe coronabesmettingen</h1>
<p class="entry-meta entry-post-info"><time class="entry-time">nov 05, 2020</time> <span class="entry-author"><a href="https://curacao.nu/author/ellenbreel/" class="entry-author-link" rel="author"><span class="entry-author-name">Redactie</span></a></span> <span class="viewed">376</span>
<span class="like post_like 38383"><span class="textLike"></span> <span class="like-counter">1</span></span> </p></header><div class="entry-content"><div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://curacao.nu/curacao-telt-vandaag-negen-nieuwe-coronabesmettingen/" super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground" onclick='theChampPopup("https://web.whatsapp.com/send?text=Cura%C3%A7ao%20telt%20vandaag%20negen%20nieuwe%20coronabesmettingen https%3A%2F%2Fcuracao.nu%2Fcuracao-telt-vandaag-negen-nieuwe-coronabesmettingen%2F")'><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcuracao.nu%2Fcuracao-telt-vandaag-negen-nieuwe-coronabesmettingen%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Cura%C3%A7ao%20telt%20vandaag%20negen%20nieuwe%20coronabesmettingen&url=https%3A%2F%2Fcuracao.nu%2Fcuracao-telt-vandaag-negen-nieuwe-coronabesmettingen%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fcuracao.nu%2Fcuracao-telt-vandaag-negen-nieuwe-coronabesmettingen%2F&title=Cura%C3%A7ao%20telt%20vandaag%20negen%20nieuwe%20coronabesmettingen")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;visibility:visible;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"><div class="theChampTotalShareCount" style="font-size: 21.7px">6</div><div class="theChampTotalShareText" style="font-size: 13.3px">Gedeeld</div></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>
<figure class="wp-block-image size-large"><img loading="lazy" width="750" height="938" src="https://curacao.nu/wp-content/uploads/2020/11/cijfers-5nov-curacao.jpg" alt="" class="wp-image-38384" srcset="https://curacao.nu/wp-content/uploads/2020/11/cijfers-5nov-curacao.jpg 750w, https://curacao.nu/wp-content/uploads/2020/11/cijfers-5nov-curacao-364x455.jpg 364w, https://curacao.nu/wp-content/uploads/2020/11/cijfers-5nov-curacao-80x100.jpg 80w" sizes="(max-width: 750px) 100vw, 750px" /></figure>
<p class="has-drop-cap">Willemstad &#8211; Het gaat om een geïmporteerd geval. Van twee personen kan al worden teruggeleid wat de besmettingsbron was, van zes is dat nog niet duidelijk. </p>
<p>Er is een iemand ontslagen van de intensive care afdeling en teruggeplaatst naar de algemene covid-afdeling. Er liggen op dit moment vijf personen in het ziekenhuis waarvan een iemand op de intensive care. </p>
<p>Er zijn 22 personen genezen. Het aantal actieve cases op Curaçao is nu 260.</p><div class="g g-5"><div class="g-single a-33"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5486223139478526" data-ad-slot="5282488711" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<div class="wp-block-group"><div class="wp-block-group__inner-container">
<div class="wp-block-group"><div class="wp-block-group__inner-container">
<div class="wp-block-group"><div class="wp-block-group__inner-container">
<hr class="wp-block-separator" />
</div></div>
<p><strong>Lees ook:</strong></p>
</div></div>
<ul class="wp-block-latest-posts wp-block-latest-posts__list"><li><div class="wp-block-latest-posts__featured-image alignleft"><img width="80" height="100" src="https://curacao.nu/wp-content/uploads/2020/11/cijfers-5nov-curacao-80x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://curacao.nu/wp-content/uploads/2020/11/cijfers-5nov-curacao-80x100.jpg 80w, https://curacao.nu/wp-content/uploads/2020/11/cijfers-5nov-curacao-364x455.jpg 364w, https://curacao.nu/wp-content/uploads/2020/11/cijfers-5nov-curacao.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" /></div><a href="https://curacao.nu/curacao-telt-vandaag-negen-nieuwe-coronabesmettingen/">Curaçao telt vandaag negen nieuwe coronabesmettingen</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="75" src="https://curacao.nu/wp-content/uploads/2020/11/123951311_3716353921717619_3543545180883117848_n-100x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://curacao.nu/wp-content/uploads/2020/11/123951311_3716353921717619_3543545180883117848_n-100x75.jpg 100w, https://curacao.nu/wp-content/uploads/2020/11/123951311_3716353921717619_3543545180883117848_n-606x455.jpg 606w, https://curacao.nu/wp-content/uploads/2020/11/123951311_3716353921717619_3543545180883117848_n-725x550.jpg 725w, https://curacao.nu/wp-content/uploads/2020/11/123951311_3716353921717619_3543545180883117848_n.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://curacao.nu/granaat-uit-1867-gevonden-op-sint-maarten/">Granaat uit 1867 gevonden op Sint-Maarten</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="100" src="https://curacao.nu/wp-content/uploads/2017/08/logo-politie-curacao-100x100.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://curacao.nu/wp-content/uploads/2017/08/logo-politie-curacao-100x100.png 100w, https://curacao.nu/wp-content/uploads/2017/08/logo-politie-curacao-300x300.png 300w, https://curacao.nu/wp-content/uploads/2017/08/logo-politie-curacao-150x150.png 150w, https://curacao.nu/wp-content/uploads/2017/08/logo-politie-curacao.png 320w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://curacao.nu/politie-roept-moordverdachten-op-zich-te-melden/">Politie roept moordverdachten op zich te melden</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="54" src="https://curacao.nu/wp-content/uploads/2020/11/koffers--100x54.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://curacao.nu/wp-content/uploads/2020/11/koffers--100x54.jpg 100w, https://curacao.nu/wp-content/uploads/2020/11/koffers--725x400.jpg 725w, https://curacao.nu/wp-content/uploads/2020/11/koffers-.jpg 736w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://curacao.nu/bonaire-loopt-toeristenbelasting-mis-vanwege-corona/">Bonaire loopt toeristenbelasting mis vanwege corona</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="71" src="https://curacao.nu/wp-content/uploads/2020/11/knops-st-eustatius-100x71.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://curacao.nu/wp-content/uploads/2020/11/knops-st-eustatius-100x71.png 100w, https://curacao.nu/wp-content/uploads/2020/11/knops-st-eustatius-637x455.png 637w, https://curacao.nu/wp-content/uploads/2020/11/knops-st-eustatius-768x548.png 768w, https://curacao.nu/wp-content/uploads/2020/11/knops-st-eustatius-e1604580059226.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://curacao.nu/knops-onder-indruk-van-vooruitgang-sint-eustatius/">Knops onder indruk van vooruitgang Sint-Eustatius</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="66" src="https://curacao.nu/wp-content/uploads/2020/11/code-geel-bonaire-100x66.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://curacao.nu/wp-content/uploads/2020/11/code-geel-bonaire-100x66.jpg 100w, https://curacao.nu/wp-content/uploads/2020/11/code-geel-bonaire-691x455.jpg 691w, https://curacao.nu/wp-content/uploads/2020/11/code-geel-bonaire.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://curacao.nu/bonaire-is-weer-code-geel/">Bonaire is weer code geel</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="56" src="https://curacao.nu/wp-content/uploads/2020/11/STA_6065_1280x720-foto-extra-100x56.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://curacao.nu/wp-content/uploads/2020/11/STA_6065_1280x720-foto-extra-100x56.jpg 100w, https://curacao.nu/wp-content/uploads/2020/11/STA_6065_1280x720-foto-extra.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://curacao.nu/ezels-veroorzaken-problemen-in-het-verkeer/">Ezels veroorzaken problemen in het verkeer</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="68" src="https://curacao.nu/wp-content/uploads/2020/11/elsa-100x68.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://curacao.nu/wp-content/uploads/2020/11/elsa-100x68.jpg 100w, https://curacao.nu/wp-content/uploads/2020/11/elsa-672x455.jpg 672w, https://curacao.nu/wp-content/uploads/2020/11/elsa-325x225.jpg 325w, https://curacao.nu/wp-content/uploads/2020/11/elsa.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://curacao.nu/elsa-rozendal-wil-zo-snel-mogelijk-kinderombudsman-op-curacao/">Elsa Rozendal wil zo snel mogelijk Kinderombudsman op Curaçao</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="73" src="https://curacao.nu/wp-content/uploads/2020/11/Risk-assessment-Tsunami-Curacao-100x73.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://curacao.nu/wp-content/uploads/2020/11/Risk-assessment-Tsunami-Curacao-100x73.jpg 100w, https://curacao.nu/wp-content/uploads/2020/11/Risk-assessment-Tsunami-Curacao.jpg 512w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://curacao.nu/bij-tsunami-curacao-risico-voor-9000-mensen/">Bij tsunami Curaçao risico voor 9000 mensen</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2020/02/sign-917493_1920-100x61.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ben je op zoek naar een goedkope vakantie naar Curaçao?" loading="lazy" style="" srcset="https://curacao.nu/wp-content/uploads/2020/02/sign-917493_1920-100x61.png 100w, https://curacao.nu/wp-content/uploads/2020/02/sign-917493_1920-300x182.png 300w, https://curacao.nu/wp-content/uploads/2020/02/sign-917493_1920.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://curacao.nu/ben-je-op-zoek-naar-een-goedkope-vakantie-naar-curacao/">Ben je op zoek naar een goedkope vakantie naar Curaçao?</a></li>
</ul></div></div>
</p><div class="g g-1"><div class="g-single a-38"><a class="gofollow" data-track="MzgsMSwxLDYw" href="https://koninkrijk.nu/koninkrijk-op-eieren/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://curacao.nu/wp-content/uploads/2020/10/Ad-3-voor-Koninkrijk.Nu_.jpg" alt="Koninkrijk-op-eieren" width="500" height="500" img src=https://curacao.nu/wp-content/uploads/2020/10/Ad-3-voor-Koninkrijk.Nu_.jpg/></a></div></div></div><footer class="entry-footer"></footer></article><div class="after-entry widget-area"><section id="enews-ext-2" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h3 class="widgettitle widget-title"><span>Ontvang dagelijks het nieuws in je inbox:</span></h3>
<form id="subscribeenews-ext-2" action="https://app.getresponse.com/add_subscriber.html" method="post" target="_blank" name="enews-ext-2">
<input type="text" id="subbox1" class="enews-subbox" value="" aria-label="Voornaam" placeholder="Voornaam" name="first_name" /> <input type="text" id="subbox2" class="enews-subbox" value="" aria-label="Achternaam" placeholder="Achternaam" name="last_name" /> <input type="email" value="" id="subbox" aria-label="e-mailadres" placeholder="e-mailadres" name="email" required="required" />
<input type="hidden" name="campaign_token" value="hH3h" /> <input type="submit" value="Aanmelden" id="subbutton" />
</form>
</div></div></section>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primaire Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primaire Sidebar</h2><section id="custom_html-17" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div class="social-counters">
<div class="rss-counter block"><div class="dashicons dashicons-rss"></div><br /><div class="counter">5005</div>Subscribers</div>
<div class="twitter-counter block"><div class="dashicons dashicons-twitter"></div><br /><div class="counter">4867</div>Followers</div>
<div class="fb-counter block"><div class="dashicons dashicons-facebook-alt"></div><br /><div class="counter">24553</div>Fans</div>
</div></div></div></section>
<section id="search-10" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://curacao.nu/" role="search"><label class="search-form-label screen-reader-text" for="searchform-2">Zoek een bedrijf of zoek op onderwerp</label><input class="search-form-input" type="search" name="s" id="searchform-2" placeholder="Zoek een bedrijf of zoek op onderwerp"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://curacao.nu/?s={s}"></form></div></section>
<section id="featured-post-18" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>TOP VACATURES</span></h3>
<article class="post-38320 post type-post status-publish format-standard has-post-thumbnail category-curacao category-nieuws category-vacatures category-vacatures-overheid entry" aria-label="Vacatures Rijksdienst Caribisch Nederland Bonaire"><a href="https://curacao.nu/vacatures-rijksdienst-caribisch-nederland-bonaire-4/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="67" src="https://curacao.nu/wp-content/uploads/2020/11/RCN-Vacatures-2020-11-04_NL1-100x67.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2020/11/RCN-Vacatures-2020-11-04_NL1-100x67.jpg 100w, https://curacao.nu/wp-content/uploads/2020/11/RCN-Vacatures-2020-11-04_NL1-683x455.jpg 683w, https://curacao.nu/wp-content/uploads/2020/11/RCN-Vacatures-2020-11-04_NL1-768x512.jpg 768w, https://curacao.nu/wp-content/uploads/2020/11/RCN-Vacatures-2020-11-04_NL1.jpg 885w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/vacatures-rijksdienst-caribisch-nederland-bonaire-4/">Vacatures Rijksdienst Caribisch Nederland Bonaire</a></h4></header></article><article class="post-38252 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-vacatures category-vacatures-onderwijs entry" aria-label="Vacature Taal Coördinator Bonaire"><a href="https://curacao.nu/vacature-taal-coordinator-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="60" src="https://curacao.nu/wp-content/uploads/2020/05/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-2020-05-05T093032.239-3-100x60.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2020/05/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-2020-05-05T093032.239-3-100x60.png 100w, https://curacao.nu/wp-content/uploads/2020/05/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-2020-05-05T093032.239-3-750x452.png 750w, https://curacao.nu/wp-content/uploads/2020/05/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-2020-05-05T093032.239-3.png 755w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/vacature-taal-coordinator-bonaire/">Vacature Taal Coördinator Bonaire</a></h4></header></article><article class="post-37940 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-vacatures entry" aria-label="Vacature HR adviseur Bonaire"><a href="https://curacao.nu/vacature-hr-adviseur-bonaire-2/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2020/10/Kopie-van-Kopie-van-Een-subtitel-toevoegen-27-1-100x61.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2020/10/Kopie-van-Kopie-van-Een-subtitel-toevoegen-27-1-100x61.png 100w, https://curacao.nu/wp-content/uploads/2020/10/Kopie-van-Kopie-van-Een-subtitel-toevoegen-27-1.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/vacature-hr-adviseur-bonaire-2/">Vacature HR adviseur Bonaire</a></h4></header></article><article class="post-37882 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-vacatures category-vacatures-overheid entry" aria-label="Vacature Teamleider Bonaire"><a href="https://curacao.nu/vacature-teamleider-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="67" src="https://curacao.nu/wp-content/uploads/2020/10/SZW-adv-Teamleider-28102020_NL1-100x67.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2020/10/SZW-adv-Teamleider-28102020_NL1-100x67.jpg 100w, https://curacao.nu/wp-content/uploads/2020/10/SZW-adv-Teamleider-28102020_NL1-683x455.jpg 683w, https://curacao.nu/wp-content/uploads/2020/10/SZW-adv-Teamleider-28102020_NL1-768x512.jpg 768w, https://curacao.nu/wp-content/uploads/2020/10/SZW-adv-Teamleider-28102020_NL1.jpg 885w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/vacature-teamleider-bonaire/">Vacature Teamleider Bonaire</a></h4></header></article><article class="post-37879 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-vacatures category-vacatures-retail entry" aria-label="Vacature Commercieel Directeur Bonaire"><a href="https://curacao.nu/vacature-commercieel-directeur-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2020/10/Kopie-van-Kopie-van-Een-subtitel-toevoegen-36-100x61.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2020/10/Kopie-van-Kopie-van-Een-subtitel-toevoegen-36-100x61.png 100w, https://curacao.nu/wp-content/uploads/2020/10/Kopie-van-Kopie-van-Een-subtitel-toevoegen-36.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/vacature-commercieel-directeur-bonaire/">Vacature Commercieel Directeur Bonaire</a></h4></header></article><p class="more-from-category"><a href="https://curacao.nu/category/nieuws/vacatures/" title="Vacatures Curacao">Meer vacatures</a></p></div></section>
<section id="enews-ext-5" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h3 class="widgettitle widget-title"><span>Ontvang dagelijks het nieuws in je inbox:</span></h3>
<form id="subscribeenews-ext-5" action="https://app.getresponse.com/add_subscriber.html" method="post" target="_blank" name="enews-ext-5">
<input type="text" id="subbox1" class="enews-subbox" value="" aria-label="Voornaam" placeholder="Voornaam" name="first_name" /> <input type="text" id="subbox2" class="enews-subbox" value="" aria-label="Achternaam" placeholder="Achternaam" name="last_name" /> <input type="email" value="" id="subbox" aria-label="e-mailadres" placeholder="e-mailadres" name="email" required="required" />
<input type="hidden" name="campaign_token" value="hH3h" /> <input type="submit" value="Aanmelden" id="subbutton" />
</form>
</div></div></section>
<section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5486223139478526" data-ad-slot="5282488711" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section>
<section id="featured-post-19" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Bedrijf in the Picture</span></h3>
<article class="post-28050 post type-post status-publish format-standard has-post-thumbnail category-bedrijf-in-the-picture entry" aria-label="Uw Hypotheek met “More Than My Mortgage”"><a href="https://curacao.nu/uw-hypotheek-met-more-than-my-mortgage/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2020/03/Curacao.nu-hypotheek-1-100x61.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2020/03/Curacao.nu-hypotheek-1-100x61.jpg 100w, https://curacao.nu/wp-content/uploads/2020/03/Curacao.nu-hypotheek-1.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/uw-hypotheek-met-more-than-my-mortgage/">Uw Hypotheek met “More Than My Mortgage”</a></h4></header></article><article class="post-12463 post type-post status-publish format-standard has-post-thumbnail category-bedrijf-in-the-picture category-curacao category-shops tag-bestellen-in-nederland tag-btw-vrij-kopen-in-nederland tag-shoppen-in-nederland tag-verzend-bedrijf tag-winkelen-in-nederland entry" aria-label="Producten uit Nederlandse – en Europese (web)winkels haal je in huis met SendCaribe!"><a href="https://curacao.nu/sendcaribe-btw-vrij-kopen-in-nederland/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="52" src="https://curacao.nu/wp-content/uploads/2018/09/SC20FB20banner20concept2d-100x52.jpg" class="entry-image attachment-post" alt="Producten uit Nederlandse – en Europese (web)winkels haal je in huis met SendCaribe!" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2018/09/SC20FB20banner20concept2d-100x52.jpg 100w, https://curacao.nu/wp-content/uploads/2018/09/SC20FB20banner20concept2d-300x157.jpg 300w, https://curacao.nu/wp-content/uploads/2018/09/SC20FB20banner20concept2d-768x402.jpg 768w, https://curacao.nu/wp-content/uploads/2018/09/SC20FB20banner20concept2d-1024x536.jpg 1024w, https://curacao.nu/wp-content/uploads/2018/09/SC20FB20banner20concept2d-348x180.jpg 348w, https://curacao.nu/wp-content/uploads/2018/09/SC20FB20banner20concept2d.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/sendcaribe-btw-vrij-kopen-in-nederland/">Producten uit Nederlandse – en Europese (web)winkels haal je in huis met SendCaribe!</a></h4></header></article><article class="post-24418 post type-post status-publish format-standard has-post-thumbnail category-advertentie category-bedrijf-in-the-picture category-tours-activiteiten category-vakantie tag-curacao tag-dolfijnen tag-dolphin-academy entry" aria-label="Zwem met dolfijnen op Curacao"><a href="https://curacao.nu/zwem-met-dolfijnen-op-curacao/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="59" src="https://curacao.nu/wp-content/uploads/2019/10/Dolphin-Encounter-100x59.gif" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2019/10/Dolphin-Encounter-100x59.gif 100w, https://curacao.nu/wp-content/uploads/2019/10/Dolphin-Encounter-300x178.gif 300w, https://curacao.nu/wp-content/uploads/2019/10/Dolphin-Encounter-768x456.gif 768w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/zwem-met-dolfijnen-op-curacao/">Zwem met dolfijnen op Curacao</a></h4></header></article><p class="more-from-category"><a href="https://curacao.nu/category/bedrijf-in-the-picture/" title="Bedrijf in the Picture">Bekijk alle bedrijven</a></p></div></section>
<section id="adrotate_widgets-12" class="widget adrotate_widgets"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Lees ook:</span></h3>
<div class="g g-4"><div class="g-single a-26"><a class="gofollow" data-track="MjYsNCwxLDYw" href="https://www.bonaire.nu/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://curacao.nu/wp-content/uploads/2018/10/bonaire_nu.png" alt="" width="500" height="525" img src=https://curacao.nu/wp-content/uploads/2018/10/bonaire_nu.png/></a></div></div></div></section>
</aside></div></div><div class="footer-widgets gd-footer-widgets-3" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-4" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Auteursrecht</span></h3>
<div class="textwidget"><p>Het is niet toegestaan berichten of delen daarvan over te nemen zonder schriftelijke toestemming van de desbetreffende auteur. Bij het overnemen van citaten is bronvermelding verplicht. Op foto&#8217;s rust eveneens copyright.</p>
</div>
</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="search-8" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://curacao.nu/" role="search"><label class="search-form-label screen-reader-text" for="searchform-3">Zoek een bedrijf of zoek op onderwerp</label><input class="search-form-input" type="search" name="s" id="searchform-3" placeholder="Zoek een bedrijf of zoek op onderwerp"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://curacao.nu/?s={s}"></form></div></section>
<section id="nav_menu-8" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-primaire-container"><ul id="menu-primaire-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28010"><a href="https://curacao.nu/category/nieuws/">NET BINNEN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13027"><a href="https://curacao.nu/category/nieuws/vacatures/">VACATURES</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27198"><a href="https://curacao.nu/category/nieuws/vacatures/">Vacatures Curacao</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24363"><a href="https://curacao.nu/plaats-je-vacature-op-curacao-nu-en-vind-snel-de-juiste-medewerker/">Plaats je vacature op Curacao.nu</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-34295"><a href="https://curacao.nu/events/categorie/evenementen/">EVENTS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37620"><a href="https://curacao.nu/category/nieuws/luchtvaart/">LUCHTVAART</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28011"><a href="https://curacao.nu/category/bedrijf-in-the-picture/">BEDRIJVEN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28012"><a href="https://curacao.nu/category/vakantie/">VAKANTIE</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="thechampfollow-3" class="widget widget_thechampfollow"><div class="widget-wrap"><div class="heateor_ss_follow_icons_container"><ul class="heateor_ss_follow_ul"><li class="theChampSharingRound"><i style="width:32px;height:32px;border-radius:999px;" alt="Facebook" title="Facebook" class="theChampSharing theChampFacebookBackground"><a target="_blank" aria-label="Facebook" href="https://www.facebook.com/persbureau.curacao/" rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampFacebookSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:32px;height:32px;border-radius:999px;" alt="Twitter" title="Twitter" class="theChampSharing theChampTwitterBackground"><a target="_blank" aria-label="Twitter" href="https://twitter.com/ABCOnlineMedia" rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampTwitterSvg"></ss></a></i></li></ul><div style="clear:both"></div></div></div></section>
<section id="nav_menu-7" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-secundair-menu-container"><ul id="menu-secundair-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-28214"><a href="https://curacao.nu/">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34416"><a href="https://curacao.nu/covid-19-updated-informatie/">COVID-19</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34419"><a href="https://curacao.nu/onze-diensten/">ONZE DIENSTEN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28216"><a href="https://curacao.nu/contact/">CONTACT</a></li>
</ul></div></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><div class="footer-copyright">Copyright &#x000A9;&nbsp;2020 ABC Online Media</div><div class="footer-credits">Website by <a href="https://www.sylviadeleon.com/" target="_blank">Sylvia de Leon</a></div></div></footer></div><div style="position:absolute;top:10px;left:8%;z-index:999999;" id="gtranslate_wrapper">
<a href="#" class="switcher-popup glink nturl notranslate" onclick="openGTPopup(this)"><img src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/nl.png" height="24" width="24" alt="nl" /> <span>Dutch</span><span style="color:#666;font-size:8px;font-weight:bold;">&#9660;</span></a>
<div id="gt_fade" class="gt_black_overlay"></div>
<div id="gt_lightbox" class="gt_white_content notranslate">
<div style="position:relative;height:14px;"><span onclick="closeGTPopup()" style="position:absolute;right:2px;top:2px;font-weight:bold;font-size:12px;cursor:pointer;color:#444;font-family:cursive;">X</span></div>
<div class="gt_languages">
<a href="#" onclick="changeGTLanguage('nl|nl', this);return false;" title="Dutch" class="glink nturl selected"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/nl.png" height="24" width="24" alt="nl" /> <span>Dutch</span></a><a href="#" onclick="changeGTLanguage('nl|en', this);return false;" title="English" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/en-us.png" height="24" width="24" alt="en" /> <span>English</span></a><a href="#" onclick="changeGTLanguage('nl|de', this);return false;" title="German" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/de.png" height="24" width="24" alt="de" /> <span>German</span></a><a href="#" onclick="changeGTLanguage('nl|es', this);return false;" title="Spanish" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="es" /> <span>Spanish</span></a><a href="#" onclick="changeGTLanguage('nl|pt', this);return false;" title="Portuguese" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/pt-br.png" height="24" width="24" alt="pt" /> <span>Portuguese</span></a><a href="#" onclick="changeGTLanguage('nl|it', this);return false;" title="Italian" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="it" /> <span>Italian</span></a><a href="#" onclick="changeGTLanguage('nl|zh-CN', this);return false;" title="Chinese (Simplified)" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/zh-CN.png" height="24" width="24" alt="zh-CN" /> <span>Chinese (Simplified)</span></a></div>
</div>
<style>
.gt_black_overlay {display:none;position:fixed;top:0%;left:0%;width:100%;height:100%;background-color:black;z-index:2017;-moz-opacity:0.8;opacity:.80;filter:alpha(opacity=80);}
.gt_white_content {display:none;position:fixed;top:50%;left:50%;width:341px;height:270px;margin:-135px 0 0 -170.5px;padding:6px 16px;border-radius:5px;background-color:white;color:black;z-index:19881205;overflow:auto;text-align:left;}
.gt_white_content a {display:block;padding:5px 0;border-bottom:1px solid #e7e7e7;white-space:nowrap;}
.gt_white_content a:last-of-type {border-bottom:none;}
.gt_white_content a.selected {background-color:#ffc;}
.gt_white_content .gt_languages {column-count:1;column-gap:10px;}
.gt_white_content::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.gt_white_content::-webkit-scrollbar {width:5px;}
.gt_white_content::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<script>
function openGTPopup(a) {jQuery('.gt_white_content a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(a === undefined){document.getElementById('gt_lightbox').style.display='block';document.getElementById('gt_fade').style.display='block';}else{jQuery(a).parent().find('#gt_lightbox').css('display', 'block');jQuery(a).parent().find('#gt_fade').css('display', 'block');}}
function closeGTPopup() {jQuery('.gt_white_content').css('display', 'none');jQuery('.gt_black_overlay').css('display', 'none');}
function changeGTLanguage(pair, a) {doGTranslate(pair);jQuery('a.switcher-popup').html(jQuery(a).html()+'<span style="color:#666;font-size:8px;font-weight:bold;">&#9660;</span>');closeGTPopup();}
jQuery('.gt_black_overlay').click(function(e) {if(jQuery('.gt_white_content').is(':visible')) {closeGTPopup()}});
</script>
<style>
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>
<div id="google_translate_element2"></div>
<script>
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'nl',autoDisplay: false}, 'google_translate_element2');}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>
<script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery(".gt_languages a[onclick*='|"+GTranslateGetCurrentLang()+"']").html();if(typeof lang_html != "undefined")jQuery('a.switcher-popup').html(lang_html.replace("data-gt-lazy-", "")+'<span style="color:#666;font-size:8px;font-weight:bold;">&#9660;</span>');});
</script>
</div> <script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>

<script type="text/javascript">

    var _TradeTrackerTagOptions = {
        t: 'a',
        s: '327782',
        chk: 'a31cea0d7dbb3db2520170507fc2ee95',
        overrideOptions: {}
    };

    (function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', (document.location.protocol == 'https:' ? 'https' : 'http') + '://tm.tradetracker.net/tag?t=' + _TradeTrackerTagOptions.t + '&s=' + _TradeTrackerTagOptions.s + '&chk=' + _TradeTrackerTagOptions.chk); s.parentNode.insertBefore(tt, s);})();
</script>


<img src="//tm.tradetracker.net/pageview?t=a&s=327782&v=1" alt="" />
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activeer om de kolom aflopend te sorteren","sort_descending":": activeer om de kolom oplopend te sorteren"},"length_menu":"Toon _MENU_ entries","empty_table":"Geen data beschikbaar in tabel","info":"Toont _START_ tot _END_ van _TOTAL_ resultaten","info_empty":"Toont 0 tot 0 van 0 resultaten","info_filtered":"(gefilterd van _MAX_ totale resultaten)","zero_records":"Geen resultaten gevonden","search":"Zoeken:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"Alle","next":"Volgende","previous":"Vorige"},"select":{"rows":{"0":"","_":": %d rijen geselecteerd","1":": 1 rij geselecteerd"}},"datepicker":{"dayNames":["zondag","maandag","dinsdag","woensdag","donderdag","vrijdag","zaterdag"],"dayNamesShort":["zo","ma","di","wo","do","vr","za"],"dayNamesMin":["Z","M","D","W","D","V","Z"],"monthNames":["januari","februari","maart","april","mei","juni","juli","augustus","september","oktober","november","december"],"monthNamesShort":["januari","februari","maart","april","mei","juni","juli","augustus","september","oktober","november","december"],"monthNamesMin":["jan","feb","mrt","apr","mei","jun","jul","aug","sep","okt","nov","dec"],"nextText":"Volgende","prevText":"Vorige","currentText":"Vandaag","closeText":"Gereed","today":"Vandaag","clear":"Duidelijk"}};/* ]]> */ </script> <div id="fb-root"></div>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/curacao.nu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"ajax","requestURL":"https:\/\/curacao.nu\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"38383","nonce":"8bfe7c9248"};
/* ]]> */
</script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/post-views-counter/js/frontend.js' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/' id='simpay-stripe-js-v3-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/stripe/includes/core/assets/js/simpay-polyfill.min.js' id='simpay-polyfill-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/stripe/includes/core/assets/js/vendor/accounting.min.js' id='simpay-accounting-js'></script>
<script type='text/javascript' id='simpay-shared-js-extra'>
/* <![CDATA[ */
var spGeneral = {"strings":{"currency":"USD","currencySymbol":"$","currencyPosition":"left","decimalSeparator":".","thousandSeparator":",","ajaxurl":"https:\/\/curacao.nu\/wp-admin\/admin-ajax.php"},"booleans":{"isZeroDecimal":false,"scriptDebug":false},"i18n":{"mediaTitle":"Insert Media","mediaButtonText":"Use Image"},"integers":{"decimalPlaces":2,"minAmount":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/stripe/includes/core/assets/js/simpay-public-shared.min.js' id='simpay-shared-js'></script>
<script src='https://curacao.nu/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script src='https://curacao.nu/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-includes/js/backbone.min.js' id='backbone-js'></script>
<script type='text/javascript' id='wp-api-request-js-extra'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/curacao.nu\/wp-json\/","nonce":"2a2c5fc6ef","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://curacao.nu/wp-includes/js/api-request.min.js' id='wp-api-request-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-includes/js/wp-api.min.js' id='wp-api-js'></script>
<script type='text/javascript' id='simpay-public-js-extra'>
/* <![CDATA[ */
var simplePayForms = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/stripe/includes/core/assets/js/simpay-public.min.js' id='simpay-public-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/genesis/lib/js/menu/superfish.min.js' id='superfish-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js' id='superfish-args-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/genesis/lib/js/skip-links.min.js' id='skip-links-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/super-socializer/js/front/social_login/general.js' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/super-socializer/js/front/facebook/sdk.js' id='the_champ_fb_sdk-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/super-socializer/js/front/facebook/commenting.js' id='the_champ_fb_commenting-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/super-socializer/js/front/sharing/sharing.js' id='the_champ_share_counts-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>
</body></html>
