<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link media="all" href="https://curacao.nu/wp-content/cache/autoptimize/css/autoptimize_f42a3a6df4fbbe569b7c1021d63b2540.css" rel="stylesheet" /><link media="screen" href="https://curacao.nu/wp-content/cache/autoptimize/css/autoptimize_86a6e046dd727de81cd410b32327d788.css" rel="stylesheet" /><title>Twee nieuwe coronapatiënten erbij | Curacao.nu</title>
<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
<script type="text/javascript">var theChampDefaultLang = 'nl_NL', theChampCloseIconPath = 'https://curacao.nu/wp-content/plugins/super-socializer/images/close.png';</script>
<script> var theChampSiteUrl = 'https://curacao.nu', theChampVerified = 0, theChampEmailPopup = 0; </script>
<script> var theChampFBKey = '', theChampFBLang = 'nl_NL', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
<script type="text/javascript">var theChampFBCommentUrl = 'https://curacao.nu/twee-nieuwe-coronapatienten-erbij/'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://curacao.nu/twee-nieuwe-coronapatienten-erbij/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
<script> var theChampSharingAjaxUrl = 'https://curacao.nu/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'fb-messenger://share/?link=%encoded_post_url%',heateorSsWhatsappShareAPI = 'api', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Gedeeld', heateorSsShareText = 'Delen', theChampPluginIconPath = 'https://curacao.nu/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://curacao.nu/twee-nieuwe-coronapatienten-erbij/";		</script>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://curacao.nu/twee-nieuwe-coronapatienten-erbij/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Twee nieuwe coronapatiënten erbij | Curacao.nu" />
<meta property="og:description" content="29GedeeldWillemstad &#8211; Gisteren zijn er 2 nieuwe mensen positief getest. Niet geheel onverwacht. Dit waren de twee testen die eerder geen duidelijkheid gaven. Het aantal coronapatiënten stond een week lang op elf, en staat nu dus op dertien. Daarvan is er 1 iemand overleden en 5 hersteld. Zeven actieve gevallen zitten in isolatie." />
<meta property="og:url" content="https://curacao.nu/twee-nieuwe-coronapatienten-erbij/" />
<meta property="og:site_name" content="Curacao.nu" />
<meta property="article:publisher" content="https://www.facebook.com/persbureau.curacao/" />
<meta property="article:section" content="Nieuws" />
<meta property="article:published_time" content="2020-04-06T17:04:05+00:00" />
<meta property="article:modified_time" content="2020-04-06T17:04:52+00:00" />
<meta property="og:updated_time" content="2020-04-06T17:04:52+00:00" />
<meta property="og:image" content="https://curacao.nu/wp-content/uploads/2020/04/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-37.png" />
<meta property="og:image:secure_url" content="https://curacao.nu/wp-content/uploads/2020/04/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-37.png" />
<meta property="og:image:width" content="755" />
<meta property="og:image:height" content="455" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="29GedeeldWillemstad &#8211; Gisteren zijn er 2 nieuwe mensen positief getest. Niet geheel onverwacht. Dit waren de twee testen die eerder geen duidelijkheid gaven. Het aantal coronapatiënten stond een week lang op elf, en staat nu dus op dertien. Daarvan is er 1 iemand overleden en 5 hersteld. Zeven actieve gevallen zitten in isolatie." />
<meta name="twitter:title" content="Twee nieuwe coronapatiënten erbij | Curacao.nu" />
<meta name="twitter:site" content="@ABCOnlineMedia" />
<meta name="twitter:image" content="https://curacao.nu/wp-content/uploads/2020/04/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-37.png" />
<meta name="twitter:creator" content="@ABCOnlineMedia" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://curacao.nu/#organization","name":"ABC Online Media","url":"https://curacao.nu/","sameAs":["https://www.facebook.com/persbureau.curacao/","https://twitter.com/ABCOnlineMedia"],"logo":{"@type":"ImageObject","@id":"https://curacao.nu/#logo","inLanguage":"nl","url":"https://curacao.nu/wp-content/uploads/2017/01/curacaonieuws_nu.png","width":260,"height":90,"caption":"ABC Online Media"},"image":{"@id":"https://curacao.nu/#logo"}},{"@type":"WebSite","@id":"https://curacao.nu/#website","url":"https://curacao.nu/","name":"Curacao.nu","inLanguage":"nl","description":"Gratis Curacao nieuws, vacatures en evenementen","publisher":{"@id":"https://curacao.nu/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://curacao.nu/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://curacao.nu/twee-nieuwe-coronapatienten-erbij/#primaryimage","inLanguage":"nl","url":"https://curacao.nu/wp-content/uploads/2020/04/Kopie-van-Kopie-van-755px-\u00d7-455px-\u2013-Ontwerp-zonder-titel-37.png","width":755,"height":455},{"@type":"WebPage","@id":"https://curacao.nu/twee-nieuwe-coronapatienten-erbij/#webpage","url":"https://curacao.nu/twee-nieuwe-coronapatienten-erbij/","name":"Twee nieuwe coronapati\u00ebnten erbij | Curacao.nu","isPartOf":{"@id":"https://curacao.nu/#website"},"inLanguage":"nl","primaryImageOfPage":{"@id":"https://curacao.nu/twee-nieuwe-coronapatienten-erbij/#primaryimage"},"datePublished":"2020-04-06T17:04:05+00:00","dateModified":"2020-04-06T17:04:52+00:00","breadcrumb":{"@id":"https://curacao.nu/twee-nieuwe-coronapatienten-erbij/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://curacao.nu/twee-nieuwe-coronapatienten-erbij/"]}]},{"@type":"BreadcrumbList","@id":"https://curacao.nu/twee-nieuwe-coronapatienten-erbij/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://curacao.nu/","url":"https://curacao.nu/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://curacao.nu/twee-nieuwe-coronapatienten-erbij/","url":"https://curacao.nu/twee-nieuwe-coronapatienten-erbij/","name":"Twee nieuwe coronapati\u00ebnten erbij"}}]},{"@type":"Article","@id":"https://curacao.nu/twee-nieuwe-coronapatienten-erbij/#article","isPartOf":{"@id":"https://curacao.nu/twee-nieuwe-coronapatienten-erbij/#webpage"},"author":{"@id":"https://curacao.nu/#/schema/person/06575c47a17d4083596987b986071d0e"},"headline":"Twee nieuwe coronapati\u00ebnten erbij","datePublished":"2020-04-06T17:04:05+00:00","dateModified":"2020-04-06T17:04:52+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://curacao.nu/twee-nieuwe-coronapatienten-erbij/#webpage"},"publisher":{"@id":"https://curacao.nu/#organization"},"image":{"@id":"https://curacao.nu/twee-nieuwe-coronapatienten-erbij/#primaryimage"},"articleSection":"Coronavirus,Cura\u00e7ao,Nieuws","inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://curacao.nu/twee-nieuwe-coronapatienten-erbij/#respond"]}]},{"@type":["Person"],"@id":"https://curacao.nu/#/schema/person/06575c47a17d4083596987b986071d0e","name":"Redactie","image":{"@type":"ImageObject","@id":"https://curacao.nu/#authorlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/cfff4b08ca4a599924ddce1c69458af5?s=96&d=mm&r=g","caption":"Redactie"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Curacao.nu &raquo; Feed" href="https://curacao.nu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Curacao.nu &raquo; Reactiesfeed" href="https://curacao.nu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Curacao.nu &raquo; Twee nieuwe coronapatiënten erbij Reactiesfeed" href="https://curacao.nu/twee-nieuwe-coronapatienten-erbij/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/curacao.nu\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<link rel='stylesheet' id='opensans-googlefont-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://curacao.nu/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-css' href='https://fonts.googleapis.com/css?family=Roboto' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-button-css' href='https://checkout.stripe.com/v3/checkout/button.css' type='text/css' media='all' />
<link rel='stylesheet' id='company-google-fonts-css' href='//fonts.googleapis.com/css?family=Droid+Serif%3A300%2C400%2C700%7CPlayfair+Display+SC%3A400%2C900%7CRoboto+Condensed%3A400%2C700' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://curacao.nu/wp-includes/js/jquery/jquery.js'></script>
<link rel='https://api.w.org/' href='https://curacao.nu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://curacao.nu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://curacao.nu/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://curacao.nu/?p=30101' />
<link rel="alternate" type="application/json+oembed" href="https://curacao.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcuracao.nu%2Ftwee-nieuwe-coronapatienten-erbij%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://curacao.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcuracao.nu%2Ftwee-nieuwe-coronapatienten-erbij%2F&#038;format=xml" />



<meta name="generator" content="Site Kit by Google 1.6.0" /><meta name="viewport" content="width=device-width, initial-scale=1" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22564868-64"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22564868-64');
</script>
<meta name="ade3b8c45814d84" content="b1e19a4dfcce7ffdbb640ce470078861" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5486223139478526",
          enable_page_level_ads: true
     });
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style type="text/css">.site-title a { background: url(https://curacao.nu/wp-content/uploads/2020/02/cropped-Untitled-4.png) no-repeat !important; }</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5486223139478526",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
<script type="text/javascript">
  var template_directory = "https://curacao.nu/wp-content/themes/daily-news";
          var ajax_url = "https://curacao.nu/wp-admin/admin-ajax.php";
		      var like_msg = "Liked ";
        </script>
<link rel="icon" href="https://curacao.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://curacao.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://curacao.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-180x180.png" />
<meta name="msapplication-TileImage" content="https://curacao.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-270x270.png" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-30101 single-format-standard custom-header header-image content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible daily-news-pink"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><div class="top-bar"><div class="extra-content">
<span class="current-date">
6 april 2020</span>
<span class="current-time">
21:14 pm</span>
</div>
</div>
<div class="header-top"><div class="header-top-left"><section id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-wrap"><nav class="nav-header"><ul id="menu-secundair-menu" class="menu genesis-nav-menu js-superfish"><li id="menu-item-28214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-28214"><a href="https://curacao.nu/"><span>HOME</span></a></li>
<li id="menu-item-28215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28215"><a href="https://curacao.nu/adverteren/"><span>ADVERTEREN</span></a></li>
<li id="menu-item-28216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28216"><a href="https://curacao.nu/contact/"><span>CONTACT</span></a></li>
</ul></nav></div></section>
</div><div class="header-top-right"><section id="search-9" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://curacao.nu/" role="search"><label class="search-form-label screen-reader-text" for="searchform-1">Zoek een bedrijf of zoek op onderwerp</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Zoek een bedrijf of zoek op onderwerp"><input class="search-form-submit" type="submit" value="Search"><meta content="https://curacao.nu/?s={s}"></form></div></section>
</div></div>
<header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://curacao.nu/">Curacao.nu</a></p><p class="site-description">Gratis Curacao nieuws, vacatures en evenementen</p></div><div class="widget-area header-widget-area"><section id="custom_html-15" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5486223139478526" data-ad-slot="2210674642"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" id="genesis-nav-primary"><div class="responsive-menu primary-responsive-menu" id="primary-responsive-menu"><span class="dashicons dashicons-menu"></span> Menu</div><div class="wrap"><ul id="menu-primaire" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-28010" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28010"><a href="https://curacao.nu/category/nieuws/"><span>NET BINNEN</span></a></li>
<li id="menu-item-13027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13027"><a href="https://curacao.nu/category/nieuws/vacatures/"><span>VACATURES</span></a>
<ul class="sub-menu">
<li id="menu-item-27198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27198"><a href="https://curacao.nu/category/nieuws/vacatures/"><span>Vacatures</span></a></li>
<li id="menu-item-24363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24363"><a href="https://curacao.nu/plaats-je-vacature-op-curacao-nu-en-vind-snel-de-juiste-medewerker/"><span>Plaats je vacature op Curacao.nu</span></a></li>
</ul>
</li>
<li id="menu-item-28011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28011"><a href="https://curacao.nu/category/bedrijf-in-the-picture/"><span>BEDRIJVEN</span></a></li>
<li id="menu-item-28008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28008"><a href="https://curacao.nu/gratis-curacao-evenementen-agenda-2020/"><span>EVENTS</span></a></li>
<li id="menu-item-28012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28012"><a href="https://curacao.nu/category/vakantie/"><span>VAKANTIE</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb"><span><span><a href="https://curacao.nu/">Home</a> » <span class="breadcrumb_last" aria-current="page">Twee nieuwe coronapatiënten erbij</span></span></span></div><article class="post-30101 post type-post status-publish format-standard has-post-thumbnail category-coronavirus category-curacao category-nieuws entry"><header class="entry-header"><div class="feat-img"><img width="735" height="400" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_735,h_400/https://curacao.nu/wp-content/uploads/2020/04/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-37-735x400.png" class="alignnone" alt="" /></div><p class="entry-meta"><span class="entry-categories"><a href="https://curacao.nu/category/nieuws/coronavirus/" rel="category tag" class="coronavirus">Coronavirus</a> <a href="https://curacao.nu/category/nieuws/curacao/" rel="category tag" class="curaçao">Curaçao</a> <a href="https://curacao.nu/category/nieuws/" rel="category tag" class="nieuws">Nieuws</a></span></p><h1 class="entry-title">Twee nieuwe coronapatiënten erbij</h1>
<p class="entry-meta entry-post-info"><time class="entry-time">apr 06, 2020</time> <span class="entry-author"><a href="https://curacao.nu/author/melanie-zandwijk/" class="entry-author-link" rel="author"><span class="entry-author-name">Redactie</span></a></span> <span class="viewed">653</span>
<span class="like post_like 30101"><span class="textLike"></span> <span class="like-counter">2</span></span> </p></header><div class="entry-content"><div style='clear: both'></div><div style="float: right" class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://curacao.nu/twee-nieuwe-coronapatienten-erbij/"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Twee%20nieuwe%20coronapati%C3%ABnten%20erbij https%3A%2F%2Fcuracao.nu%2Ftwee-nieuwe-coronapatienten-erbij%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcuracao.nu%2Ftwee-nieuwe-coronapatienten-erbij%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Twee%20nieuwe%20coronapati%C3%ABnten%20erbij&url=https%3A%2F%2Fcuracao.nu%2Ftwee-nieuwe-coronapatienten-erbij%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fcuracao.nu%2Ftwee-nieuwe-coronapatienten-erbij%2F&title=Twee%20nieuwe%20coronapati%C3%ABnten%20erbij")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;visibility:visible;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"><div class="theChampTotalShareCount" style="font-size: 21.7px">29</div><div class="theChampTotalShareText" style="font-size: 13.3px">Gedeeld</div></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>
<figure class="wp-block-image size-large"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_755/https://curacao.nu/wp-content/uploads/2020/04/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-37.png" alt="Twee nieuwe coronapatiënten erbij" class="wp-image-30104" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_755/https://curacao.nu/wp-content/uploads/2020/04/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-37.png 755w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://curacao.nu/wp-content/uploads/2020/04/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-37-750x452.png 750w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://curacao.nu/wp-content/uploads/2020/04/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-37-100x60.png 100w" sizes="(max-width: 755px) 100vw, 755px" /></figure>
<p class="has-drop-cap">Willemstad &#8211; Gisteren zijn er 2 nieuwe mensen positief getest. Niet geheel onverwacht. Dit waren de twee testen die eerder geen duidelijkheid gaven. <br><br>Het aantal coronapatiënten stond een week lang op elf, en staat nu dus op dertien. Daarvan is er 1 iemand overleden en 5 hersteld. Zeven actieve gevallen zitten in isolatie.</p>
<div class="g g-1"><div class="g-single a-32"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5486223139478526" data-ad-slot="8570630440"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><footer class="entry-footer"></footer></article><div class="related-posts"><h3 class="related-title"><span>Related Posts</span></h3><ul class="related-list"><li><a href="https://curacao.nu/coronavirus-curacao-liveblog/" rel="bookmark" title="Permanent Link toCoronavirus Curaçao LIVEBLOG"><img width="325" height="225" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_325,h_225/https://curacao.nu/wp-content/uploads/2020/03/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-34-1-325x225.png" class="attachment-square-325 size-square-325" alt="" />Coronavirus Curaçao LIVEBLOG</a></li><li><a href="https://curacao.nu/gevangenen-zijn-in-staking/" rel="bookmark" title="Permanent Link toGevangenen zijn in staking"><img width="325" height="217" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1440/https://curacao.nu/wp-content/uploads/2019/10/DICK_4074.jpg" class="attachment-square-325 size-square-325" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1440/https://curacao.nu/wp-content/uploads/2019/10/DICK_4074.jpg 1440w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://curacao.nu/wp-content/uploads/2019/10/DICK_4074-100x67.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://curacao.nu/wp-content/uploads/2019/10/DICK_4074-300x200.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://curacao.nu/wp-content/uploads/2019/10/DICK_4074-768x512.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://curacao.nu/wp-content/uploads/2019/10/DICK_4074-1024x683.jpg 1024w" sizes="(max-width: 325px) 100vw, 325px" />Gevangenen zijn in staking</a></li><li><a href="https://curacao.nu/politici-sint-maarten-korten-op-eigen-salaris/" rel="bookmark" title="Permanent Link toPolitici Sint-Maarten korten op eigen salaris"><img width="325" height="225" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_325,h_225/https://curacao.nu/wp-content/uploads/2020/04/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-89-325x225.png" class="attachment-square-325 size-square-325" alt="" />Politici Sint-Maarten korten op eigen salaris</a></li><li><a href="https://curacao.nu/supermarkten-sint-maarten-twee-weken-dicht/" rel="bookmark" title="Permanent Link toSupermarkten Sint-Maarten twee weken dicht"><img width="325" height="225" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_325,h_225/https://curacao.nu/wp-content/uploads/2020/04/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-85-325x225.png" class="attachment-square-325 size-square-325" alt="" />Supermarkten Sint-Maarten twee weken dicht</a></li></ul></div><div class="adjacent-entry-pagination pagination"><div class="pagination-previous alignleft">Previous Post<br /><a href="https://curacao.nu/politici-sint-maarten-korten-op-eigen-salaris/" rel="prev">Politici Sint-Maarten korten op eigen salaris</a></div><div class="pagination-next alignright">Next Post<br /><a href="https://curacao.nu/gevangenen-zijn-in-staking/" rel="next">Gevangenen zijn in staking</a></div></div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="custom_html-17" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div class="social-counters">
<div class="rss-counter block"><div class="dashicons dashicons-rss"></div><br /><div class="counter">5005</div>Subscribers</div>
<div class="twitter-counter block"><div class="dashicons dashicons-twitter"></div><br /><div class="counter">4867</div>Followers</div>
<div class="fb-counter block"><div class="dashicons dashicons-facebook-alt"></div><br /><div class="counter">23074</div>Fans</div>
</div></div></div></section>
<section id="featured-post-18" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>TOP VACATURES</span></h3>
<article class="post-29853 post type-post status-publish format-standard has-post-thumbnail category-bonaire category-curacao category-nieuws category-vacatures entry"><a href="https://curacao.nu/vacature-huishoudelijk-medewerker-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="60" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://curacao.nu/wp-content/uploads/2020/03/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-45-1-100x60.png" class="entry-image attachment-post" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://curacao.nu/wp-content/uploads/2020/03/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-45-1-100x60.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://curacao.nu/wp-content/uploads/2020/03/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-45-1-750x452.png 750w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_755/https://curacao.nu/wp-content/uploads/2020/03/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-45-1.png 755w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/vacature-huishoudelijk-medewerker-bonaire/">Vacature Huishoudelijk medewerker Bonaire</a></h4></header></article><article class="post-29850 post type-post status-publish format-standard has-post-thumbnail category-bonaire category-curacao category-nieuws category-vacatures category-vacatures-zorg entry"><a href="https://curacao.nu/vacature-sociotherapeut-verpleegkundige-2x-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="60" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://curacao.nu/wp-content/uploads/2020/03/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-45-100x60.png" class="entry-image attachment-post" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://curacao.nu/wp-content/uploads/2020/03/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-45-100x60.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://curacao.nu/wp-content/uploads/2020/03/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-45-750x452.png 750w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_755/https://curacao.nu/wp-content/uploads/2020/03/Kopie-van-Kopie-van-755px-×-455px-–-Ontwerp-zonder-titel-45.png 755w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/vacature-sociotherapeut-verpleegkundige-2x-bonaire/">Vacature Sociotherapeut / Verpleegkundige (2x) Bonaire</a></h4></header></article><article class="post-28484 post type-post status-publish format-standard has-post-thumbnail category-curacao category-nieuws category-vacatures entry"><a href="https://curacao.nu/vacature-voorzitter/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="60" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://curacao.nu/wp-content/uploads/2020/02/Ontwerp-zonder-titel-5-100x60.png" class="entry-image attachment-post" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://curacao.nu/wp-content/uploads/2020/02/Ontwerp-zonder-titel-5-100x60.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://curacao.nu/wp-content/uploads/2020/02/Ontwerp-zonder-titel-5-750x452.png 750w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_755/https://curacao.nu/wp-content/uploads/2020/02/Ontwerp-zonder-titel-5.png 755w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/vacature-voorzitter/">Vacature Voorzitter (PT) Bonaire</a></h4></header></article><article class="post-29433 post type-post status-publish format-standard has-post-thumbnail category-curacao category-nieuws category-vacatures category-vacatures-curacao-overheid entry"><a href="https://curacao.nu/vacature-hoofd-bestuursondersteuning-plv-eilandssecretaris-st-eustatius/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="55" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://curacao.nu/wp-content/uploads/2020/03/9862-7d228024595-100x55.jpg" class="entry-image attachment-post" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://curacao.nu/wp-content/uploads/2020/03/9862-7d228024595-100x55.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://curacao.nu/wp-content/uploads/2020/03/9862-7d228024595-750x413.jpg 750w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://curacao.nu/wp-content/uploads/2020/03/9862-7d228024595-768x422.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_735/https://curacao.nu/wp-content/uploads/2020/03/9862-7d228024595-735x400.jpg 735w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1000/https://curacao.nu/wp-content/uploads/2020/03/9862-7d228024595.jpg 1000w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/vacature-hoofd-bestuursondersteuning-plv-eilandssecretaris-st-eustatius/">Vacature Hoofd Bestuursondersteuning/plv. Eilandssecretaris (St. Eustatius)</a></h4></header></article><article class="post-29011 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-vacatures category-vacatures-ict entry"><a href="https://curacao.nu/vacancy-junior-software-developers/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="60" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://curacao.nu/wp-content/uploads/2020/02/Ontwerp-zonder-titel-8-100x60.jpg" class="entry-image attachment-post" alt="ibis" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://curacao.nu/wp-content/uploads/2020/02/Ontwerp-zonder-titel-8-100x60.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://curacao.nu/wp-content/uploads/2020/02/Ontwerp-zonder-titel-8-750x452.jpg 750w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_755/https://curacao.nu/wp-content/uploads/2020/02/Ontwerp-zonder-titel-8.jpg 755w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/vacancy-junior-software-developers/">Vacancy Junior Software Developers (Curacao)</a></h4></header></article><p class="more-from-category"><a href="https://curacao.nu/category/nieuws/vacatures/" title="Vacatures">Meer vacatures</a></p></div></section>
<section id="enews-ext-5" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h3 class="widgettitle widget-title"><span>Ontvang dagelijks het nieuws in je inbox:</span></h3>
<form id="subscribeenews-ext-5" action="https://app.getresponse.com/add_subscriber.html" method="post" target="_blank" onsubmit="if ( subbox1.value == 'Voornaam') { subbox1.value = ''; } if ( subbox2.value == 'Achternaam') { subbox2.value = ''; }" name="enews-ext-5">
<label for="subbox1" class="screenread">Voornaam</label><input type="text" id="subbox1" class="enews-subbox" value="" placeholder="Voornaam" name="first_name" /> <label for="subbox2" class="screenread">Achternaam</label><input type="text" id="subbox2" class="enews-subbox" value="" placeholder="Achternaam" name="last_name" /> <label for="subbox" class="screenread">e-mailadres</label><input type="email" value="" id="subbox" placeholder="e-mailadres" name="email" required="required" />
<input type="hidden" name="campaign_token" value="hH3h" /> <input type="submit" value="Aanmelden" id="subbutton" />
</form>
</div></div></section>
<section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5486223139478526" data-ad-slot="5282488711" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section>
<section id="featured-post-19" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Bedrijf in the Picture</span></h3>
<article class="post-28402 post type-post status-publish format-standard has-post-thumbnail category-bedrijf-in-the-picture entry"><a href="https://curacao.nu/lionsdive-beach-resort-curacao/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://curacao.nu/wp-content/uploads/2020/02/659A57EF7C5540B6DB5753B14B6814E9-100x61.png" class="entry-image attachment-post" alt="Lionsdive Beach Resort Curaçao" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://curacao.nu/wp-content/uploads/2020/02/659A57EF7C5540B6DB5753B14B6814E9-100x61.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://curacao.nu/wp-content/uploads/2020/02/659A57EF7C5540B6DB5753B14B6814E9.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/lionsdive-beach-resort-curacao/">Lionsdive Beach Resort Curaçao</a></h4></header></article><article class="post-12463 post type-post status-publish format-standard has-post-thumbnail category-bedrijf-in-the-picture category-curacao category-shops tag-bestellen-in-nederland tag-btw-vrij-kopen-in-nederland tag-shoppen-in-nederland tag-verzend-bedrijf tag-winkelen-in-nederland entry"><a href="https://curacao.nu/sendcaribe-btw-vrij-kopen-in-nederland/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="52" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://curacao.nu/wp-content/uploads/2018/09/SC20FB20banner20concept2d-100x52.jpg" class="entry-image attachment-post" alt="Producten uit Nederlandse – en Europese (web)winkels haal je in huis met SendCaribe!" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://curacao.nu/wp-content/uploads/2018/09/SC20FB20banner20concept2d-100x52.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://curacao.nu/wp-content/uploads/2018/09/SC20FB20banner20concept2d-300x157.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://curacao.nu/wp-content/uploads/2018/09/SC20FB20banner20concept2d-768x402.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://curacao.nu/wp-content/uploads/2018/09/SC20FB20banner20concept2d-1024x536.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_348/https://curacao.nu/wp-content/uploads/2018/09/SC20FB20banner20concept2d-348x180.jpg 348w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://curacao.nu/wp-content/uploads/2018/09/SC20FB20banner20concept2d.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/sendcaribe-btw-vrij-kopen-in-nederland/">Producten uit Nederlandse – en Europese (web)winkels haal je in huis met SendCaribe!</a></h4></header></article><article class="post-28560 post type-post status-publish format-standard has-post-thumbnail category-bedrijf-in-the-picture entry"><a href="https://curacao.nu/corendon-mangrove-beach-resort/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://curacao.nu/wp-content/uploads/2020/02/L1E9404A5W1600H1066-100x61.png" class="entry-image attachment-post" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://curacao.nu/wp-content/uploads/2020/02/L1E9404A5W1600H1066-100x61.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://curacao.nu/wp-content/uploads/2020/02/L1E9404A5W1600H1066.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/corendon-mangrove-beach-resort/">Corendon Mangrove Beach Resort</a></h4></header></article><p class="more-from-category"><a href="https://curacao.nu/category/bedrijf-in-the-picture/" title="Bedrijf in the Picture">Bekijk alle bedrijven</a></p></div></section>
<section id="awesomeweatherwidget-3" class="widget widget_awesomeweatherwidget"><div class="widget-wrap"><div id="awe-ajax-awesome-weather-3577154" class="awe-ajax-awesome-weather-3577154 awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-3577154","locale":false,"location":"","owm_city_id":"3577154","override_title":"Cura\u00e7ao","size":"tall","units":"C","forecast_days":"3","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#ffffff","hide_attribution":1,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/curacao.nu\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></div></section>
<section id="custom_html-9" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5486223139478526" data-ad-slot="5282488711" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section>
<section id="media_video-2" class="widget widget_media_video"><div class="widget-wrap"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-30101-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/gH4qUqYRpwY?_=1" /><a href="https://youtu.be/gH4qUqYRpwY">https://youtu.be/gH4qUqYRpwY</a></video></div></div></section>
<section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5486223139478526" data-ad-slot="5282488711" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section>
<section id="adrotate_widgets-12" class="widget adrotate_widgets"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Lees ook:</span></h3>
<div class="g g-4"><div class="g-single a-27"><a class="gofollow" data-track="MjcsNCwxLDYw" href="https://aruba.nu/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_500,h_525/https://curacao.nu/wp-content/uploads/2019/06/Aruba.nu-logo.png" alt="" width="500" height="525" img src=https://curacao.nu/wp-content/uploads/2019/06/Aruba.nu-logo.png/></a></div></div></div></section>
<section id="daily-news-categories-3" class="widget daily-news-categories"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Categories</span></h3>
<ul>
<li class="cat-item cat-item-283"><a href="https://curacao.nu/category/nieuws/adoptiedier/" title="Elke week zetten wij een adoptiedier in het zonnetje van verschillende organisatie&#039;s op Curacao.">Adoptiedier</a> <span class="cat-counter">22</span>
</li>
<li class="cat-item cat-item-282"><a href="https://curacao.nu/category/advertentie/">Advertentie</a> <span class="cat-counter">11</span>
</li>
<li class="cat-item cat-item-33"><a href="https://curacao.nu/category/nieuws/algemeen-nieuws/">Algemeen</a> (3.701)
</li>
<li class="cat-item cat-item-305"><a href="https://curacao.nu/category/nieuws/aruba/">Aruba</a> <span class="cat-counter">13</span>
</li>
<li class="cat-item cat-item-281"><a href="https://curacao.nu/category/bedrijf-in-the-picture/" title="Regelmatig zetten wij bedrijven op Curaçao &quot;In the Picture.&quot; Heb jij een bedrijf dat je graag hier zou willen zien, email dan met sander@abconlinemedia.com.">Bedrijf in the Picture</a> <span class="cat-counter">9</span>
</li>
<li class="cat-item cat-item-35"><a href="https://curacao.nu/category/nieuws/bes-eilanden/">BES eilanden</a> <span class="cat-counter">477</span>
</li>
<li class="cat-item cat-item-24"><a href="https://curacao.nu/category/nieuws/bonaire/">Bonaire</a> <span class="cat-counter">334</span>
</li>
<li class="cat-item cat-item-319"><a href="https://curacao.nu/category/nieuws/coronavirus/">Coronavirus</a> <span class="cat-counter">76</span>
</li>
<li class="cat-item cat-item-37"><a href="https://curacao.nu/category/nieuws/cultuur-en-muziek/">Cultuur en muziek</a> <span class="cat-counter">33</span>
</li>
<li class="cat-item cat-item-38"><a href="https://curacao.nu/category/nieuws/curacao/">Curaçao</a> (5.489)
</li>
<li class="cat-item cat-item-29"><a href="https://curacao.nu/category/nieuws/curacao-in-nederland/">Curacao in Nederland</a> <span class="cat-counter">245</span>
</li>
<li class="cat-item cat-item-5"><a href="https://curacao.nu/category/nieuws/economie/">Economie</a> <span class="cat-counter">210</span>
</li>
<li class="cat-item cat-item-199"><a href="https://curacao.nu/category/evenementen/">Evenementen</a> <span class="cat-counter">61</span>
</li>
<li class="cat-item cat-item-1"><a href="https://curacao.nu/category/geen-categorie/">Geen categorie</a> <span class="cat-counter">246</span>
</li>
<li class="cat-item cat-item-25"><a href="https://curacao.nu/category/nieuws/gezondheidszorg/">Gezondheidszorg</a> <span class="cat-counter">219</span>
</li>
<li class="cat-item cat-item-320"><a href="https://curacao.nu/category/nieuws/liveblog/">Liveblog</a> <span class="cat-counter">1</span>
</li>
<li class="cat-item cat-item-288"><a href="https://curacao.nu/category/lokale-cultuur-en-natuur/">Lokale Cultuur en Natuur</a> <span class="cat-counter">39</span>
</li>
<li class="cat-item cat-item-28"><a href="https://curacao.nu/category/nieuws/luchtvaart/">Luchtvaart</a> <span class="cat-counter">349</span>
</li>
<li class="cat-item cat-item-104"><a href="https://curacao.nu/category/natuur-en-milieu/">Natuur en Milieu</a> <span class="cat-counter">24</span>
</li>
<li class="cat-item cat-item-3"><a href="https://curacao.nu/category/nieuws/">Nieuws</a> (6.275)
</li>
<li class="cat-item cat-item-27"><a href="https://curacao.nu/category/nieuws/onderwijs/">Onderwijs</a> <span class="cat-counter">125</span>
</li>
<li class="cat-item cat-item-279"><a href="https://curacao.nu/category/nieuws/opinie/">Opinie</a> <span class="cat-counter">3</span>
</li>
<li class="cat-item cat-item-30"><a href="https://curacao.nu/category/nieuws/overheid/">Overheid</a> <span class="cat-counter">59</span>
</li>
<li class="cat-item cat-item-23"><a href="https://curacao.nu/category/nieuws/politie-en-justitie/">Politie en Justitie</a> (1.283)
</li>
<li class="cat-item cat-item-4"><a href="https://curacao.nu/category/nieuws/politiek/">Politiek</a> <span class="cat-counter">175</span>
</li>
<li class="cat-item cat-item-16"><a href="https://curacao.nu/category/shops/">Shops</a> <span class="cat-counter">1</span>
</li>
<li class="cat-item cat-item-17"><a href="https://curacao.nu/category/nieuws/sport/">Sport</a> <span class="cat-counter">237</span>
</li>
<li class="cat-item cat-item-31"><a href="https://curacao.nu/category/nieuws/toerisme/">Toerisme</a> <span class="cat-counter">338</span>
</li>
<li class="cat-item cat-item-300"><a href="https://curacao.nu/category/tours-activiteiten/">Tours &amp; activiteiten</a> <span class="cat-counter">3</span>
</li>
<li class="cat-item cat-item-6"><a href="https://curacao.nu/category/nieuws/vacatures/" title="Vacatures vind je hier op Curaçao.nu

 	Vacatures Overheid
 	Vacatures Toerisme
 	Vacatures Onderwijs
 	Vacatures Zorg
 	Vacatures Horeca
 	Vacatures Administratief
 	Vacatures Retail
 	Vacatures Bouw
 	Vacatures ICT
 	Vacatures Techniek
 	Vacatures Automotive

Hieronder lees je alle vacatures en je kunt direct bij het bedrijf solliciteren. Ben je op zoek naar tijdelijk werk, uitzendwerk, een vaste baan voor full time of parttime? je vindt bij ons het actuele vacatureaanbod op Curacao, Aruba  en Bonaire. Je kunt ook per sector bekijken welke vacatures er nu zijn.

Wil je een vacature plaatsen? Dat gaat heel makkelijk via onderstaande link:

Plaats je vacature">Vacatures</a> <span class="cat-counter">28</span>
</li>
<li class="cat-item cat-item-296"><a href="https://curacao.nu/category/nieuws/vacatures/vacatures-administratief/" title="Vacatures Administratief">Vacatures Administratief</a> <span class="cat-counter">2</span>
</li>
<li class="cat-item cat-item-295"><a href="https://curacao.nu/category/nieuws/vacatures/vacatures-bouw/" title="Vacatures bouw">Vacatures bouw</a> <span class="cat-counter">1</span>
</li>
<li class="cat-item cat-item-290"><a href="https://curacao.nu/category/nieuws/vacatures/vacatures-curacao-overheid/" title="Vacatures Curaçao overheid">Vacatures Curaçao overheid</a> <span class="cat-counter">8</span>
</li>
<li class="cat-item cat-item-294"><a href="https://curacao.nu/category/nieuws/vacatures/vacatures-horeca/" title="Vacatures horeca">Vacatures horeca</a> <span class="cat-counter">3</span>
</li>
<li class="cat-item cat-item-301"><a href="https://curacao.nu/category/nieuws/vacatures/vacatures-ict/">Vacatures ICT</a> <span class="cat-counter">2</span>
</li>
<li class="cat-item cat-item-292"><a href="https://curacao.nu/category/nieuws/vacatures/vacatures-onderwijs/" title="Vacatures onderwijs">Vacatures onderwijs</a> <span class="cat-counter">2</span>
</li>
<li class="cat-item cat-item-291"><a href="https://curacao.nu/category/nieuws/vacatures/vacatures-toerisme/" title="Vacatures toerisme">Vacatures toerisme</a> <span class="cat-counter">4</span>
</li>
<li class="cat-item cat-item-293"><a href="https://curacao.nu/category/nieuws/vacatures/vacatures-zorg/" title="Vacatures zorg">Vacatures zorg</a> <span class="cat-counter">4</span>
</li>
<li class="cat-item cat-item-15"><a href="https://curacao.nu/category/vakantie/" title="Hier doe je de leukste vakantie ideeën op voor een geslaagde vakantie op Curaçao. Wil jij ook met je bedrijf genoemd worden op onze website? Neem dan contact op met sander@abconlinemedia.com">Vakantie</a> <span class="cat-counter">14</span>
</li>
<li class="cat-item cat-item-32"><a href="https://curacao.nu/category/nieuws/venezuela-nieuws/">Venezuela nieuws</a> <span class="cat-counter">268</span>
</li>
<li class="cat-item cat-item-69"><a href="https://curacao.nu/category/nieuws/weerbericht-nieuws/">Weerbericht</a> <span class="cat-counter">44</span>
</li>
</ul>
</div></section>
</aside></div></div><div class="footer-widgets gd-footer-widgets-3" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-4" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Auteursrecht</span></h3>
<div class="textwidget"><p>Het is niet toegestaan berichten of delen daarvan over te nemen zonder schriftelijke toestemming van de desbetreffende auteur. Bij het overnemen van citaten is bronvermelding verplicht. Op foto&#8217;s rust eveneens copyright.</p>
</div>
</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="enews-ext-2" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h3 class="widgettitle widget-title"><span>Ontvang dagelijks het nieuws in je inbox:</span></h3>
<form id="subscribeenews-ext-2" action="https://app.getresponse.com/add_subscriber.html" method="post" target="_blank" onsubmit="if ( subbox1.value == 'Voornaam') { subbox1.value = ''; } if ( subbox2.value == 'Achternaam') { subbox2.value = ''; }" name="enews-ext-2">
<label for="subbox1" class="screenread">Voornaam</label><input type="text" id="subbox1" class="enews-subbox" value="" placeholder="Voornaam" name="first_name" /> <label for="subbox2" class="screenread">Achternaam</label><input type="text" id="subbox2" class="enews-subbox" value="" placeholder="Achternaam" name="last_name" /> <label for="subbox" class="screenread">e-mailadres</label><input type="email" value="" id="subbox" placeholder="e-mailadres" name="email" required="required" />
<input type="hidden" name="campaign_token" value="hH3h" /> <input type="submit" value="Aanmelden" id="subbutton" />
</form>
</div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="search-8" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://curacao.nu/" role="search"><label class="search-form-label screen-reader-text" for="searchform-2">Zoek een bedrijf of zoek op onderwerp</label><input class="search-form-input" type="search" name="s" id="searchform-2" placeholder="Zoek een bedrijf of zoek op onderwerp"><input class="search-form-submit" type="submit" value="Search"><meta content="https://curacao.nu/?s={s}"></form></div></section>
<section id="thechampfollow-3" class="widget widget_thechampfollow"><div class="widget-wrap"><div class="heateor_ss_follow_icons_container"><ul class="heateor_ss_follow_ul"><li class="theChampSharingRound"><i style="width:32px;height:32px;border-radius:999px;" alt="Facebook" title="Facebook" class="theChampSharing theChampFacebookBackground"><a target="_blank" aria-label="Facebook" href="https://www.facebook.com/persbureau.curacao/" rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampFacebookSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:32px;height:32px;border-radius:999px;" alt="Twitter" title="Twitter" class="theChampSharing theChampTwitterBackground"><a target="_blank" aria-label="Twitter" href="https://twitter.com/ABCOnlineMedia" rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampTwitterSvg"></ss></a></i></li></ul><div style="clear:both"></div></div></div></section>
<section id="nav_menu-7" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-secundair-menu-container"><ul id="menu-secundair-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-28214"><a href="https://curacao.nu/">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28215"><a href="https://curacao.nu/adverteren/">ADVERTEREN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28216"><a href="https://curacao.nu/contact/">CONTACT</a></li>
</ul></div></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><div class="footer-copyright">Copyright &#x000A9;&nbsp;2020 ABC Online Media</div><div class="footer-credits">Website by <a href="https://www.sylviadeleon.com/" target="_blank">Sylvia de Leon</a></div></div></footer></div><div style="position:absolute;top:10px;left:8%;z-index:999999;" id="gtranslate_wrapper">
<a href="#" class="switcher-popup glink nturl notranslate" onclick="openGTPopup(this)"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://curacao.nu/wp-content/plugins/gtranslate/flags/24/nl.png" height="24" width="24" alt="nl" /> <span>Dutch</span><span style="color:#666;font-size:8px;font-weight:bold;">▼</span></a>
<div id="gt_fade" class="gt_black_overlay"></div>
<div id="gt_lightbox" class="gt_white_content notranslate">
<div style="position:relative;height:14px;"><span onclick="closeGTPopup()" style="position:absolute;right:2px;top:2px;font-weight:bold;font-size:12px;cursor:pointer;color:#444;font-family:cursive;">X</span></div>
<div class="gt_languages">
<a href="#" onclick="changeGTLanguage('nl|nl', this);return false;" title="Dutch" class="glink nturl selected"><img data-gt-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://curacao.nu/wp-content/plugins/gtranslate/flags/24/nl.png" height="24" width="24" alt="nl" /> <span>Dutch</span></a><a href="#" onclick="changeGTLanguage('nl|en', this);return false;" title="English" class="glink nturl"><img data-gt-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://curacao.nu/wp-content/plugins/gtranslate/flags/24/en-us.png" height="24" width="24" alt="en" /> <span>English</span></a><a href="#" onclick="changeGTLanguage('nl|de', this);return false;" title="German" class="glink nturl"><img data-gt-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://curacao.nu/wp-content/plugins/gtranslate/flags/24/de.png" height="24" width="24" alt="de" /> <span>German</span></a><a href="#" onclick="changeGTLanguage('nl|es', this);return false;" title="Spanish" class="glink nturl"><img data-gt-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://curacao.nu/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="es" /> <span>Spanish</span></a><a href="#" onclick="changeGTLanguage('nl|pt', this);return false;" title="Portuguese" class="glink nturl"><img data-gt-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://curacao.nu/wp-content/plugins/gtranslate/flags/24/pt-br.png" height="24" width="24" alt="pt" /> <span>Portuguese</span></a><a href="#" onclick="changeGTLanguage('nl|it', this);return false;" title="Italian" class="glink nturl"><img data-gt-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://curacao.nu/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="it" /> <span>Italian</span></a><a href="#" onclick="changeGTLanguage('nl|zh-CN', this);return false;" title="Chinese (Simplified)" class="glink nturl"><img data-gt-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_24,h_24/https://curacao.nu/wp-content/plugins/gtranslate/flags/24/zh-CN.png" height="24" width="24" alt="zh-CN" /> <span>Chinese (Simplified)</span></a></div>
</div>
<script type="text/javascript">
function openGTPopup(a) {jQuery('.gt_white_content a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(a === undefined){document.getElementById('gt_lightbox').style.display='block';document.getElementById('gt_fade').style.display='block';}else{jQuery(a).parent().find('#gt_lightbox').css('display', 'block');jQuery(a).parent().find('#gt_fade').css('display', 'block');}}
function closeGTPopup() {jQuery('.gt_white_content').css('display', 'none');jQuery('.gt_black_overlay').css('display', 'none');}
function changeGTLanguage(pair, a) {doGTranslate(pair);jQuery('a.switcher-popup').html(jQuery(a).html()+'<span style="color:#666;font-size:8px;font-weight:bold;">▼</span>');closeGTPopup();}
jQuery('.gt_black_overlay').click(function(e) {if(jQuery('.gt_white_content').is(':visible')) {closeGTPopup()}});
</script>
<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'nl',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>
<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery(".gt_languages a[onclick*='|"+GTranslateGetCurrentLang()+"']").html();if(typeof lang_html != "undefined")jQuery('a.switcher-popup').html(lang_html.replace("data-gt-lazy-", "")+'<span style="color:#666;font-size:8px;font-weight:bold;">▼</span>');});
</script>
</div><div itemprop="aggregateRating" itemscope itemtype="https://www.aruba.nu/">
Rated <span itemprop="ratingValue">5</span>/5
based on <span itemprop="reviewCount">18</span> customer reviews
</div>

<script type="text/javascript">

    var _TradeTrackerTagOptions = {
        t: 'a',
        s: '327782',
        chk: 'a31cea0d7dbb3db2520170507fc2ee95',
        overrideOptions: {}
    };

    (function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', (document.location.protocol == 'https:' ? 'https' : 'http') + '://tm.tradetracker.net/tag?t=' + _TradeTrackerTagOptions.t + '&amp;s=' + _TradeTrackerTagOptions.s + '&amp;chk=' + _TradeTrackerTagOptions.chk); s.parentNode.insertBefore(tt, s);})();
</script>


<img src="//tm.tradetracker.net/pageview?t=a&amp;s=327782&amp;v=1" alt="" />
 <div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/curacao.nu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/curacao.nu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"ajax","requestURL":"https:\/\/curacao.nu\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"30101","nonce":"ca271b894b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.stripe.com/v3/'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spGeneral = {"strings":{"currency":"USD","currencySymbol":"$","currencyPosition":"left","decimalSeparator":".","thousandSeparator":",","ajaxurl":"https:\/\/curacao.nu\/wp-admin\/admin-ajax.php"},"booleans":{"isZeroDecimal":false,"scriptDebug":false},"i18n":{"mediaTitle":"Insert Media","mediaButtonText":"Use Image"},"integers":{"decimalPlaces":2,"minAmount":1}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/curacao.nu\/wp-json\/","nonce":"f0c4cd8f23","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var simplePayForms = [];
/* ]]> */
</script>
<script type='text/javascript'>
var mejsL10n = {"language":"nl","strings":{"mejs.download-file":"Bestand downloaden","mejs.install-flash":"Je gebruikt een browser die geen Flash Player heeft ingeschakeld of ge\u00efnstalleerd. Zet de Flash Player-plugin aan of download de nieuwste versie van https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Volledig scherm","mejs.play":"Afspelen","mejs.pause":"Pauzeren","mejs.time-slider":"Tijdschuifbalk","mejs.time-help-text":"Gebruik de Links\/Rechts-pijltoetsen om \u00e9\u00e9n seconde vooruit te spoelen, Omhoog\/Omlaag-pijltoetsen om tien seconden vooruit te spoelen.","mejs.live-broadcast":"Live uitzending","mejs.volume-help-text":"Gebruik Omhoog\/Omlaag-pijltoetsen om het volume te verhogen of te verlagen.","mejs.unmute":"Geluid aan","mejs.mute":"Afbreken","mejs.volume-slider":"Volumeschuifbalk","mejs.video-player":"Videospeler","mejs.audio-player":"Audiospeler","mejs.captions-subtitles":"Ondertitels","mejs.captions-chapters":"Hoofdstukken","mejs.none":"Geen","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanees","mejs.arabic":"Arabisch","mejs.belarusian":"Wit-Russisch","mejs.bulgarian":"Bulgaars","mejs.catalan":"Catalaans","mejs.chinese":"Chinees","mejs.chinese-simplified":"Chinees (Versimpeld)","mejs.chinese-traditional":"Chinees (Traditioneel)","mejs.croatian":"Kroatisch","mejs.czech":"Tsjechisch","mejs.danish":"Deens","mejs.dutch":"Nederlands","mejs.english":"Engels","mejs.estonian":"Estlands","mejs.filipino":"Filipijns","mejs.finnish":"Fins","mejs.french":"Frans","mejs.galician":"Galicisch","mejs.german":"Duits","mejs.greek":"Grieks","mejs.haitian-creole":"Ha\u00eftiaans Creools","mejs.hebrew":"Hebreeuws","mejs.hindi":"Hindi","mejs.hungarian":"Hongaars","mejs.icelandic":"IJslands","mejs.indonesian":"Indonesisch","mejs.irish":"Iers","mejs.italian":"Italiaans","mejs.japanese":"Japans","mejs.korean":"Koreaans","mejs.latvian":"Lets","mejs.lithuanian":"Litouws","mejs.macedonian":"Macedonisch","mejs.malay":"Maleis","mejs.maltese":"Maltees","mejs.norwegian":"Noors","mejs.persian":"Perzisch","mejs.polish":"Pools","mejs.portuguese":"Portugees","mejs.romanian":"Roemeens","mejs.russian":"Russisch","mejs.serbian":"Servisch","mejs.slovak":"Slovaaks","mejs.slovenian":"Sloveens","mejs.spanish":"Spaans","mejs.swahili":"Swahili","mejs.swedish":"Zweeds","mejs.tagalog":"Tagalog","mejs.thai":"Thais","mejs.turkish":"Turks","mejs.ukrainian":"Oekra\u00efens","mejs.vietnamese":"Vietnamees","mejs.welsh":"Wels","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>

<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
}
});
</script>

<script defer src="https://curacao.nu/wp-content/cache/autoptimize/js/autoptimize_423adc4f74b1760ff2d778f70abeebb9.js"></script></body></html>

