<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
<script type="text/javascript">var theChampDefaultLang = 'nl_NL', theChampCloseIconPath = 'https://curacao.nu/wp-content/plugins/super-socializer/images/close.png';</script>
<script> var theChampSiteUrl = 'https://curacao.nu', theChampVerified = 0, theChampEmailPopup = 0; </script>
<script> var theChampFBKey = '', theChampFBLang = 'nl_NL', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
<script type="text/javascript">var theChampFBCommentUrl = 'https://curacao.nu/uitgebrande-brionschool-vraagt-om-hulp-nu/'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://curacao.nu/uitgebrande-brionschool-vraagt-om-hulp-nu/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
<script> var theChampSharingAjaxUrl = 'https://curacao.nu/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Gedeeld', heateorSsShareText = 'Delen', theChampPluginIconPath = 'https://curacao.nu/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://curacao.nu/uitgebrande-brionschool-vraagt-om-hulp-nu/";		</script>
<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.the_champ_sharing_title{text-align:center}ul.the_champ_sharing_ul{width:100%;text-align:center;}div.the_champ_horizontal_sharing ul.the_champ_sharing_ul li{float:none!important;display:inline-block;}</style>

<title>Uitgebrande Brionschool vraagt om hulp | Curacao.nu</title>
<meta name="description" content="In de nacht van 25 op 26 juni 2020 is een deel van de Brionschool opzettelijk in brand gestoken. De schade was enorm" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://curacao.nu/uitgebrande-brionschool-vraagt-om-hulp-nu/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Uitgebrande Brionschool vraagt om hulp | Curacao.nu" />
<meta property="og:description" content="In de nacht van 25 op 26 juni 2020 is een deel van die school opzettelijk in brand gestoken. Dat gebeurde tijdens de nachtelijke rellen na het protest in Fort Amsterdam." />
<meta property="og:url" content="https://curacao.nu/uitgebrande-brionschool-vraagt-om-hulp-nu/" />
<meta property="og:site_name" content="Curacao.nu" />
<meta property="article:publisher" content="https://www.facebook.com/persbureau.curacao/" />
<meta property="article:published_time" content="2020-10-24T12:43:48+00:00" />
<meta property="article:modified_time" content="2020-10-24T12:50:58+00:00" />
<meta property="og:image" content="https://curacao.nu/wp-content/uploads/2020/10/dick_7037-brionschool.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="387" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ABCOnlineMedia" />
<meta name="twitter:site" content="@ABCOnlineMedia" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://curacao.nu/#organization","name":"Cura\u00e7ao.nu","url":"https://curacao.nu/","sameAs":["https://www.facebook.com/persbureau.curacao/","https://twitter.com/ABCOnlineMedia"],"logo":{"@type":"ImageObject","@id":"https://curacao.nu/#logo","inLanguage":"nl","url":"https://curacao.nu/wp-content/uploads/2017/01/curacaonieuws_nu.png","width":260,"height":90,"caption":"Cura\u00e7ao.nu"},"image":{"@id":"https://curacao.nu/#logo"}},{"@type":"WebSite","@id":"https://curacao.nu/#website","url":"https://curacao.nu/","name":"Curacao.nu","description":"Gratis Curacao nieuws, vacatures en evenementen","publisher":{"@id":"https://curacao.nu/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://curacao.nu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://curacao.nu/uitgebrande-brionschool-vraagt-om-hulp-nu/#primaryimage","inLanguage":"nl","url":"https://curacao.nu/wp-content/uploads/2020/10/120348716_154931772946197_2244714937488125178_o.jpg","width":1656,"height":630},{"@type":"WebPage","@id":"https://curacao.nu/uitgebrande-brionschool-vraagt-om-hulp-nu/#webpage","url":"https://curacao.nu/uitgebrande-brionschool-vraagt-om-hulp-nu/","name":"Uitgebrande Brionschool vraagt om hulp | Curacao.nu","isPartOf":{"@id":"https://curacao.nu/#website"},"primaryImageOfPage":{"@id":"https://curacao.nu/uitgebrande-brionschool-vraagt-om-hulp-nu/#primaryimage"},"datePublished":"2020-10-24T12:43:48+00:00","dateModified":"2020-10-24T12:50:58+00:00","description":"In de nacht van 25 op 26 juni 2020 is een deel van de Brionschool opzettelijk in brand gestoken. De schade was enorm","breadcrumb":{"@id":"https://curacao.nu/uitgebrande-brionschool-vraagt-om-hulp-nu/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://curacao.nu/uitgebrande-brionschool-vraagt-om-hulp-nu/"]}]},{"@type":"BreadcrumbList","@id":"https://curacao.nu/uitgebrande-brionschool-vraagt-om-hulp-nu/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://curacao.nu/","url":"https://curacao.nu/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://curacao.nu/uitgebrande-brionschool-vraagt-om-hulp-nu/","url":"https://curacao.nu/uitgebrande-brionschool-vraagt-om-hulp-nu/","name":"Uitgebrande Brionschool vraagt om hulp"}}]},{"@type":["Article","NewsArticle"],"@id":"https://curacao.nu/uitgebrande-brionschool-vraagt-om-hulp-nu/#article","isPartOf":{"@id":"https://curacao.nu/uitgebrande-brionschool-vraagt-om-hulp-nu/#webpage"},"author":{"@id":"https://curacao.nu/#/schema/person/6ec2bc182387efaeeb490ea3b293233f"},"headline":"Uitgebrande Brionschool vraagt om hulp","datePublished":"2020-10-24T12:43:48+00:00","dateModified":"2020-10-24T12:50:58+00:00","mainEntityOfPage":{"@id":"https://curacao.nu/uitgebrande-brionschool-vraagt-om-hulp-nu/#webpage"},"commentCount":0,"publisher":{"@id":"https://curacao.nu/#organization"},"image":{"@id":"https://curacao.nu/uitgebrande-brionschool-vraagt-om-hulp-nu/#primaryimage"},"articleSection":"Cura\u00e7ao,Nieuws,Onderwijs","inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://curacao.nu/uitgebrande-brionschool-vraagt-om-hulp-nu/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://curacao.nu/#organization"}},{"@type":"Person","@id":"https://curacao.nu/#/schema/person/6ec2bc182387efaeeb490ea3b293233f","name":"Door: Dick Drayer","image":{"@type":"ImageObject","@id":"https://curacao.nu/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/53bf94ed3e86f9026aea662e17ea0f7f?s=96&r=g","caption":"Door: Dick Drayer"}}]}</script>

<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//checkout.stripe.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Curacao.nu &raquo; Feed" href="https://curacao.nu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Curacao.nu &raquo; Reactiesfeed" href="https://curacao.nu/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Curacao.nu &raquo; iCal Feed" href="https://curacao.nu/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Curacao.nu &raquo; Uitgebrande Brionschool vraagt om hulp Reactiesfeed" href="https://curacao.nu/uitgebrande-brionschool-vraagt-om-hulp-nu/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/curacao.nu\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css' href='https://curacao.nu/wp-content/plugins/gtranslate/gtranslate-style24.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css' href='https://curacao.nu/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css' href='https://curacao.nu/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='daily-news-css' href='https://curacao.nu/wp-content/themes/daily-news/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://curacao.nu/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://curacao.nu/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://curacao.nu/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-button-css' href='https://checkout.stripe.com/v3/checkout/button.css' type='text/css' media='all' />
<link rel='stylesheet' id='simpay-public-css' href='https://curacao.nu/wp-content/plugins/stripe/includes/core/assets/css/simpay-public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='company-google-fonts-css' href='//fonts.googleapis.com/css?family=Droid+Serif%3A300%2C400%2C700%7CPlayfair+Display+SC%3A400%2C900%7CRoboto+Condensed%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-light-css-css' href='https://curacao.nu/wp-content/themes/daily-news/css/jquery.sidr.light.css' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css-css' href='https://curacao.nu/wp-content/themes/daily-news/css/ticker-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css-css' href='https://curacao.nu/wp-content/themes/daily-news/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css' href='https://curacao.nu/wp-content/plugins/super-socializer/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css' href='https://curacao.nu/wp-content/plugins/super-socializer/css/share-svg.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://curacao.nu/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/daily-news/js/jquery.sidr.min.js' id='jquery-sidr-min-js-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/daily-news/js/scripts.js' id='dnews-scripts-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/daily-news/js/postlike.js' id='dnews-postlike-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/daily-news/js/jquery.ticker.js' id='jquery-ticker-js-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/daily-news/js/jquery.flexslider-min.js' id='flexslider-js-js'></script>
<link rel="https://api.w.org/" href="https://curacao.nu/wp-json/" /><link rel="alternate" type="application/json" href="https://curacao.nu/wp-json/wp/v2/posts/37712" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://curacao.nu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://curacao.nu/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://curacao.nu/?p=37712' />
<link rel="alternate" type="application/json+oembed" href="https://curacao.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcuracao.nu%2Fuitgebrande-brionschool-vraagt-om-hulp-nu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://curacao.nu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcuracao.nu%2Fuitgebrande-brionschool-vraagt-om-hulp-nu%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:15px;  float:left; clear:left; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:425px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style type="text/css"> .enews .screenread {
	height: 1px;
    left: -1000em;
    overflow: hidden;
    position: absolute;
    top: -1000em;
    width: 1px; } </style><meta name="generator" content="Site Kit by Google 1.18.0" /><meta name="viewport" content="width=device-width, initial-scale=1" /><script type="text/javascript">
					jQuery(document).bind("keydown", function(e) {
					if(e.ctrlKey && (e.which == 44 || e.which == 65 || e.which == 67 || e.which == 73 || e.which == 75 || e.which == 80 || e.which == 88 || e.which == 83 ||e.which == 85)) {
					e.preventDefault(); return false; 	} });
					jQuery(document).on( "mousedown", function(event) { if(event.which=="3") 
					{ document.oncontextmenu = document.body.oncontextmenu = function() {return false;} } });
					</script>
<style type="text/css">
					body { 	-webkit-touch-callout: none; -webkit-user-select: none; -khtml-user-select: none;
							-moz-user-select: none; -ms-user-select: none; user-select: none; 	} </style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://curacao.nu"><link rel="https://theeventscalendar.com/" href="https://curacao.nu/wp-json/tribe/events/v1/" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22564868-64"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22564868-64');
</script>
<meta name="ade3b8c45814d84" content="b1e19a4dfcce7ffdbb640ce470078861" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5486223139478526",
          enable_page_level_ads: true
     });
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style type="text/css">.site-title a { background: url(https://curacao.nu/wp-content/uploads/2020/02/cropped-Untitled-4.png) no-repeat !important; }</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://curacao.nu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5601ed50-9660-4f35-a73f-f66b98aa6aa3';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Bedankt voor je aanmelding";
oneSignal_options['welcomeNotification']['message'] = "Lees de nieuwste artikelen over Curacao";
oneSignal_options['path'] = "https://curacao.nu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.49d2239d-a04e-422a-89e0-14dbda97fb4d";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Wil je meldingen sturen';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Dit is een voorbeeld melding';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Meldingen komen op je scherm';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Je kunt je altijd afmelden';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Meldingen komen op je scherm';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Je kunt je altijd afmelden';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Doorgaan';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Nee bedankt';
oneSignal_options['promptOptions']['siteName'] = 'https://curacao.nu/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Klik voor akkoord';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Ontvang meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Je ontvangt meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Je ontvangt geen meldingen';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Bedankt!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Je ontvangt meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Je ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Manage meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Geef je op!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Meld je af';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblokkeer meldingen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Volg de stappen en ontvang meldingen';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-5486223139478526","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><script type="text/javascript">
  var template_directory = "https://curacao.nu/wp-content/themes/daily-news";
          var ajax_url = "https://curacao.nu/wp-admin/admin-ajax.php";
		      var like_msg = "Liked ";
        </script>
<link rel="icon" href="https://curacao.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://curacao.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://curacao.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-180x180.png" />
<meta name="msapplication-TileImage" content="https://curacao.nu/wp-content/uploads/2017/01/cropped-flamingo512_512-270x270.png" />
<style type="text/css">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</style>
<style type="text/css" id="wp-custom-css">
			.extra-content {
    background: #ff0082;
    color: #fff;
    float: right;
    line-height: 23px;
    padding: 6px 7px 6px;
    text-align: center;
    width: 217px;
}
.site-description { border: none!important; } 

ul.wp-block-latest-posts__list, ul.wp-block-latest-posts__list li{
        list-style-type: none;
        padding: 0;
        margin: 0;
    }		</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-37712 single-format-standard tribe-no-js custom-header header-image content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible daily-news-pink"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Spring naar de hoofdnavigatie</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Door naar de hoofd inhoud</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Spring naar de eerste sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Spring naar de voettekst</a></li></ul><div class="top-bar"><div class="extra-content">
<span class="current-date">
24 oktober 2020</span>
<span class="current-time">
15:50 pm</span>
</div>
</div>
<div class="header-top"><div class="header-top-left"><section id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-wrap"><nav class="nav-header"><ul id="menu-secundair-menu" class="menu genesis-nav-menu js-superfish"><li id="menu-item-28214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-28214"><a href="https://curacao.nu/"><span>HOME</span></a></li>
<li id="menu-item-34416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34416"><a href="https://curacao.nu/covid-19-updated-informatie/"><span>COVID-19</span></a></li>
<li id="menu-item-34419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34419"><a href="https://curacao.nu/onze-diensten/"><span>ONZE DIENSTEN</span></a></li>
<li id="menu-item-28216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28216"><a href="https://curacao.nu/contact/"><span>CONTACT</span></a></li>
</ul></nav></div></section>
</div><div class="header-top-right"><section id="custom_html-24" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5486223139478526" data-ad-slot="2210674642" data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section>
<section id="search-4" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://curacao.nu/" role="search"><label class="search-form-label screen-reader-text" for="searchform-1">Zoek een bedrijf of zoek op onderwerp</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Zoek een bedrijf of zoek op onderwerp"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://curacao.nu/?s={s}"></form></div></section>
</div></div>
<header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://curacao.nu/">Curacao.nu</a></p><p class="site-description">Gratis Curacao nieuws, vacatures en evenementen</p></div><div class="widget-area header-widget-area"><section id="custom_html-15" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script>
if (width > 800) {
  document.write('
<script> async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5486223139478526" data-ad-slot="2210674642"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
			)';
}
</script></div></div></section>
</div></div></header><nav class="nav-primary" aria-label="Hoofd" id="genesis-nav-primary"><div class="responsive-menu primary-responsive-menu" id="primary-responsive-menu"><span class="dashicons dashicons-menu"></span> Menu</div><div class="wrap"><ul id="menu-primaire" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-28010" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28010"><a href="https://curacao.nu/category/nieuws/"><span>NET BINNEN</span></a></li>
<li id="menu-item-13027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13027"><a href="https://curacao.nu/category/nieuws/vacatures/"><span>VACATURES</span></a>
<ul class="sub-menu">
<li id="menu-item-27198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27198"><a href="https://curacao.nu/category/nieuws/vacatures/"><span>Vacatures Curacao</span></a></li>
<li id="menu-item-24363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24363"><a href="https://curacao.nu/plaats-je-vacature-op-curacao-nu-en-vind-snel-de-juiste-medewerker/"><span>Plaats je vacature op Curacao.nu</span></a></li>
</ul>
</li>
<li id="menu-item-34295" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-34295"><a href="https://curacao.nu/events/categorie/evenementen/"><span>EVENTS</span></a></li>
<li id="menu-item-37620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37620"><a href="https://curacao.nu/category/nieuws/luchtvaart/"><span>LUCHTVAART</span></a></li>
<li id="menu-item-28011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28011"><a href="https://curacao.nu/category/bedrijf-in-the-picture/"><span>BEDRIJVEN</span></a></li>
<li id="menu-item-28012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28012"><a href="https://curacao.nu/category/vakantie/"><span>VAKANTIE</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb"><span><span><a href="https://curacao.nu/">Home</a> » <span class="breadcrumb_last" aria-current="page">Uitgebrande Brionschool vraagt om hulp</span></span></span></div><article class="post-37712 post type-post status-publish format-standard has-post-thumbnail category-curacao category-nieuws category-onderwijs entry" aria-label="Uitgebrande Brionschool vraagt om hulp"><header class="entry-header"><div class="feat-img"><img width="735" height="400" src="https://curacao.nu/wp-content/uploads/2020/10/120348716_154931772946197_2244714937488125178_o-735x400.jpg" class="alignnone" alt="" loading="lazy" /></div><p class="entry-meta"><span class="entry-categories"><a href="https://curacao.nu/category/nieuws/curacao/" rel="category tag" class="curaçao">Curaçao</a> <a href="https://curacao.nu/category/nieuws/" rel="category tag" class="nieuws">Nieuws</a> <a href="https://curacao.nu/category/nieuws/onderwijs/" rel="category tag" class="onderwijs">Onderwijs</a></span></p><h1 class="entry-title">Uitgebrande Brionschool vraagt om hulp</h1>
<p class="entry-meta entry-post-info"><time class="entry-time">okt 24, 2020</time> <span class="entry-author"><a href="https://curacao.nu/author/dick/" class="entry-author-link" rel="author"><span class="entry-author-name">Door: Dick Drayer</span></a></span> <span class="viewed">1006</span>
<span class="like post_like 37712"><span class="textLike"></span> <span class="like-counter">0</span></span> </p></header><div class="entry-content"><div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://curacao.nu/uitgebrande-brionschool-vraagt-om-hulp-nu/" super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Uitgebrande%20Brionschool%20vraagt%20om%20hulp https%3A%2F%2Fcuracao.nu%2Fuitgebrande-brionschool-vraagt-om-hulp-nu%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcuracao.nu%2Fuitgebrande-brionschool-vraagt-om-hulp-nu%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Uitgebrande%20Brionschool%20vraagt%20om%20hulp&url=https%3A%2F%2Fcuracao.nu%2Fuitgebrande-brionschool-vraagt-om-hulp-nu%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fcuracao.nu%2Fuitgebrande-brionschool-vraagt-om-hulp-nu%2F&title=Uitgebrande%20Brionschool%20vraagt%20om%20hulp")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>
<figure class="wp-block-image size-large"><img loading="lazy" width="750" height="387" src="https://curacao.nu/wp-content/uploads/2020/10/dick_7037-brionschool.jpg" alt="Uitgebrande Brionschool vraagt om hulp" class="wp-image-37713" srcset="https://curacao.nu/wp-content/uploads/2020/10/dick_7037-brionschool.jpg 750w, https://curacao.nu/wp-content/uploads/2020/10/dick_7037-brionschool-100x52.jpg 100w" sizes="(max-width: 750px) 100vw, 750px" /></figure>
<p><strong>De Pedro Luis Brion School doet een oproep aan de bevolking van Curaçao voor financiële steun. Er is nog 150.000 gulden nodig om de schade te herstellen die ontstond na de rellen deze zomer op het eiland.</strong></p>
<p>In de nacht van 25 op 26 juni werd een deel van die school opzettelijk in brand gestoken. Dat gebeurde tijdens de nachtelijke rellen na het protest in Fort Amsterdam. </p><div class="g g-5"><div class="g-single a-33"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5486223139478526" data-ad-slot="5282488711" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<p></p>
<p>De overheid heeft geen geld en heeft onlangs aangekondigd flink te moeten bezuinigen in het onderwijs. De schade aan het gedeelte van de school waar de brand is aangestoken is aanzienlijk.</p>
<p>Fundashon Chabelita werd opgericht na de brand en vraagt inwoners van Curaçao om te doneren en op die manier een steentje bij te dragen aan de wederopbouw van de Brionschool.</p>
<p>De verzekering dekt een groot gedeelte van de schade, maar lang niet alles, zegt de stichting Chabelita, die na de brand werd opgericht om het herstel van de school te ondersteunen. Er is nog zo&#8217;n 150.000 gulden nodig.</p>
<p></p>
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="960" src="https://curacao.nu/wp-content/uploads/2020/10/121489847_10164851566840571_7731847146585376077_n.jpg" alt="Uitgebrande Brionschool vraagt om hulp" class="wp-image-37714" srcset="https://curacao.nu/wp-content/uploads/2020/10/121489847_10164851566840571_7731847146585376077_n.jpg 960w, https://curacao.nu/wp-content/uploads/2020/10/121489847_10164851566840571_7731847146585376077_n-455x455.jpg 455w, https://curacao.nu/wp-content/uploads/2020/10/121489847_10164851566840571_7731847146585376077_n-100x100.jpg 100w, https://curacao.nu/wp-content/uploads/2020/10/121489847_10164851566840571_7731847146585376077_n-768x768.jpg 768w, https://curacao.nu/wp-content/uploads/2020/10/121489847_10164851566840571_7731847146585376077_n-70x70.jpg 70w" sizes="(max-width: 960px) 100vw, 960px" /></figure>
<hr class="wp-block-separator" />
<ul class="wp-block-latest-posts wp-block-latest-posts__list"><li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="67" src="https://curacao.nu/wp-content/uploads/2020/10/325_mu_hm_dutch_rembrandt03_rt_web-100x67.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://curacao.nu/wp-content/uploads/2020/10/325_mu_hm_dutch_rembrandt03_rt_web-100x67.jpg 100w, https://curacao.nu/wp-content/uploads/2020/10/325_mu_hm_dutch_rembrandt03_rt_web-683x455.jpg 683w, https://curacao.nu/wp-content/uploads/2020/10/325_mu_hm_dutch_rembrandt03_rt_web-768x512.jpg 768w, https://curacao.nu/wp-content/uploads/2020/10/325_mu_hm_dutch_rembrandt03_rt_web.jpg 960w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://curacao.nu/musea-bekennen-kleur/">Musea Bekennen Kleur</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="38" src="https://curacao.nu/wp-content/uploads/2020/10/120348716_154931772946197_2244714937488125178_o-100x38.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://curacao.nu/wp-content/uploads/2020/10/120348716_154931772946197_2244714937488125178_o-100x38.jpg 100w, https://curacao.nu/wp-content/uploads/2020/10/120348716_154931772946197_2244714937488125178_o-750x285.jpg 750w, https://curacao.nu/wp-content/uploads/2020/10/120348716_154931772946197_2244714937488125178_o-1024x390.jpg 1024w, https://curacao.nu/wp-content/uploads/2020/10/120348716_154931772946197_2244714937488125178_o-768x292.jpg 768w, https://curacao.nu/wp-content/uploads/2020/10/120348716_154931772946197_2244714937488125178_o-1536x584.jpg 1536w, https://curacao.nu/wp-content/uploads/2020/10/120348716_154931772946197_2244714937488125178_o.jpg 1656w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://curacao.nu/uitgebrande-brionschool-vraagt-om-hulp-nu/">Uitgebrande Brionschool vraagt om hulp</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="75" src="https://curacao.nu/wp-content/uploads/2020/10/Workshop-SGB-studenten-1-100x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://curacao.nu/wp-content/uploads/2020/10/Workshop-SGB-studenten-1-100x75.jpg 100w, https://curacao.nu/wp-content/uploads/2020/10/Workshop-SGB-studenten-1-607x455.jpg 607w, https://curacao.nu/wp-content/uploads/2020/10/Workshop-SGB-studenten-1-768x576.jpg 768w, https://curacao.nu/wp-content/uploads/2020/10/Workshop-SGB-studenten-1-725x550.jpg 725w, https://curacao.nu/wp-content/uploads/2020/10/Workshop-SGB-studenten-1.jpg 900w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://curacao.nu/cbs-start-scholierenonderzoek-caribisch-nederland-2020/">CBS start Scholierenonderzoek Caribisch Nederland 2020</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="75" src="https://curacao.nu/wp-content/uploads/2020/10/DICK_1753-cathlab-100x75.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://curacao.nu/wp-content/uploads/2020/10/DICK_1753-cathlab-100x75.jpg 100w, https://curacao.nu/wp-content/uploads/2020/10/DICK_1753-cathlab-607x455.jpg 607w, https://curacao.nu/wp-content/uploads/2020/10/DICK_1753-cathlab-1024x768.jpg 1024w, https://curacao.nu/wp-content/uploads/2020/10/DICK_1753-cathlab-768x576.jpg 768w, https://curacao.nu/wp-content/uploads/2020/10/DICK_1753-cathlab-1536x1152.jpg 1536w, https://curacao.nu/wp-content/uploads/2020/10/DICK_1753-cathlab-2048x1536.jpg 2048w, https://curacao.nu/wp-content/uploads/2020/10/DICK_1753-cathlab-725x550.jpg 725w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://curacao.nu/caribische-hervormingen-zorg-en-onderwijs/">Caribische hervormingen: Zorg en Onderwijs</a></li>
<li><div class="wp-block-latest-posts__featured-image alignleft"><img width="100" height="67" src="https://curacao.nu/wp-content/uploads/2020/09/sgb-100x67.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" style="" srcset="https://curacao.nu/wp-content/uploads/2020/09/sgb-100x67.jpg 100w, https://curacao.nu/wp-content/uploads/2020/09/sgb-683x455.jpg 683w, https://curacao.nu/wp-content/uploads/2020/09/sgb.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></div><a href="https://curacao.nu/leerlingen-vmbo-bonaire-krijgen-thuis-les-vanwege-besmetting-docenten-sgb/">Leerlingen VMBO Bonaire krijgen thuis les vanwege besmetting docenten SGB</a></li>
</ul></p><div class="g g-1"><div class="g-single a-30"><a class="gofollow" data-track="MzAsMSwxLDYw" href="https://www.facebook.com/NAPACuracao/?fbclid=IwAR09ZBvdpOtTcffD5oKt4Pueh4v1HptVHyZY4J1X-k9mq8hhThsLdJuboxI" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://curacao.nu/wp-content/uploads/2019/11/Napa-Digital-Ad-Nov-2019-2-Motion-CUR-min.gif" alt="Delta" width="" height="" img src=https://curacao.nu/wp-content/uploads/2019/11/Napa-Digital-Ad-Nov-2019-2-Motion-CUR-min.gif/></a></div></div></div><footer class="entry-footer"></footer></article><div class="after-entry widget-area"><section id="custom_html-25" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5486223139478526" data-ad-slot="5282488711" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section>
<section id="custom_html-26" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><br></div></div></section>
<section id="enews-ext-2" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h3 class="widgettitle widget-title"><span>Ontvang dagelijks het nieuws in je inbox:</span></h3>
<form id="subscribeenews-ext-2" action="https://app.getresponse.com/add_subscriber.html" method="post" target="_blank" onsubmit="if ( subbox1.value == 'Voornaam') { subbox1.value = ''; } if ( subbox2.value == 'Achternaam') { subbox2.value = ''; }" name="enews-ext-2">
<label for="subbox1" class="screenread">Voornaam</label><input type="text" id="subbox1" class="enews-subbox" value="" placeholder="Voornaam" name="first_name" /> <label for="subbox2" class="screenread">Achternaam</label><input type="text" id="subbox2" class="enews-subbox" value="" placeholder="Achternaam" name="last_name" /> <label for="subbox" class="screenread">e-mailadres</label><input type="email" value="" id="subbox" placeholder="e-mailadres" name="email" required="required" />
<input type="hidden" name="campaign_token" value="hH3h" /> <input type="submit" value="Aanmelden" id="subbutton" />
</form>
</div></div></section>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primaire Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primaire Sidebar</h2><section id="custom_html-17" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div class="social-counters">
<div class="rss-counter block"><div class="dashicons dashicons-rss"></div><br /><div class="counter">5005</div>Subscribers</div>
<div class="twitter-counter block"><div class="dashicons dashicons-twitter"></div><br /><div class="counter">4867</div>Followers</div>
<div class="fb-counter block"><div class="dashicons dashicons-facebook-alt"></div><br /><div class="counter">24553</div>Fans</div>
</div></div></div></section>
<section id="search-10" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://curacao.nu/" role="search"><label class="search-form-label screen-reader-text" for="searchform-2">Zoek een bedrijf of zoek op onderwerp</label><input class="search-form-input" type="search" name="s" id="searchform-2" placeholder="Zoek een bedrijf of zoek op onderwerp"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://curacao.nu/?s={s}"></form></div></section>
<section id="featured-post-18" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>TOP VACATURES</span></h3>
<article class="post-37625 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-vacatures entry" aria-label="Vacature Farmer Saba"><a href="https://curacao.nu/vacature-farmer-saba/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2020/02/Saba-overheid-logo-100x61.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2020/02/Saba-overheid-logo-100x61.jpg 100w, https://curacao.nu/wp-content/uploads/2020/02/Saba-overheid-logo-300x182.jpg 300w, https://curacao.nu/wp-content/uploads/2020/02/Saba-overheid-logo.jpg 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/vacature-farmer-saba/">Vacature Farmer Saba</a></h4></header></article><article class="post-37513 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-vacatures category-vacatures-overheid entry" aria-label="Vacatures Rijksdienst Caribisch Nederland Bonaire"><a href="https://curacao.nu/vacatures-rijksdienst-caribisch-nederland-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="67" src="https://curacao.nu/wp-content/uploads/2020/10/RCN-Vacatures-2020-10-21_NL1-100x67.jpg" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2020/10/RCN-Vacatures-2020-10-21_NL1-100x67.jpg 100w, https://curacao.nu/wp-content/uploads/2020/10/RCN-Vacatures-2020-10-21_NL1-683x455.jpg 683w, https://curacao.nu/wp-content/uploads/2020/10/RCN-Vacatures-2020-10-21_NL1-768x512.jpg 768w, https://curacao.nu/wp-content/uploads/2020/10/RCN-Vacatures-2020-10-21_NL1.jpg 885w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/vacatures-rijksdienst-caribisch-nederland-bonaire/">Vacatures Rijksdienst Caribisch Nederland Bonaire</a></h4></header></article><article class="post-37402 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-vacatures entry" aria-label="Vacature Beveiligers Bonaire"><a href="https://curacao.nu/vacature-beveiligers-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2020/10/Kopie-van-Kopie-van-Een-subtitel-toevoegen-34-100x61.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2020/10/Kopie-van-Kopie-van-Een-subtitel-toevoegen-34-100x61.png 100w, https://curacao.nu/wp-content/uploads/2020/10/Kopie-van-Kopie-van-Een-subtitel-toevoegen-34.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/vacature-beveiligers-bonaire/">Vacature Beveiligers Bonaire</a></h4></header></article><article class="post-37400 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-vacatures entry" aria-label="Vacature Patrouille Medewerkers Bonaire"><a href="https://curacao.nu/vacature-patrouille-medewerkers-bonaire/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2020/10/Kopie-van-Kopie-van-Een-subtitel-toevoegen-34-100x61.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2020/10/Kopie-van-Kopie-van-Een-subtitel-toevoegen-34-100x61.png 100w, https://curacao.nu/wp-content/uploads/2020/10/Kopie-van-Kopie-van-Een-subtitel-toevoegen-34.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/vacature-patrouille-medewerkers-bonaire/">Vacature Patrouille Medewerkers Bonaire</a></h4></header></article><article class="post-36976 post type-post status-publish format-standard has-post-thumbnail category-nieuws category-vacatures category-vacatures-zorg entry" aria-label="Vacature Dialyse Verpleegkundige Aruba"><a href="https://curacao.nu/vacature-dialyse-verpleegkundige-aruba/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2020/04/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png" class="entry-image attachment-post" alt="" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2020/04/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8-100x61.png 100w, https://curacao.nu/wp-content/uploads/2020/04/Kopie-van-Kopie-van-Kopie-van-Een-subtitel-toevoegen-8.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/vacature-dialyse-verpleegkundige-aruba/">Vacature Dialyse Verpleegkundige Aruba</a></h4></header></article><p class="more-from-category"><a href="https://curacao.nu/category/nieuws/vacatures/" title="Vacatures Curacao">Meer vacatures</a></p></div></section>
<section id="enews-ext-5" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h3 class="widgettitle widget-title"><span>Ontvang dagelijks het nieuws in je inbox:</span></h3>
<form id="subscribeenews-ext-5" action="https://app.getresponse.com/add_subscriber.html" method="post" target="_blank" onsubmit="if ( subbox1.value == 'Voornaam') { subbox1.value = ''; } if ( subbox2.value == 'Achternaam') { subbox2.value = ''; }" name="enews-ext-5">
<label for="subbox1" class="screenread">Voornaam</label><input type="text" id="subbox1" class="enews-subbox" value="" placeholder="Voornaam" name="first_name" /> <label for="subbox2" class="screenread">Achternaam</label><input type="text" id="subbox2" class="enews-subbox" value="" placeholder="Achternaam" name="last_name" /> <label for="subbox" class="screenread">e-mailadres</label><input type="email" value="" id="subbox" placeholder="e-mailadres" name="email" required="required" />
<input type="hidden" name="campaign_token" value="hH3h" /> <input type="submit" value="Aanmelden" id="subbutton" />
</form>
</div></div></section>
<section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5486223139478526" data-ad-slot="5282488711" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section>
<section id="featured-post-19" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Bedrijf in the Picture</span></h3>
<article class="post-28560 post type-post status-publish format-standard has-post-thumbnail category-bedrijf-in-the-picture category-nieuws entry" aria-label="Corendon Mangrove Beach Resort Curaçao"><a href="https://curacao.nu/corendon-mangrove-beach-resort/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2020/08/Mangrove-Beach-Resort-Corendon-hotel-Curacao-100x61.png" class="entry-image attachment-post" alt="Mangrove Beach Resort Curaçao" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2020/08/Mangrove-Beach-Resort-Corendon-hotel-Curacao-100x61.png 100w, https://curacao.nu/wp-content/uploads/2020/08/Mangrove-Beach-Resort-Corendon-hotel-Curacao.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/corendon-mangrove-beach-resort/">Corendon Mangrove Beach Resort Curaçao</a></h4></header></article><article class="post-28376 post type-post status-publish format-standard has-post-thumbnail category-bedrijf-in-the-picture entry" aria-label="Kontiki Beach Resort Curaçao"><a href="https://curacao.nu/kontiki-beach-resort-curacao/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2020/02/F8BDEB4235560D203AFD2F6D053F6AB8-100x61.png" class="entry-image attachment-post" alt="Kontiki Beach Resort Curaçao" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2020/02/F8BDEB4235560D203AFD2F6D053F6AB8-100x61.png 100w, https://curacao.nu/wp-content/uploads/2020/02/F8BDEB4235560D203AFD2F6D053F6AB8.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/kontiki-beach-resort-curacao/">Kontiki Beach Resort Curaçao</a></h4></header></article><article class="post-28631 post type-post status-publish format-standard has-post-thumbnail category-bedrijf-in-the-picture entry" aria-label="Livingstone Jan Thiel Resort Curaçao"><a href="https://curacao.nu/livingstone-jan-thiel-resort-curacao/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="100" height="61" src="https://curacao.nu/wp-content/uploads/2020/02/L1E3845A1W1600H1066-100x61.png" class="entry-image attachment-post" alt="Livingstone Jan Thiel Resort Curaçao" loading="lazy" srcset="https://curacao.nu/wp-content/uploads/2020/02/L1E3845A1W1600H1066-100x61.png 100w, https://curacao.nu/wp-content/uploads/2020/02/L1E3845A1W1600H1066.png 750w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://curacao.nu/livingstone-jan-thiel-resort-curacao/">Livingstone Jan Thiel Resort Curaçao</a></h4></header></article><p class="more-from-category"><a href="https://curacao.nu/category/bedrijf-in-the-picture/" title="Bedrijf in the Picture">Bekijk alle bedrijven</a></p></div></section>
<section id="custom_html-9" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5486223139478526" data-ad-slot="5282488711" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section>
<section id="adrotate_widgets-12" class="widget adrotate_widgets"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Lees ook:</span></h3>
<div class="g g-4"><div class="g-single a-26"><a class="gofollow" data-track="MjYsNCwxLDYw" href="https://www.bonaire.nu/" target="_blank"><img class=" size-medium wp-image-16613 aligncenter" src="https://curacao.nu/wp-content/uploads/2018/10/bonaire_nu.png" alt="" width="500" height="525" img src=https://curacao.nu/wp-content/uploads/2018/10/bonaire_nu.png/></a></div></div></div></section>
</aside></div></div><div class="footer-widgets gd-footer-widgets-3" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-4" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Auteursrecht</span></h3>
<div class="textwidget"><p>Het is niet toegestaan berichten of delen daarvan over te nemen zonder schriftelijke toestemming van de desbetreffende auteur. Bij het overnemen van citaten is bronvermelding verplicht. Op foto&#8217;s rust eveneens copyright.</p>
</div>
</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="search-8" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://curacao.nu/" role="search"><label class="search-form-label screen-reader-text" for="searchform-3">Zoek een bedrijf of zoek op onderwerp</label><input class="search-form-input" type="search" name="s" id="searchform-3" placeholder="Zoek een bedrijf of zoek op onderwerp"><input class="search-form-submit" type="submit" value="Zoek"><meta content="https://curacao.nu/?s={s}"></form></div></section>
<section id="text-5" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title"><span>Blij met ons werk?</span></h3>
<div class="textwidget"><div id="simpay-stripe_checkout-form-wrap-35686" class="simpay-form-wrap simpay-stripe_checkout-form-wrap"><form action="" method="post" class="simpay-checkout-form simpay-form-35686 simpay-styled" id="simpay-form-35686" data-simpay-form-id="35686"><div class="simpay-form-control"><button id="" class="simpay-btn simpay-payment-btn stripe-button-el"><span>Doneer een kop koffie</span></button></div><input type="hidden" name="simpay_form_id" value="35686" /><input type="hidden" name="simpay_amount" value="" class="simpay-amount" /><div class="simpay-errors" id="simpay-form-35686-error"></div><input type="hidden" id="_wpnonce" name="_wpnonce" value="21d8777e20" /><input type="hidden" name="_wp_http_referer" value="/uitgebrande-brionschool-vraagt-om-hulp-nu/" /></form></div>
</div>
</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="thechampfollow-3" class="widget widget_thechampfollow"><div class="widget-wrap"><div class="heateor_ss_follow_icons_container"><ul class="heateor_ss_follow_ul"><li class="theChampSharingRound"><i style="width:32px;height:32px;border-radius:999px;" alt="Facebook" title="Facebook" class="theChampSharing theChampFacebookBackground"><a target="_blank" aria-label="Facebook" href="https://www.facebook.com/persbureau.curacao/" rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampFacebookSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:32px;height:32px;border-radius:999px;" alt="Twitter" title="Twitter" class="theChampSharing theChampTwitterBackground"><a target="_blank" aria-label="Twitter" href="https://twitter.com/ABCOnlineMedia" rel="noopener"><ss style="display:block" class="theChampSharingSvg theChampTwitterSvg"></ss></a></i></li></ul><div style="clear:both"></div></div></div></section>
<section id="nav_menu-7" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-secundair-menu-container"><ul id="menu-secundair-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-28214"><a href="https://curacao.nu/">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34416"><a href="https://curacao.nu/covid-19-updated-informatie/">COVID-19</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34419"><a href="https://curacao.nu/onze-diensten/">ONZE DIENSTEN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28216"><a href="https://curacao.nu/contact/">CONTACT</a></li>
</ul></div></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><div class="footer-copyright">Copyright &#x000A9;&nbsp;2020 ABC Online Media</div><div class="footer-credits">Website by <a href="https://www.sylviadeleon.com/" target="_blank">Sylvia de Leon</a></div></div></footer></div><div style="position:absolute;top:10px;left:8%;z-index:999999;" id="gtranslate_wrapper">
<a href="#" class="switcher-popup glink nturl notranslate" onclick="openGTPopup(this)"><img src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/nl.png" height="24" width="24" alt="nl" /> <span>Dutch</span><span style="color:#666;font-size:8px;font-weight:bold;">&#9660;</span></a>
<div id="gt_fade" class="gt_black_overlay"></div>
<div id="gt_lightbox" class="gt_white_content notranslate">
<div style="position:relative;height:14px;"><span onclick="closeGTPopup()" style="position:absolute;right:2px;top:2px;font-weight:bold;font-size:12px;cursor:pointer;color:#444;font-family:cursive;">X</span></div>
<div class="gt_languages">
<a href="#" onclick="changeGTLanguage('nl|nl', this);return false;" title="Dutch" class="glink nturl selected"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/nl.png" height="24" width="24" alt="nl" /> <span>Dutch</span></a><a href="#" onclick="changeGTLanguage('nl|en', this);return false;" title="English" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/en-us.png" height="24" width="24" alt="en" /> <span>English</span></a><a href="#" onclick="changeGTLanguage('nl|de', this);return false;" title="German" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/de.png" height="24" width="24" alt="de" /> <span>German</span></a><a href="#" onclick="changeGTLanguage('nl|es', this);return false;" title="Spanish" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="es" /> <span>Spanish</span></a><a href="#" onclick="changeGTLanguage('nl|pt', this);return false;" title="Portuguese" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/pt-br.png" height="24" width="24" alt="pt" /> <span>Portuguese</span></a><a href="#" onclick="changeGTLanguage('nl|it', this);return false;" title="Italian" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="it" /> <span>Italian</span></a><a href="#" onclick="changeGTLanguage('nl|zh-CN', this);return false;" title="Chinese (Simplified)" class="glink nturl"><img data-gt-lazy-src="//curacao.nu/wp-content/plugins/gtranslate/flags/24/zh-CN.png" height="24" width="24" alt="zh-CN" /> <span>Chinese (Simplified)</span></a></div>
</div>
<style>
.gt_black_overlay {display:none;position:fixed;top:0%;left:0%;width:100%;height:100%;background-color:black;z-index:2017;-moz-opacity:0.8;opacity:.80;filter:alpha(opacity=80);}
.gt_white_content {display:none;position:fixed;top:50%;left:50%;width:341px;height:270px;margin:-135px 0 0 -170.5px;padding:6px 16px;border-radius:5px;background-color:white;color:black;z-index:19881205;overflow:auto;text-align:left;}
.gt_white_content a {display:block;padding:5px 0;border-bottom:1px solid #e7e7e7;white-space:nowrap;}
.gt_white_content a:last-of-type {border-bottom:none;}
.gt_white_content a.selected {background-color:#ffc;}
.gt_white_content .gt_languages {column-count:1;column-gap:10px;}
.gt_white_content::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.gt_white_content::-webkit-scrollbar {width:5px;}
.gt_white_content::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<script>
function openGTPopup(a) {jQuery('.gt_white_content a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(a === undefined){document.getElementById('gt_lightbox').style.display='block';document.getElementById('gt_fade').style.display='block';}else{jQuery(a).parent().find('#gt_lightbox').css('display', 'block');jQuery(a).parent().find('#gt_fade').css('display', 'block');}}
function closeGTPopup() {jQuery('.gt_white_content').css('display', 'none');jQuery('.gt_black_overlay').css('display', 'none');}
function changeGTLanguage(pair, a) {doGTranslate(pair);jQuery('a.switcher-popup').html(jQuery(a).html()+'<span style="color:#666;font-size:8px;font-weight:bold;">&#9660;</span>');closeGTPopup();}
jQuery('.gt_black_overlay').click(function(e) {if(jQuery('.gt_white_content').is(':visible')) {closeGTPopup()}});
</script>
<style>
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>
<div id="google_translate_element2"></div>
<script>
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'nl',autoDisplay: false}, 'google_translate_element2');}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>
<script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery(".gt_languages a[onclick*='|"+GTranslateGetCurrentLang()+"']").html();if(typeof lang_html != "undefined")jQuery('a.switcher-popup').html(lang_html.replace("data-gt-lazy-", "")+'<span style="color:#666;font-size:8px;font-weight:bold;">&#9660;</span>');});
</script>
</div> <script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>

<script type="text/javascript">

    var _TradeTrackerTagOptions = {
        t: 'a',
        s: '327782',
        chk: 'a31cea0d7dbb3db2520170507fc2ee95',
        overrideOptions: {}
    };

    (function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', (document.location.protocol == 'https:' ? 'https' : 'http') + '://tm.tradetracker.net/tag?t=' + _TradeTrackerTagOptions.t + '&s=' + _TradeTrackerTagOptions.s + '&chk=' + _TradeTrackerTagOptions.chk); s.parentNode.insertBefore(tt, s);})();
</script>


<img src="//tm.tradetracker.net/pageview?t=a&s=327782&v=1" alt="" />
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activeer om de kolom aflopend te sorteren","sort_descending":": activeer om de kolom oplopend te sorteren"},"length_menu":"Toon _MENU_ entries","empty_table":"Geen data beschikbaar in tabel","info":"Toont _START_ tot _END_ van _TOTAL_ resultaten","info_empty":"Toont 0 tot 0 van 0 resultaten","info_filtered":"(gefilterd van _MAX_ totale resultaten)","zero_records":"Geen resultaten gevonden","search":"Zoeken:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"Alle","next":"Volgende","previous":"Vorige"},"select":{"rows":{"0":"","_":": %d rijen geselecteerd","1":": 1 rij geselecteerd"}},"datepicker":{"dayNames":["zondag","maandag","dinsdag","woensdag","donderdag","vrijdag","zaterdag"],"dayNamesShort":["zo","ma","di","wo","do","vr","za"],"dayNamesMin":["Z","M","D","W","D","V","Z"],"monthNames":["januari","februari","maart","april","mei","juni","juli","augustus","september","oktober","november","december"],"monthNamesShort":["januari","februari","maart","april","mei","juni","juli","augustus","september","oktober","november","december"],"monthNamesMin":["jan","feb","mrt","apr","mei","jun","jul","aug","sep","okt","nov","dec"],"nextText":"Volgende","prevText":"Vorige","currentText":"Vandaag","closeText":"Gereed","today":"Vandaag","clear":"Duidelijk"}};/* ]]> */ </script> <div id="fb-root"></div>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/curacao.nu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"ajax","requestURL":"https:\/\/curacao.nu\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"37712","nonce":"e18bf0148a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/post-views-counter/js/frontend.js' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/' id='simpay-stripe-js-v3-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/stripe/includes/core/assets/js/simpay-polyfill.min.js' id='simpay-polyfill-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/stripe/includes/core/assets/js/vendor/accounting.min.js' id='simpay-accounting-js'></script>
<script type='text/javascript' id='simpay-shared-js-extra'>
/* <![CDATA[ */
var spGeneral = {"strings":{"currency":"USD","currencySymbol":"$","currencyPosition":"left","decimalSeparator":".","thousandSeparator":",","ajaxurl":"https:\/\/curacao.nu\/wp-admin\/admin-ajax.php"},"booleans":{"isZeroDecimal":false,"scriptDebug":false},"i18n":{"mediaTitle":"Insert Media","mediaButtonText":"Use Image"},"integers":{"decimalPlaces":2,"minAmount":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/stripe/includes/core/assets/js/simpay-public-shared.min.js' id='simpay-shared-js'></script>
<script src='https://curacao.nu/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script src='https://curacao.nu/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-includes/js/backbone.min.js' id='backbone-js'></script>
<script type='text/javascript' id='wp-api-request-js-extra'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/curacao.nu\/wp-json\/","nonce":"4afc21aeaa","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://curacao.nu/wp-includes/js/api-request.min.js' id='wp-api-request-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-includes/js/wp-api.min.js' id='wp-api-js'></script>
<script type='text/javascript' id='simpay-public-js-extra'>
/* <![CDATA[ */
var simplePayForms = {"35686":{"form":{"integers":{"amount":3},"strings":{"paymentButtonText":"Doneer een kop koffie","paymentButtonLoadingText":"Eventjes geduld...."},"i18n":{"stripeErrorMessages":{"invalid_number":"The card number is not a valid credit card number.","invalid_expiry_month":"The card's expiration month is invalid.","invalid_expiry_year":"The card's expiration year is invalid.","invalid_cvc":"The card's security code is invalid.","incorrect_number":"The card number is incorrect.","incomplete_number":"The card number is incomplete.","incomplete_cvc":"The card's security code is incomplete.","incomplete_expiry":"The card's expiration date is incomplete.","expired_card":"The card has expired.","incorrect_cvc":"The card's security code is incorrect.","incorrect_zip":"The card's zip code failed validation.","invalid_expiry_year_past":"The card's expiration year is in the past","card_declined":"The card was declined.","processing_error":"An error occurred while processing the card.","invalid_request_error":"Unable to process this payment, please try again or use alternative method.","email_invalid":"Invalid email address, please correct and try again."}}},"stripe":{"amount":"","country":"NL","strings":{"key":"pk_live_514BzDh48HHlttcxVaG6zxHgV9SnB7vriNX0ePeSalGdULyzTLMCrsgCKIc4IZSPyxNkH6DQ3J65RO7cSBiOGWfbm00AI9YBCVR","success_url":"https:\/\/curacao.nu\/payment-confirmation\/?form_id=35686","error_url":"https:\/\/curacao.nu\/payment-failed\/?form_id=35686","name":"Curacao.nu","image":"https:\/\/curacao.nu\/wp-content\/uploads\/2020\/09\/68747470733a2f2f617a3734333730322e766f2e6d7365636e642e6e65742f63646e2f62746e332e706e67.png","locale":"nl","country":"NL","currency":"USD","description":"Lees jij graag? Geef ons een kop koffie"},"bools":[]}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/stripe/includes/core/assets/js/simpay-public.min.js' id='simpay-public-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/genesis/lib/js/menu/superfish.min.js' id='superfish-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js' id='superfish-args-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/themes/genesis/lib/js/skip-links.min.js' id='skip-links-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/super-socializer/js/front/social_login/general.js' id='the_champ_ss_general_scripts-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/super-socializer/js/front/facebook/sdk.js' id='the_champ_fb_sdk-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/super-socializer/js/front/facebook/commenting.js' id='the_champ_fb_commenting-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/super-socializer/js/front/sharing/sharing.js' id='the_champ_share_counts-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>
<script type='text/javascript' id='google-recaptcha-js-extra'>
/* <![CDATA[ */
var simpayGoogleRecaptcha = {"siteKey":"CuracaoNws","i18n":{"invalid":"Unable to verify Google reCAPTCHA response."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=CuracaoNws' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://curacao.nu/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' src='https://curacao.nu/wp-content/plugins/stripe/includes/core/assets/js/simpay-public-recaptcha.min.js' id='simpay-recaptcha-js'></script>
</body></html>
